
<!DOCTYPE HTML>

    
<!--[if IE 8]>
<html class="lt-ie9" xml:lang="en">
<![endif]-->
<!--[if gt IE 8]>
<!-->
<html lang="en">
    <!--
<![endif]-->
    <head>

    <meta content="IE=Edge" http-equiv="x-ua-compatible" />
<meta charset="utf-8" />
<meta content="width=device-width, initial-scale=1.0" name="viewport" />

<title>British author's lunchbox notes to daughter an online sensation | Stuff.co.nz</title>
        <meta name="description" content="How a British author's additions to his daughter's lunchbox are inspiring parents around the world.">
    <meta name="keywords" content="Sport, Entertainment, Business, Motoring, World, Life and Style, Latest News, Technology, Weather, Travel">
<meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta name="robots" content="noarchive">
<meta property="fb:app_id" content="207633159308175" />
<meta property="og:site_name" content="Stuff" />
<meta property="og:title" content="Dad&#039;s unusual sweet lunchbox treats" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://www.stuff.co.nz/life-style/parenting/84372533/british-authors-lunchbox-notes-to-daughter-an-online-sensation" />
        <meta property="og:image" content="http://www.stuff.co.nz/content/dam/images/1/e/8/e/9/y/image.related.StuffLandscapeSixteenByNine.620x349.1e8e9h.png/1474078419762.jpg" />
        <meta property="og:description" content="How a British author's additions to his daughter's lunchbox are inspiring parents around the world." />
    <link rel="alternate" media="only screen and (max-width: 500px)" href="http://i.stuff.co.nz/life-style/parenting/84372533/british-authors-lunchbox-notes-to-daughter-an-online-sensation"/>

    <link rel="apple-touch-icon-precomposed" href="/etc/designs/ffx/nz/stuff/clientlibs-all/images/apple-touch-icon--precomposed.png"/>

    <link rel="icon" href="/etc/designs/ffx/nz/stuff/clientlibs-all/images/favicon.png"/>

    <link rel="stylesheet" href="/etc/designs/ffx/nz/stuff/clientlibs-all.min.clientlibversion.8b65887326601f9c5c1a8f3e519b4e4e.css" type="text/css">
<link rel="stylesheet" href="/etc/designs/ffx/nz/stuff/clientlibs-legacy/app.min.clientlibversion.001ca8086cf6c334b6e40248cbad0083.css" type="text/css">
<!--[if lte IE 9]>
        <link rel="stylesheet" href="/etc/designs/ffx/nz/stuff/clientlibs-all/styles/ie9.css" type="text/css">
    <![endif]-->
    <!--[if lt IE 9]>
        <link rel="stylesheet" href="/etc/designs/ffx/nz/stuff/clientlibs-all/styles/ie8.css" type="text/css">
        <script src="/etc/designs/ffx/nz/stuff/clientlibs-other/html5shiv/js/html5shiv-printshiv-min.js"></script>
    <![endif]-->

    <link rel="stylesheet" href="/etc/designs/ffx/nz/stuff/clientlibs-customskins/verticals-parenting.min.clientlibversion.a3953ec152bdc29caad73496bca82c04.css" type="text/css">
<script>
        window.errors = [];
        window.onerror = function(error) {
                window.errors.push(error);
            };

        var nz = nz || {};
        nz.ffx = nz.ffx || {};
        nz.ffx.config = nz.ffx.config || {};
        nz.ffx.featureflags = nz.ffx.featureflags || {};

        
        nz.ffx.featureflags.embeds = nz.ffx.featureflags.embeds || {};
        nz.ffx.featureflags.embeds.embedsToIframeResizer = ["iframe[src*\u003d\"https://liveblog-test-eu-west-12.s3-eu-west-1.amazonaws.com\"]"];

        
        nz.ffx.scriptUrls = {
            polyfillMatchMedia: '/etc/designs/ffx/nz/stuff/clientlibs-legacy/polyfillMatchMedia.min.clientlibversion.ffc2b9d49d3954bcfa23ea1c8f213889.js',
            app               : '/etc/designs/ffx/nz/stuff/clientlibs-legacy/app.min.clientlibversion.c7235eaa2c258f6adc5a33d33bd48be1.js'
        }
    </script>

    <script type="text/javascript" src="/etc/designs/ffx/nz/stuff/clientlibs-legacy/head.min.clientlibversion.634c6318ab83634a0a3478e9fcd8067f.js"></script>
<script language="JavaScript" type="text/javascript">
(function() {
    window.digitalData = {
        page: {
            pageInfo: {
                pageID: '84372533',
                pageName: 'British\x20author\x27s\x20lunchbox\x20notes\x20to\x20daughter\x20an\x20online\x20sensation',
                sysEnv: "desktop",
                variant: "1",
                version: "1",
                publisher: "stuff",

                
                articleID: '84372533',
                headline: 'British\x20author\x27s\x20lunchbox\x20notes\x20to\x20daughter\x20an\x20online\x20sensation',
                author: '',
                source: 'Stuff',
                lastPublishedTime: '2016-09-17 14:13:39'
            },

            category: {
                pageType: 'article',

                primaryCategory: 'life\x2Dstyle'

                ,
                        subCategory1: 'parenting'
                    
            }
        },

        user: [{
            profile: [{
                profileInfo: {
                    
                }
            }],

            
            segment: {}
        }],

        events: [] 
    };

    if (typeof $.cookie !== 'undefined') {
        var values = jQuery.parseJSON($.cookie('account'));
        if (values) {
            digitalData.user[0].profile[0].profileInfo.uid = values.uid;
            
        }
    }
})();
</script>
<script src="https://assets.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>
    <script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script type="text/javascript" src="https://cdns.gigya.com/js/socialize.js?apiKey=3_9JitkeW_HEZvUcTSahg2tBTNm_psp2j-F58dCHDCilHVDYpGUAnC0vHmZMfro1_V">
    {
        siteName: 'stuff.co.nz',
        enabledProviders: 'facebook,yahoo,google,twitter,messenger,linkedin,openid',
        sessionExpiration: 0
    };
    </script>

    <script type="text/javascript">
            
            window["nz.ffx.GigyaStuff.params"] = {
                categoryId: 'Stuff',
                streamId: 'stuff/life-style/parenting/84372533'
            };
        </script>
    <script type="text/javascript" src="/etc/designs/ffx/nz/stuff/clientlibs-legacy/video.min.clientlibversion.07da64ae4fcd01da6461b0cb5ecc3616.js"></script>
<script type="text/javascript" src="/etc/designs/ffx/nz/stuff/clientlibs-all.min.clientlibversion.978fbc6c4a10f34858d1b5a95c83716b.js"></script>
<script src="//assets.adobedtm.com/10d15a330ba9eec67033fb8a57223f1f239d36eb/satelliteLib-910e45cf05dcb21b86589d0386873588075cd6fc.js"></script>
    <script type="text/javascript">
var dartLoc = "onl.stuff.lifestyle/parenting";
var dartEnv = "prod";
var dartCtype = "story";
var dartWeatherLoc = ($.cookie('weatherSelection') || "33").toString(); // 33 is Welly - default location
var dartPid = "";
var exclusions = [];

dartPid = "84372533";


    var dartCpid = ($.jqURL.get("cpid") || "").toString();
    suitableFlash = "false";

     googletag.cmd.push(function() {
        googletag.pubads().setTargeting("env", dartEnv);
        googletag.pubads().setTargeting("ctype", dartCtype);
        googletag.pubads().setTargeting("loc", dartWeatherLoc);
        googletag.pubads().setTargeting("pid", dartPid);
        googletag.pubads().setTargeting("cpid", dartCpid);

        var dartKeys = [];
        
        googletag.pubads().setTargeting("kw", dartKeys);

        for (var i = 0; i < exclusions.length; i++) {
            var exclusion = exclusions[i];
            googletag.pubads().setCategoryExclusion(exclusion);
        }

        var aamffx = nz.ffx.DartSupport().get_aamffx();
        if (typeof aamffx !== 'undefined') {

            var arrayIndexOf = function(array, key) {
                if (typeof Array.prototype.indexOf !== 'undefined') {
                    return array.indexOf(key);
                }

                for (var i = 0; i < array.length; i++ ) {
                    if (array[i] === key) {
                        return i;
                    }
                }

                return -1;
            };

            var keys = [];
            var vals = [];
            for (var i = 0; i < aamffx.length;i++) {
                if (arrayIndexOf(keys, aamffx[i][0]) === -1){
                    keys.push(aamffx[i][0]);
                    vals.push([aamffx[i][1]]);
                } else {
                    vals[arrayIndexOf(keys, aamffx[i][0])].push(aamffx[i][1]);
                }
            }
            for (var i = 0; i < keys.length;i++) {
                googletag.pubads().setTargeting(keys[i], vals[i]);
            }
        }

        var aamDID = nz.ffx.DartSupport().get_aamDID();
        if (typeof aamDID !== 'undefined') {
            googletag.pubads().setTargeting("u", aamDID);
        }
        
            googletag.defineSlot('/6674/' + dartLoc ,[[760,120],[728,90]], "topbanner")
                .addService(googletag.pubads())
                .setTargeting("pos", "topbanner");
        
            googletag.defineSlot('/6674/' + dartLoc ,[[240,45]], "specialoffer1")
                .addService(googletag.pubads())
                .setTargeting("pos", "specialoffer1");
        
            googletag.defineSlot('/6674/' + dartLoc ,[[240,45]], "specialoffer2")
                .addService(googletag.pubads())
                .setTargeting("pos", "specialoffer2");
        
            googletag.defineSlot('/6674/' + dartLoc ,[[240,45]], "specialoffer3")
                .addService(googletag.pubads())
                .setTargeting("pos", "specialoffer3");
        
            googletag.defineSlot('/6674/' + dartLoc ,[[300,250]], "storybody")
                .addService(googletag.pubads())
                .setTargeting("pos", "storybody");
        
            googletag.defineSlot('/6674/' + dartLoc ,[[300,25],[275,23]], "topstrip")
                .addService(googletag.pubads())
                .setTargeting("pos", "topstrip");
        
            googletag.defineSlot('/6674/' + dartLoc ,[[300,250],[160,600],[300,600]], "sectiontopright")
                .addService(googletag.pubads())
                .setTargeting("pos", "sectiontopright");
        
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
     });
</script>
<script type="text/javascript" src="/etc/designs/ffx/nz/stuff/clientlibs-other/jwplayer.min.clientlibversion.55e521c6a146863747a6d6758cb54f94.js"></script>
<link rel="stylesheet" type="text/css" href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css"/>

    
















<link href="/etc/designs/ffx/nz/stuff/clientlibs-print.clientlibversion.eb7d3df15465f298cba86fd2385b9876.css" rel="stylesheet" type="text/css" media="print"/>

    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6758056" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6758056&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag --></head>

    <body>
    <div id="tracking-pixel-loader" style="display: none;">
<img src="https://ps.eyeota.net/pixel?pid=1b2cbh1&t=gif&param=siteopt" height="0" width="0">	</div>
<div class="gutterleftwrap">
    <div class="display-ad left_gutter_advert"></div>
</div>

<div class="gutterrightwrap">
    <div class="right_gutter_advert display-ad"></div>
</div>
<nav class="all_site_nav nav_list nav_list_section">
    <div class="all_site_nav_inner">
        <a href="/"><img src="/etc/designs/ffx/nz/stuff/images/static/all-site-nav-logo.png" style="border: 0px;" class="all_site_nav_logo" alt="Stuff logo"/></a>
        <ul class="nav_list nav_list_section">
            <li><a href="/national">National</a></li>
            <li><a href="/world">World</a></li>
            <li><a href="/business">Business</a></li>
            <li><a href="/technology">Tech</a></li>
            <li><a href="/sport">Sport</a></li>
            <li><a href="/entertainment">Entertainment</a></li>
            <li><a href="/life-style">Life & Style</a></li>
            <li><a href="/travel">Travel</a></li>
            <li><a href="/motoring">Motoring</a></li>
        </ul>
        <div class="all_site_nav_right logged_in account_only">
            <div class="all_site_nav_dropdown">
                <a class="all_site_nav_account">
                <img src="http://static.stuff.co.nz/images/blocker.png" class="blocker" alt="blocker image"/>
                <img style="border: 0px;" class="all_site_nav_dropdown_avatar avatar" src="/etc/designs/ffx/nz/stuff/images/static/1pxtransparent.gif" alt="Avatar"/><span class="username"></span></a>
                <div class="all_site_nav_submenu">
                    <ul class="all_site_nav_root">
                        <li><a class="profile-link" href="#">Profile</a></li>
                        <li><a class="settings-link" href="#">Settings</a></li>
                        <li><a href="#" class="logout">Sign Out</a></li>
                    </ul>
                    <div class="all_site_nav_dropdown_btm"></div>
                </div>
            </div>
        </div>
        
           
        <link href="https://cdn-my.stuff.co.nz//css/mystuff-api-styles.min.css" rel="stylesheet" type="text/css"/>
<script type="text/javascript">

        var populateGigyaBar = function() {};

</script>

<script type="text/javascript">

        // LAMP-501: Need access to gigyaStuff further down to log out of gigya.socialise
        var nz = nz || {};
        nz.ffx = nz.ffx || {};

        populateGigyaBar = function() {

            var title = "British author\'s lunchbox notes to daughter an online sensation";
            var description = "How a British author\'s additions to his daughter\'s lunchbox are inspiring parents around the world.";

            nz.ffx.GigyaStuff.initGigyaEmailShare( {
                title: title.replace('"',"'"),
                description: description.replace('"',"'"),
                canonical_url: "http://www.stuff.co.nz/life-style/parenting/84372533/british-authors-lunchbox-notes-to-daughter-an-online-sensation",
                image_url: "/content/dam/images/1/e/8/e/9/y/image.related.StuffLandscapeSixteenByNine.620x349.1e8e9h.png/1474078419762.jpg",
                email_url: "http://www.stuff.co.nz/email_a_friend/28/84372533"
            } );

            
            nz.ffx.GigyaStuff.enableGigyaShareToolar("fake-sharebox-gigya", "fake");
            
        };
   </script>
 <div class="all_site_nav_right guest_only">
    <div class="all_site_nav_signup_loading"><a class="all_site_nav_signup sn_reg_url"></a></div>
    <div class="all_site_nav_login_loading"><a class="all_site_nav_login sn_login_url"></a></div>
</div><script>

                        var myStuffRoot = "https://cdn-my.stuff.co.nz/";
                        var myStuffJSFile = "https://cdn-my.stuff.co.nz/" + "/api/mystuff-1.0.js";


                        try{
                            $.ajax({
                                cache: false,
                                timeout:20000,//20 seconds allowed to load the script.
                                url: myStuffJSFile,
                                dataType: "script",
                                success: function( ) {

                                        nz.ffx.Account.init(myStuffRoot);

                                        $(document).on("click touchstart", ".sn_login_url", function () {
                                            nz.ffx.Account.login();
                                            return false;
                                        });

                                        $(document).on("click touchstart", ".logout,.gig-comments-logoutLink", function () {
                                            nz.ffx.Account.logout();
                                            nz.ffx.GigyaStuff.gigyaLogout();
                                            return false;
                                        });

                                        $(document).on("click touchstart", ".sn_reg_url", function () {
                                            nz.ffx.Account.register();
                                            return false;
                                        });

                                        populateGigyaBar();

                                    },
                                error: function(jqXHR, textStatus, errorThrown) {
                                    $.DEBUG("Error fetching my.stuff API " + errorThrown);
                                }
                            });
                        } catch (e){
                            $.DEBUG("Error fetching my.stuff API " + e);
                        }
                    </script>
            </div>
    <div id="trademenav_right"> 
        </div>
</nav>
<div id="slidedown">
    <div id ="adpushdownbanner">
        <div class="push_down_advert display-ad"></div>
</div>
</div><div id="page">
    <div id="container">
        <header id="pagetop">
    <div class="section-logo"><div id="logo">
    <h1>
        <a class="masthead-logo" data-preserve-href="true" href="/life-style/parenting">
            life & style</a>
    </h1>
</div></div>
<div id="search_box">
    <form action="http://www.stuff.co.nz/searchresults" id="cse-search-box">
        <input name="Search Site" type="submit" class="search_box_button" value="Search Site" />
        <input type="hidden" name="cof" value="FORID:9" />
        <input type="hidden" name="cx" value="006730714154542492986:oh6vl0ybuqy" />
        <input type="hidden" name="ie" value="UTF-8" />
        <label for="search_box_text">Search</label>
        <input type="text" name="q" size="31" id="search_box_text" />
    </form>
    <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div><div class="clearer"></div>
    <div class="stuff_top_nav"><nav id="nav">
    <div id="nav_bottom">
        <div id="nav_bottom_left">
            <ul>
                <li>
                        <a title="Baby" href="/life-style/parenting/baby">Baby</a>
                    </li>
                <li>
                        <a title="Pregnancy" href="/life-style/parenting/pregnancy">Pregnancy</a>
                    </li>
                <li>
                        <a title="Little Kids" href="/life-style/parenting/little-kids">Little Kids</a>
                    </li>
                <li>
                        <a title="Big Kids" href="/life-style/parenting/big-kids">Big Kids</a>
                    </li>
                <li>
                        <a title="Family Life" href="/life-style/parenting/family-life">Family Life</a>
                    </li>
                <li>
                        <a title="Mum&#039;s Life" href="/life-style/parenting/mums-life">Mum&#039;s Life</a>
                    </li>
                </ul>
        </div>
    </div>
    





</nav>
<div class="clearer"></div></div>
<section class="breaking-news-wrapper">







    
        
        
        







    
    
        
    


    
    

</section>
<div class="billboard-area">
        <div class="billboard display-ad"></div>
</div>
    <div id="ad_top_banner">
        <div class="top_banner_advert display-ad"><div id="topbanner__container">
            <div class="topbanner mbl" id="topbanner">
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display('topbanner');
                    });
                </script>
            </div>
        </div>
    </div>
</div>
</header>
<div id="content">
            <div id="left_col">
                <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>







<div id="moveableCompanionAd">
    <script lang="javascript">
        window.googletag.cmd.push(function() {

            window.googletag.display('moveableCompanionAd');

        });
    </script>
</div>

<article class="story_landing" itemscope itemtype="http://schema.org/Article">

    <div class="story_content_top mbm cf">
        <h1 itemprop="headline">British author's lunchbox notes to daughter an online sensation




    
    








    
        
    
    
    
    

</h1>

        <h2></h2>

        <div style="display:none;">
                <div id="fake-sharebox-gigya"> </div>
            </div>

            <div class="story__byline-wrapper story__byline-wrapper__social cf">
                <div class="social social--desktop">
                    <div class="social__bar-container">
                        <div class="story__byline-block social__story-content u-f-left">
                            <p class="story__byline" itemscope
                               itemprop="author" itemtype="http://schema.org/Person">
                                <span itemprop="name"></span>
                            </p>

                            <p class="story__dateline">
                            <span itemprop="datePublished" content="Sat Sep 17 02:13:39 UTC 2016">
                            Last updated&nbsp;14:13, September 17 2016</span>
                            </p>
                        </div>

                        <script type="text/javascript">
                            
                            var titleForShareBar = 'British author\'s lunchbox notes to daughter an online sensation';
                        </script>
                            <ul class="social__bar social--right social--negative">
                            <li><a href="javascript:nz.ffx.Share.linkedin(titleForShareBar, '')" class="icon--small icon--before--linkedin"></a></li><li><a href="javascript:nz.ffx.Share.reddit()" class="icon--small icon--before--reddit"></a></li></ul>
                        <ul class="social__bar social--left social--negative">
                            <li><a href="javascript:nz.ffx.GigyaStuff.emailShare();" class="icon--small icon--before--email"></a></li><li><a href="javascript:nz.ffx.Share.facebook(titleForShareBar, '', '207633159308175')" class="icon--small icon--before--facebook"></a></li><li><a href="javascript:nz.ffx.Share.twitter(titleForShareBar)" class="icon--small icon--before--twitter"></a></li><li><a href="javascript:nz.ffx.Share.googleplus()" class="icon--small icon--before--googleplus"></a></li><li><a href="#comments" class="icon--small icon--before--comment"><span></span></a></li><li><a href="javascript:;" class="icon--small icon--before--more"></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>








    
        






<div id="84372550" class="landscapephoto">
    <img alt="Rob Biddulph's illustrated lunchbox notes for his daughter Poppy have attracted worldwide attention." title="" src="/content/dam/images/1/e/8/e/9/y/image.related.StuffLandscapeSixteenByNine.620x349.1e8e9h.png/1474078419762.jpg" class="photoborder">
    <div class="photocredit">
        <span class="photocredittext">Facebook</span>
    </div>
    <div class="photocaption">
        <p>Rob Biddulph&#039;s illustrated lunchbox notes for his daughter Poppy have attracted worldwide attention.</p>
    </div>
    <div class="hdivider"> </div>
</div>

    
    
    
    
    
    

<div id="adsense_honeytrap"></div>
                    <script type="text/javascript">
                        adsenseDivId = 'adsense_honeytrap'; // used by google_ad_request_done()
                        adsenseCssStylingClasses = 'honey-trap '; // used by google_ad_request_done()
                        
                        google_ad_client = 'ca-fairfax-stuff_js';
                        google_ad_channel = 'news honeytrap_top_unit';
                        google_ad_output = 'js';
                        google_max_num_ads = '1';
                        google_ad_type = 'text';
                        google_safe = 'high';
                        nz.ffx.GoogleAds().displayHoneyTrap();
                    </script>
                <p>A British author and illustrator is gaining worldwide fame for what he puts in his daughter's lunchbox.</p><p>But it's not the nutritional content or otherwise of what Poppy Biddulph takes to primary school, but rather the post-it notes that accompany them.</p><p>Every day for the past three years, father Rob, a published author whose first picture book Blown Away won the prestigious Waterstones Childrens' Book Prize in 2015, has sent her off with an inspirational note illustrated with one of her favourite film, cartoon or TV characters. Everyone from Darth Vader to Asterix has made an appearance, with Biddulph have just embarked on an ambitious A to Z series, with each week's doodlings focusing on one particular letter.</p>








    
        






<div id="84372549" class="landscapephoto">
    <img alt="Rob Biddulph has just embarked on an ambitious A to Z series of the lunchbox notes." title="" src="/content/dam/images/1/e/8/e/9/x/image.related.StuffLandscapeSixteenByNine.620x349.1e8e9h.png/1474078419762.jpg" class="photoborder">
    <div class="photocredit">
        <span class="photocredittext">Facebook</span>
    </div>
    <div class="photocaption">
        <p>Rob Biddulph has just embarked on an ambitious A to Z series of the lunchbox notes.</p>
    </div>
    <div class="hdivider"> </div>
</div>

    
    
    
    
    
    

<p><strong>READ MORE: <br> * <a href="http://www.stuff.co.nz/life-style/parenting/mums-life/84325709/my-daughters-lunchbox-is-the-source-of-my-secret-shame">My daughter's lunchbox is the source of my secret shame</a><br> * <a href="http://www.stuff.co.nz/manawatu-standard/business/84190764/A-love-for-children-and-food-spurs-a-prepacked-lunch-businesses-in-Taranaki">A love for children and food spurs a prepacked lunch businesses in Taranaki</a><br> * <a href="http://www.stuff.co.nz/life-style/parenting/big-kids/five-to-ten/83764347/Lunchbox-shortcuts-that-will-make-your-life-easier">Lunchbox shortcuts that will make your life easier</a></strong></p><div class="fb-follow" data-href="https://www.facebook.com/stuff.co.nz" data-layout="standard" data-show-faces="false">
  
</div><p><br> Speaking to <em>The Huffington Post</em>, he says he started the notes when Poppy moved from a nursery to a school at age four. </p>








    
        






<div id="84372546" class="landscapephoto">
    <img alt="Rob and Poppy Biddulph recently held an exhibition of the best of his lunchbox notes so far." title="" src="/content/dam/images/1/e/8/e/9/u/image.related.StuffLandscapeSixteenByNine.620x349.1e8e9h.png/1474078419762.jpg" class="photoborder">
    <div class="photocredit">
        <span class="photocredittext">Facebook</span>
    </div>
    <div class="photocaption">
        <p>Rob and Poppy Biddulph recently held an exhibition of the best of his lunchbox notes so far.</p>
    </div>
    <div class="hdivider"> </div>
</div>

    
    
    
    
    
    

<p> "Up until that point she had been going just for the mornings, and so staying on for lunch was a BIG deal.</p><p>"She was really nervous about it, so our childminder had the idea of me drawing a little picture for her on a Post-it note and hiding it in her lunchbox to cheer her up when she opened it." Six hundred notes later, it is a tradition that is still going strong. </p><p>About 12 months ago, Biddulph started documenting them on social media with the hashtag #PackedLunchPostIt. Thanks to Poppy keeping them reasonably well preserved, they also framed about 150 of them and recently put together a small exhibit in London.</p><p>Admitting that he still might be doing them for Poppy when she's 18, Biddulph, who has just published his third book Odd Dog Out, has admitted he's touched to learn that the notes are inspiring others to do the same.</p><div class="display-ad story_body_advert"><div id="storybody__container">
            <div class="storybody mbl" id="storybody">
                <a id="feedback_storybody" href="http://stuff.co.nz/about-stuff/advertising-feedback/?pos=storybody&amp;adsize=300x250&amp;area=onl.stuff.lifestyle/parenting" target="_blank" class="adfeedback">
                        Ad Feedback
                    </a>
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display('storybody');
                    });
                </script>
            </div>
        </div>
    </div>
<p id="source">
                <strong>
                    &nbsp;-&nbsp;Stuff</strong>
            </p>
        <div class="story-footer-ad-container cf">
            <div class="story-footer-ad">
                <div class="left_footer_advert display-ad"></div>
</div>
            <div class="story-footer-ad">
                <div class="right_footer_advert display-ad"></div>
</div>
        </div>

        <div class="shareboxes-wrapper">
            <div class="savestorybox">
                <div id="story_saved">
                    <div class="savebox">
                     <span class="account_only">
                         <a class="saved_story" data-node_id="84372533">Saved</a>|<a class="saved_stories" href="/stuff-nation/saved-stories">Saved Stories</a>
                     </span>

                      <span class="guest_only">
                          <a class="saved_story">Saved</a>|<a class="saved_stories" href="/stuff-nation/saved-stories">Saved Stories</a>
                     </span>
                    </div>
                </div>
                <div id="story_unsaved">
                    <div class="savebox">
                     <span class="account_only">
                          <a class="unsaved_story" data-node_id="84372533">Save</a>|<a class="saved_stories" href="/stuff-nation/saved-stories">Saved Stories</a>
                     </span>

                     <span class="guest_only">
                          <a class="unsaved_story">Save</a>|<a class="saved_stories" href="/stuff-nation/saved-stories">Saved Stories</a>
                     </span>
                    </div>
                </div>

                <span id="save_story_error"></span>

                <script type="text/javascript">

                    $(document).ready(function() {
                        new nz.ffx.StorySaver("84372533");
                    });

                </script>
            </div>
        </div>

        <div class="next-article"><div id="relatedstories">
    <h2 class="title_fullwidth">Next Parenting story:</h2>
    <p><a class="icon-story" href="/world/australia/84371885/kiwi-parents-in-australia-sue-doctors-for-a25-million-over-childs-birth-defect">Kiwi parents sue doctors for A$2.5m over child's birth defect</a></p>
    <p><a class="section_icon" href="/life-style">life & style Homepage</a></p>
</div></div>
<div class="outbrain-wrapper">
                <div class="OUTBRAIN"
                     data-src="http://www.stuff.co.nz/life-style/parenting/84372533/british-authors-lunchbox-notes-to-daughter-an-online-sensation"
                     data-widget-id="AR_1"
                     data-ob-template="Stuff.co.nz">
                </div>
            </div>
        <div class="article-google-adsense">
                <script type="text/javascript">
                    google_ad_client = 'ca-fairfax-stuff_js';
                    google_ad_channel = 'life-style-news';
                    google_language = 'en';
                    google_ad_width = '500';
                    google_ad_height = '205';
                    google_ad_format = '500x205_pas_abgc';
                    google_ad_type = 'text';
                    google_ad_output = 'html';
                    google_alternate_ad_url = '';
                    google_alternate_color = '';
                    google_color_bg = '#FFFFFF'; // Specifies a background color that should be used in the iframe
                    google_color_border = '#E6E6E6'; // Specifies a border color that should be used for the ads
                    google_color_line = '00ff00'; // Specifies the color of the one-pixel line that surrounds ads
                    google_color_link = '#256091'; // Specifies a color that should be used for ad titles
                    google_color_url = '256091' ; // Specifies a color that should be used for the ad's visible URL
                    google_color_text = '#333333'; // Specifies a color that should be used for ad text
                    google_encoding = 'utf8';
                    google_safe = 'high';
                    google_ad_section = 'default';
                </script>
                <script language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>
        <div class="sponsored-links sponsored-link-adverts"><section class="sponsored-links-container"></section></div>
<a name="comments"></a>
            <div class="gigyaComments comments"><div class="hdivider"></div>
<a name="comments" title="Comments"></a>
<h2>Comments</h2>
<div id='commentsDiv'></div>
<script type="text/javascript">
    $(document).ready(function() {
        
        nz.ffx.dependencies.account.promise.then(function() {
            try {
                nz.ffx.GigyaStuff.showGigyaComments('Stuff',
                        'British author\'s lunchbox notes to daughter an online sensation', 'stuff/life-style/parenting/84372533',
                        '/etc/designs/ffx/nz/stuff/images/static/snation_comment_logo.gif');
            } catch (gigyaError) {
                var error = new Error('Unable to show gigya comments');
                error.cause = gigyaError;

                window.errors.push(error);
            }
        });
    });
</script>
</div>
<div class="outbrain-wrapper">
                <div class="OUTBRAIN"
                     data-src="http://www.stuff.co.nz/life-style/parenting/84372533/british-authors-lunchbox-notes-to-daughter-an-online-sensation"
                     data-widget-id="AR_2"
                     data-ob-template="Stuff.co.nz">
                </div>
            </div>
        </article> </div>  <div id="right_col">
                <section class="rhcol-item">
    <div class="RH-Col-TopStrip display-ad"><div id="topstrip__container">
            <div class="topstrip mbl" id="topstrip">
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display('topstrip');
                    });
                </script>
            </div>
        </div>
    </div>
</section>

<section class="rhcol-item ">
    <div class="RH-Col-UpperPointers parsys"><div class="section-headlines-box section">







    
        
        
        







    
    
        <section class="hbox_narrow hbox_block mbl">
        <div class="hbox_top">
            <span class="hbox_top_title headlines_title">
            <a href="/life-style" data-article-link-country="nz">
                life &amp; style headlines</a></span>
            








    



</div>
        <div class="hbox_body_left">
            <div class="section_headlines">
                <p>
                        





























    
    
        
    


    

        <a href="/science/84373484/mothers-determine-intelligence-says-latest-research" data-article-link-country="nz" class="icon-story ">
    
        Mothers determine intelligence
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/entertainment/tv-radio/84331759/former-great-british-bake-off-contestant-worries-for-the-shows-future" data-article-link-country="nz" class="icon-story ">
    
        The Great British Bread-xit
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/entertainment/music/84276478/sophie-ellisbextor-reveals-how-she-recorded-with-latest-album-with-her-baby" data-article-link-country="nz" class="icon-story ">
    
        Ellis-Bextor embraces the chaos
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/parenting/84372533/british-authors-lunchbox-notes-to-daughter-an-online-sensation" data-article-link-country="nz" class="icon-story ">
    
        Dad&#039;s unusual sweet lunchbox treats
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/world/australia/84371885/kiwi-parents-in-australia-sue-doctors-for-a25-million-over-childs-birth-defect" data-article-link-country="nz" class="icon-story ">
    
        Parents sue over birth defect
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/parenting/pregnancy/birth/84372293/australian-homebirth-baby-death-preventable-says-state-coroner" data-article-link-country="nz" class="icon-story ">
    
        Homebirth baby death &#039;preventable&#039;
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/weddings/84369593/bride-dies-of-cancer-hours-before-her-dream-wedding" data-article-link-country="nz" class="icon-story ">
    
        Dream wedding dashed by cancer
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/well-good/teach-me/84370909/museums-what-sex-is-your-brain-exhibit-sparks-controversy" data-article-link-country="nz" class="icon-story ">
    
        &#039;What sex is your brain?&#039; fury
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/well-good/inspire-me/84370623/whisky-secret-to-longer-life-says-110yearold" data-article-link-country="nz" class="icon-story ">
    
        Nightly whisky keeps 110-year-old going
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/love-sex/84369639/being-single-aint-what-it-used-to-be-bridget-jones" data-article-link-country="nz" class="icon-story ">
    
        Being single ain&#039;t what it used to be
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/entertainment/celebrities/84369610/mel-gibson-to-be-a-dad-again-at-60" data-article-link-country="nz" class="icon-story ">
    
        Mel Gibson to be dad again at 60
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/well-good/inspire-me/84369318/how-pokemon-go-took-over-my-life--and-improved-it" data-article-link-country="nz" class="icon-story ">
    
        How Pokemon Go improved my life
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/84368749/woman-chooses-her-dog-over-her-future-husband" data-article-link-country="nz" class="icon-story ">
    
        Him or the dog: Guess who won
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/well-good/teach-me/84368446/teachers-list-of-101-ways-to-cope-with-stress-is-going-viral" data-article-link-country="nz" class="icon-story ">
    
        Teacher&#039;s stress coping list goes viral
    
</a>
            
    
        
    





    




    
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                <p>
                        





























    
    
        
    


    

        <a href="/life-style/fashion/84368818/marc-jacobs-called-out-for-putting-dreadlocks-on-models-at-new-york-fashion-week" data-article-link-country="nz" class="icon-story ">
    
        Marc Jacobs called out for dreadlocks
    
</a>
            
    
        
    





    




    
        
    
    
       
           
           
               <img class="headline-flag headline-flag-video mls nofloat" alt="video" src="/etc/designs/ffx/nz/stuff/clientlibs-all/images/icon_video.png">
           
           
           
        
    











    
    
        
    
    
    


</p>
                   <div class="clear"></div>
                </div>
        </div>
        <div class="hbox_body_right"></div>
        <div class="clearer"> </div>
    </section>

    


    
    

</div>

</div>
</section>

<div class="rhcol-item ">
    <div class="parsys RH-Col-SectionTopRight"><div class="display-ad section"><div id="sectiontopright__container">
            <div class="sectiontopright mbl" id="sectiontopright">
                <a id="feedback_sectiontopright" href="http://stuff.co.nz/about-stuff/advertising-feedback/?pos=sectiontopright&amp;adsize=300x250&amp;area=onl.stuff.lifestyle/parenting" target="_blank" class="adfeedback">
                        Ad Feedback
                    </a>
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display('sectiontopright');
                    });
                </script>
            </div>
        </div>
    </div>
<div class="most-popular section">







    
        
        
        <div class="most-popular mostpopular">







    
    
        <div id="most_popular">
    <div class="hbox_narrow">
        <header class="hbox_top">
            <span class="hbox_top_title">Most popular</span>
        </header>
        <ul>
            <li><a href="#viewed">Viewed</a></li>
            <li><a href="#shared">Shared</a></li>
            <li><a href="#commented">Commented</a></li>
        </ul>
        <div id="viewed">
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/world/americas/84360467/Girl-six-found-chained-to-tree-after-being-abducted-by-sex-offender-in-US">
                Girl, six, found chained to tree, after being abducted by sex offender in US</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/business/84337585/Foxton-landlord-seeks-appeal-in-soiled-carpet-case">
                Foxton landlord seeks appeal in soiled carpet case</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/life-style/fashion/84347482/Outrage-over-teachers-sexy-dress">
                Outrage over teacher's  'sexy' dress</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/national/crime/84267646/Prison-a-way-of-life-for-the-Mongrel-Mob">
                Prison a way of life for the Mongrel Mob</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/national/84369651/Heavy-rain-floods-homes-closes-roads-as-bad-weather-hits-Wellington">
                Heavy rain floods homes, closes roads as bad weather hits Wellington</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/world/australia/84365786/Former-Penthouse-Pet-smuggled-drugs-to-fund-luxurious-Hollywood-lifestyle">
                Former Penthouse Pet smuggled drugs to fund luxurious Hollywood lifestyle</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/the-press/news/84365297/Fire-causes-millions-in-damage-to-Tait-Communications-building">
                Fire causes millions in damage to Tait Communications building</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/sport/rugby/all-blacks/84364615/All-Blacks-aim-to-keep-juggernaut-rolling-against-Springboks-in-Christchurch">
                All Blacks aim to keep juggernaut rolling against Springboks in Christchurch</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/business/farming/84342498/Farming-pairs-dying-wish-for-Mt-Cook-Station-over-ridden">
                Farming pair's dying wish for Mt Cook Station 'over-ridden'</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/dominion-post/news/84366753/MetService-predict-heavy-rains-for-central-New-Zealand-over-the-weekend">
                MetService predict heavy rains for central New Zealand over the weekend</a>
            </p>
    </div><div id="shared">
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/business/better-business/84349500/21-signs-you-re-mentally-stronger-than-average-in-your-career">
                21 signs you're mentally stronger than average in your career</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/life-style/food-wine/84259430/A-cookbook-with-recipes-that-don-t-take-all-the-thyme-in-the-world">
                A cookbook with recipes that don't take all the thyme in the world</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/national/84369651/Heavy-rain-floods-homes-closes-roads-as-bad-weather-hits-Wellington">
                Heavy rain floods homes, closes roads as bad weather hits Wellington</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/life-style/well-good/teach-me/84368446/Teachers-list-of-101-ways-to-cope-with-stress-is-going-viral">
                Teacher's list of 101 ways to cope with stress is going viral</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/national/84256019/New-Zealand-is-no-paradise-we-re-all-drunk">
                New Zealand is no paradise, we're all drunk</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/business/84337585/Foxton-landlord-seeks-appeal-in-soiled-carpet-case">
                Foxton landlord seeks appeal in soiled carpet case</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/business/84343640/New-tenant-for-Christchurchs-Terrace-development-work-expected-to-ramp-up-next-week">
                New tenant for Christchurch's Terrace development, work expected to ramp up next week</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/taranaki-daily-news/84306760/Unofficial-pedestrian-railway-crossing-lower-Calvert-Rd-deemed-unsafe">
                Unofficial pedestrian railway crossing lower Calvert Rd deemed unsafe</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/auckland/local-news/rodney-times/84341844/Community-man-Matua-Murray-loses-cancer-battle">
                Community man Matua Murray loses cancer battle</a>
            </p>
    <p>
            <a class="icon-story" href="http://www.stuff.co.nz/dominion-post/news/84366753/MetService-predict-heavy-rains-for-central-New-Zealand-over-the-weekend">
                MetService predict heavy rains for central New Zealand over the weekend</a>
            </p>
    </div><div id="commented"></div>
<script type="text/javascript">
    if (typeof(gigya) !== "undefined"){
            
            $(document).ready(function() {
                gigya.comments.getTopStreams({
                    categoryID: 'Stuff',
                    callback: nz.ffx.GigyaStuff.updateMostCommented,
                    limit: '10'
            });
            
        });
    }   
</script><div class="clearer"></div>
    </div>
</div><div class="clearer"></div>

    

</div>

    
    

</div>
<div class="cq-special-offers section"><div class="cq-special-offers-box hide" id="f523b544-007c-43a2-a3b9-ccea7c3a30af">
    <header class="cq-special-offers-box__heading">
        special offers
    </header>
    <div class="display-ad special_offer_1"><div id="specialoffer1__container">
            <div class="specialoffer1 mbl" id="specialoffer1">
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display('specialoffer1');
                    });
                </script>
            </div>
        </div>
    </div>
<div class="display-ad special_offer_2"><div id="specialoffer2__container">
            <div class="specialoffer2 mbl" id="specialoffer2">
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.display('specialoffer2');
                    });
                </script>
            </div>
        </div>
    </div>
<div class="display-ad special_offer_3"></div>
</div>

<script>
        if (googletag) {
            try{
                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                    try {
                        if (!event.isEmpty) {
                            var tkeys = event.slot.getTargetingKeys();
                            for (var i = 0; i < tkeys.length; i ++) {
                                var key = tkeys[i];
                                var tkey = event.slot.getTargeting(key)[0];
                                if (tkey.indexOf("specialoffer") > -1) {
                                    $("#f523b544-007c-43a2-a3b9-ccea7c3a30af").show();
                                } 
                            }
                        }
                    }
                    catch (e) {
                        console.log("Special Offers Event Error: " + e);
                    }
                });
            }
            catch (e) {
                console.log("Special Offers Setup Error: " + e);
            }
        }
    </script>
</div>

</div>
</div>

<section class="rhcol-item ">
    <div class="parsys RH-Col-LowerPointers"><div class="section list-asset-strap">







    
        
        
        







    
    
        <section class="list-asset-strap-container ">

        








    <header class="section__header">
        <span class="section__title">
            
                
                    <a href="/life-style/parenting/tools">
                        Tools
                    </a>
                
                
            
        </span>

        
    </header>



    
    
    
    
    
    
    

        







    
    
        



























<div class="display-asset main_article  ">

    
    

    

    
        <h3 class="it-article-headline other_headline">
            







            





























    
    
        
    


    
        
    

        <a href="http://www.stuff.co.nz/life-style/parenting/tools/calculator-due-date" data-article-link-country="nz" class="  " title="">
    
        Due date calculator
    
</a>
    





    




    
    











    
    
        
    
    
    



        </h3>
    

    

    

    

    
        <p class="intro-content">
            










    
    
        








    


            
               <span
                    
                    class="intro-text">
                    Pregnant or trying to get pregnant? Want to work out when your baby is (or would be) due? Calculate your expected due date with Essential Mums’ due date calculator.
                </span>
                
            
        </p>
    

    
        










    
    
</div>

    









    
    
        



























<div class="display-asset main_article  ">

    
    

    

    
        <h3 class="it-article-headline other_headline">
            







            





























    
    
        
    


    
        
    

        <a href="http://www.stuff.co.nz/life-style/parenting/tools/find-a-baby-name" data-article-link-country="nz" class="  " title="">
    
        Baby name finder
    
</a>
    





    




    
    











    
    
        
    
    
    



        </h3>
    

    

    

    

    
        <p class="intro-content">
            










    
    
        








    


            
               <span
                    
                    class="intro-text">
                    Do you need some baby name inspiration? We have thousands of baby girl names and baby boy names in our baby name finder — complete with their meanings and origins.
                </span>
                
            
        </p>
    

    
        










    
    
</div>

    









    
    
        



























<div class="display-asset main_article  ">

    
    

    

    
        <h3 class="it-article-headline other_headline">
            







            





























    
    
        
    


    
        
    

        <a href="http://www.stuff.co.nz/life-style/parenting/tools/calculator-ovulation" data-article-link-country="nz" class="  " title="">
    
        Ovulation calculator
    
</a>
    





    




    
    











    
    
        
    
    
    



        </h3>
    

    

    

    

    
        <p class="intro-content">
            










    
    
        








    


            
               <span
                    
                    class="intro-text">
                    Are you trying to conceive? You only have a small window each month to get pregnant. Increase your chances by working out your most fertile time each month with our ovulation calculator.
                </span>
                
            
        </p>
    

    
        










    
    
</div>

    


        
















    



</section>

    


    
    

</div>
<div class="parbase section embedded-page"><iframe style="width&#x3a;&#x20;100&#x25;&#x3b;&#x20;height&#x3a;&#x20;500px&#x3b;" src="https://www.neighbourly.co.nz/stuff/500" frameborder="0"></iframe>
    </div>

</div>
</section>

</div> </div> <img id="mpvTrackingPixel" src="/track/view/28/84372533/?dest=/etc/designs/ffx/nz/stuff/images/tracking-pixel/1pxwhite.gif" alt="">
<footer id="footer">
    <nav id="footer_top">
         <ul>
            <li><a href="/national/">National</a></li>
            <li><a href="/world/">World</a></li>
            <li><a href="/business/">Business</a></li>
            <li><a href="/technology/">Technology</a></li>
            <li><a href="/sport/">Sport</a></li>
            <li><a href="/entertainment/">Entertainment</a></li>
            <li><a href="/life-style/">Life &amp; Style</a></li>
            <li><a href="/travel/">Travel</a></li>
            <li><a href="/motoring/">Motoring</a></li>
        </ul>
    </nav><div id="footer-bottom">
        <div id="footer-bottom-left">
            <div class="footer-bottom-left-row">
                <div class="footer-bottom-left-title">Stuff.co.nz</div>
                <nav class="footer-bottom-left-list">
                    <ul>
                        <li><a href="/about-stuff/22245/Background">About Us</a></li>
                        <li>|</li>
                        <li><a href="/about-stuff/33785/Contact-Us">Contact Us</a></li>
                        <li>|</li>
                        <li><a class="view-mobile-site" href="http://i.stuff.co.nz/">View Mobile Site</a></li>
                    </ul>
                </nav>
                <div class="clearer"></div>
            </div>
            <div class="footer-bottom-left-row">
                <div class="footer-bottom-left-title">Subscribe</div>
                <nav class="footer-bottom-left-list">
                    <ul>
                        <li><a href="/about-stuff/4060273/Get-Stuff-TXT-Alerts">Text</a></li>
                        <li>|</li>
                        <li><a href="/about-stuff/2708777/Follow-us-on-Facebook-and-Twitter">Follow us on Facebook and Twitter</a></li>
                        <li>|</li>
                        <li><a href="http://www.fairfaxmedia.co.nz/portfolio-nz/subscriptions/newspaper-subscriptions">Newspapers</a></li>
                        <li>|</li>
                        <li><a href="http://www.mags4gifts.co.nz/">Magazine subscriptions</a></li>
                        <li>|</li>
                        <li><a href="/rss">RSS - Top Stories</a></li>
                    </ul>
                </nav>
                <div class="clearer"></div>
            </div><div class="footer-bottom-left-row">
                <div class="footer-bottom-left-title">Services</div>
                <nav class="footer-bottom-left-list">
                    <ul>
                        <li><a href="http://www.fairfaxnie.co.nz/">Newspapers in Education</a></li>
                        <li>|</li>
                        <li><a href="http://www.azdirect.co.nz/">A-Z Directories</a></li>
                        <li>|</li>
                        <li><a href="/about-stuff/33001/Advertise-Online">Online Advertising</a></li>
                        <li>|</li>
                        <li><a href="http://www.fairfaxmedia.co.nz/ad-centre/advertise-in-newspapers.dot">Print Advertising</a></li><li>|</li>
                        <li><a href="http://www.fairfaxmedia.co.nz/careers">Careers</a></li>
                    </ul>
                </nav><div class="clearer"></div>
            </div><div class="footer-bottom-left-row">
                <div class="footer-bottom-left-title">Classifieds</div>
                <nav class="footer-bottom-left-list">
                    <ul>
                        <li><a href="http://deaths.stuff.co.nz/obituaries/stuff-nz/">Death Notices</a></li>
                        <li>|</li>
                        <li><a href="http://celebrations.stuff.co.nz/celebration/stuff-nz/">Celebrations</a></li>
                        <li>|</li>
                        <li><a href="http://www.trademe.co.nz/">Trade Me</a></li>
                        <li>|</li>
                        <li><a href="http://www.trademe.co.nz/jobs">Jobs</a></li>
                        <li>|</li>
                        <li><a href="http://www.trademe.co.nz/property">Property</a></li>
                        <li>|</li>
                        <li><a href="http://www.trademe.co.nz/Trade-me-motors/index.htm">Motors</a></li>
                        <li>|</li>
                        <li><a href="http://www.travelbug.co.nz/">Accommodation</a></li>
                        <li>|</li>
                        <li><a href="http://www.findsomeone.co.nz/">Personals</a></li>
                        <li>|</li>
                        <li><a href="http://www.adstuff.co.nz/">Newspaper Classifieds</a></li>
                    </ul>
                </nav><div class="clearer"></div>
            </div><div class="footer-bottom-left-row">
                <div class="footer-bottom-left-title">Newspapers</div>
                <nav class="footer-bottom-left-list">
                    <ul>
                        <li><a href="/dominion-post/">Dominion Post </a></li>
                        <li>|</li>
                        <li><a href="/the-press/">The Press</a></li>
                        <li>|</li>
                        <li><a href="/waikato-times/">Waikato Times</a></li>
                        <li>|</li>
                        <li><a href="/auckland/">Auckland Now</a></li>
                        <li>|</li>
                        <li><a href="/sunday-news/">Sunday News</a></li>
                        <li>|</li>
                        <li><a href="/sunday-star-times/">Sunday Star-Times</a></li>
                    </ul>
                </nav><div class="clearer"></div>
                <div class="footer-bottom-left-row">
                </div><div class="footer-bottom-left-title">&nbsp;</div>
                <nav class="footer-bottom-left-list">
                    <ul>
                        <li><a href="/marlborough-express/">Marlborough Express</a></li>
                        <li>|</li>
                        <li><a href="/manawatu-standard/">Manawatu Standard</a></li>
                        <li>|</li>
                        <li><a href="/nelson-mail/">Nelson Mail</a></li>
                        <li>|</li>
                        <li><a href="/southland-times/">Southland Times</a></li>
                        <li>|</li>
                        <li><a href="/taranaki-daily-news/">Taranaki Daily News</a></li>
                        <li>|</li>
                        <li><a href="/timaru-herald/">Timaru Herald</a></li>
                    </ul>
                </nav>
                <div class="clearer"></div>
            </div>
            <div class="footer-bottom-left-row">
                <div class="footer-bottom-left-title">Other Sites</div>
                <nav class="footer-bottom-left-list">
                    <ul>
                        <li><a href="http://www.essentialmums.co.nz/">Essential Mums</a></li>
                        <li>|</li>
                        <li><a href="http://www.cuisine.co.nz/">Cuisine</a></li>
                        <li>|</li>
                        <li><a href="http://www.nzhouseandgarden.co.nz/">NZ House &amp; Garden</a></li>
                        <li>|</li>
                        <li><a href="http://www.nzfishingnews.co.nz/">NZ Fishing News</a></li>
                        <li>|</li>
                        <li><a href="http://www.nzlifeandleisure.co.nz/">NZ Life &amp; Leisure</a></li>
                        <li>|</li>
                        <li><a href="http://www.nzgardener.co.nz/">NZ Gardener</a></li>
                        <li>|</li>
                        <li><a href="/about-stuff/archives/2385092/Fairfax-New-Zealand-Limited-s-online-news-archive-service">Fairfax Archives</a></li>
                    </ul>
                </nav>
                <div class="clearer"></div>
            </div></div><div id="footer-bottom-right">
            <p class="footer-right-title">Breaking news?</p>
            <p class="descrip">Send us your photos, videos and tip-offs:</p>
            <p class="text-grey"><span class="float-left">Email</span><span><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a></span></p>
            <div class="clearer"></div>
            <p class="text-grey"><span class="float-left">Phone</span><span>0800 697 8833</span></p>
            <div class="clearer"></div>
        </div><div class="clearer"></div>
    </div><div id="ffxcredit">
        <div id="ffxlogo"></div><br/>

          &copy; 2016&nbsp;<a href="http://www.fairfaxmedia.co.nz">Fairfax New Zealand Limited</a><br/>
          <a href="/about-stuff/legal/25044/privacy-policy">Privacy</a> | <a href="/about-stuff/10647720/Stuffs-terms-and-conditions">Terms and Conditions</a>
    </div>
</footer></div></div><script id="nielsen-script-src" type="text/javascript" src="/etc/designs/ffx/nz/stuff/static/nielsen.min.v60.js"></script>
<script id="nielsen-script-code" type="text/javascript">
  var pvar = { cid: "nz-stuff", content: "0", server: "secure-nz" };
  var feat = { surveys_enabled: 1, sample_rate: 0.1 };
  var trac = nol_t(pvar, feat);
  trac.record().post().do_sample();
</script>
<noscript id="nielsen-no-script">
  <div>
    <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt=""/>
  </div>
</noscript>
















<script type="text/javascript" src="//secure-nz.imrworldwide.com/cgi-bin/j?ci=nz-stuff&amp;se=1&amp;te=0"></script>

<script type="text/javascript">
            _satellite.pageBottom();</script>
    </body>

    <script lang="Javascript">
        window.ffPageLoaded=true;
    </script>
</html>