<!DOCTYPE html>
<html lang="en">
  <head>
    <!-- META -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="format-detection" content="telephone=no">
    <meta property="fb:app_id" content="207633159308175">
    <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

    <link rel="preconnect" href="https://assets.stuff.co.nz" />
    <link rel="preconnect" href="https://resources.stuff.co.nz" />
    <link rel="preconnect" href="https://www.googletagservices.com" />
    <link rel="preconnect" href="https://assets.adobedtm.com" />

    <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-000243/merriweathersans-light.woff2" as="font" type="font/woff2" crossorigin />
    <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-002446/merriweather-regular.woff2" as="font" type="font/woff2" crossorigin />

    <!-- FAVICONS -->
    <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
    <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
    <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
    <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.ff47eafc0491669cf36a.js"></script>
    <script>
      var sics = "1";
      var nz = window.nz || {};
      nz.ffx = nz.ffx || {};
      nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
      nz.ffx.dependencies = nz.ffx.dependencies || {};
      nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
      nz.ffx.dependencies.main.promise = Promise.resolve();
      nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
      nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
    </script>

    <!-- AKAMAI MPULSE -->
    <script>
      (function(){
        if(window.BOOMR && window.BOOMR.version){return;}
        var dom,doc,where,iframe = document.createElement("iframe"),win = window;

        function boomerangSaveLoadTime(e) {
          win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
        }
        if (win.addEventListener) {
          win.addEventListener("load", boomerangSaveLoadTime, false);
        } else if (win.attachEvent) {
          win.attachEvent("onload", boomerangSaveLoadTime);
        }

        iframe.src = "javascript:false";
        iframe.title = ""; iframe.role="presentation";
        (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
        where = document.getElementsByTagName("script")[0];
        where.parentNode.insertBefore(iframe, where);

        try {
          doc = iframe.contentWindow.document;
        } catch(e) {
          dom = document.domain;
          iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
          doc = iframe.contentWindow.document;
        }
        doc.open()._l = function() {
          var js = this.createElement("script");
          if(dom) this.domain = dom;
          js.id = "boomr-if-as";
          js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
          BOOMR_lstart=new Date().getTime();
          this.body.appendChild(js);
        };
        doc.write('<body onload="document._l();">');
        doc.close();
      })();
    </script>

    <!-- DATA LAYER -->
    <script>
      window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "108961408",
      "keywords": [
        "BUSINESSES",
        "Maungatautari",
        "Economy",
        "no",
        "COUNCIL",
        "court",
        "Banking",
        "Mystery",
        "HOUSE",
        "LOANS",
        "Loan",
        "more",
        "Who",
        "Breach",
        "HOMES",
        "BUSINESS",
        "Cash",
        "Cambridge",
        "portfolio",
        "Unlimited",
        "Rules",
        "many",
        "failure",
        "european",
        "COMMENT",
        "WORK",
        "odd",
        "Financial",
        "Society",
        "have",
        "australian",
        "Tamaki",
        "Pakeha",
        "Credit",
        "one",
        "Home ownership",
        "Homeless",
        "run",
        "This",
        "Tapu",
        "Income",
        "Small Business",
        "BANK",
        "real",
        "DEVELOPMENT",
        "zealand",
        "Investment",
        "iwi",
        "too",
        "shortage",
        "Community",
        "may",
        "SPORT",
        "Money",
        "Millionaire",
        "judges",
        "british",
        "New",
        "soon",
        "general",
        "STYLE",
        "FAMILIES",
        "HOME",
        "Guns",
        "Lending",
        "GOVERNMENT",
        "Raupo",
        "LAND",
        "POPULATION",
        "directors",
        "New Zealand",
        "Maori",
        "OPINION",
        "party",
        "MAORI PARTY"
      ],
      "pageName": "Māori bank idea worth investing thought in",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "Stuff",
      "sysEnv": "mobile",
      "pageID": "108961408",
      "headline": "Māori bank idea worth investing thought in",
      "author": "Tom O'Connor",
      "lastPublishedTime": "2018-12-01 05:00:00"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "business",
      "subCategory1": null,
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "business"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-TR9KB9M');</script>
    <!-- End Google Tag Manager -->

    <!-- DTM -->
    <script src="https://assets.adobedtm.com/10d15a330ba9eec67033fb8a57223f1f239d36eb/satelliteLib-910e45cf05dcb21b86589d0386873588075cd6fc.js"></script>

    <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
    <script>
      window.nz.ffx.config = window.nz.ffx.config || {};
      window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image"
      ]
    }
  ]
}
    </script>

    <!-- STUFF PLUGINS -->
    <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

    
      <!-- ISOMORPHIC (nfl/react-helmet) -->

      <title data-react-helmet="true">Māori bank idea worth investing thought in | Stuff.co.nz</title>
      <meta data-react-helmet="true" name="description" content="OPINION: Recent calls, by the Māori Council, for a Māori bank will probably attract some negative comment from traditional financial circles but such an idea needs to be given serious consideration and even government assistance to get it established if required."/><meta data-react-helmet="true" name="source" content="Stuff"/><meta data-react-helmet="true" property="og:description" content="OPINION: Recent calls, by the Māori Council, for a Māori bank will probably attract some negative comment from traditional financial circles but such an idea needs to be given serious consideration and even government assistance to get it established if required."/><meta data-react-helmet="true" property="og:title" content="Māori bank idea worth investing thought in"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/business/108961408/M-ori-bank-idea-worth-investing-thought-in"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/1/s/o/k/u/g/image.related.StuffLandscapeSixteenByNine.1420x800.1svf5s.png/1543448793839.jpg"/><meta data-react-helmet="true" property="og:keywords" content="BUSINESSES, Maungatautari, Economy, no, COUNCIL, court, Banking, Mystery, HOUSE, LOANS, Loan, more, Who, Breach, HOMES, BUSINESS, Cash, Cambridge, portfolio, Unlimited, Rules, many, failure, european, COMMENT, WORK, odd, Financial, Society, have, australian, Tamaki, Pakeha, Credit, one, Home ownership, Homeless, run, This, Tapu, Income, Small Business, BANK, real, DEVELOPMENT, zealand, Investment, iwi, too, shortage, Community, may, SPORT, Money, Millionaire, judges, british, New, soon, general, STYLE, FAMILIES, HOME, Guns, Lending, GOVERNMENT, Raupo, LAND, POPULATION, directors, New Zealand, Maori, OPINION, party, MAORI PARTY"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/>
      
      <!-- STYLES -->
      <style data-react-helmet="true" component-classname="sics-component__app">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__app__top-ads-container{display:none;margin-top:17px}@media (min-width:841px){.sics-component__app__top-ads-container{display:inherit}}.sics-component__app__content{max-width:1230px;margin-left:auto;margin-right:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-sizing:border-box;box-sizing:border-box;overflow:hidden;margin-bottom:0;max-width:1150px}.sics-component__app__content:after{content:" ";display:block;clear:both}.sics-component__app__content__main{max-width:768px}@media (min-width:841px){.sics-component__app__content{-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap}}.sics-component__app__main{width:100%;margin-top:30px;overflow:hidden}</style><style data-react-helmet="true" component-classname="sics-component__theme">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</style><style data-react-helmet="true" component-classname="sics-component__header">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</style><style data-react-helmet="true" component-classname="sics-component__main-menu">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__main-menu{-webkit-box-shadow:0 3px 3px rgba(0,0,0,.14);box-shadow:0 3px 3px rgba(0,0,0,.14);display:none;position:absolute;top:93px;left:0;right:0;z-index:2000001}.sics-component__main-menu.sics-component__main-menu--active{display:block}.sics-component__main-menu .sics-component__main-menu__wrap{display:block;position:fixed;top:48px;bottom:0;background-color:#fff;width:100%}.sics-component__main-menu .sics-component__main-menu__menu{position:relative;height:100%;overflow:auto}.sics-component__main-menu .sics-component__main-menu__menu-item{width:47%;float:left;margin-right:0;margin-bottom:17px;padding:0 15px;line-height:1.45}.sics-component__main-menu .sics-component__main-menu__menu-item:nth-child(2n){border-right:0}.sics-component__main-menu .sics-component__main-menu__menu-item a{display:block;line-height:1;padding:1.6em 0;position:relative;-webkit-tap-highlight-color:transparent;color:#37474f;text-decoration:none}.sics-component__main-menu .sics-component__main-menu__menu-item a:active{color:#b0bec5}.sics-component__main-menu .sics-component__main-menu__menu-item--full-width{width:100%}.sics-component__main-menu .sics-component__main-menu__menu-list{list-style:none;margin:0;padding:.625em 0;text-align:left;background-color:#fff;zoom:1}.sics-component__main-menu .sics-component__main-menu__menu-list:after,.sics-component__main-menu .sics-component__main-menu__menu-list:before{content:"";display:table}.sics-component__main-menu .sics-component__main-menu__menu-list:after{clear:both}.sics-component__main-menu .sics-component__main-menu__menu-list--dark{background-color:#252b2e}.sics-component__main-menu .sics-component__main-menu__menu-list--dark a{color:#fff}.sics-component__main-menu .sics-component__main-menu__menu-sections a{outline:none;border-bottom:1px solid #f2f2f2}.sics-component__main-menu .sics-component__main-menu__menu-sections .sics-component__main-menu__menu-item:nth-last-child(-n+2) a{border-bottom:0}.sics-component__main-menu .sics-component__main-menu__menu-regions{font-size:12px;font-size:.70588rem}@media only screen and (min-width:300px){.sics-component__main-menu .sics-component__main-menu__menu-regions{font-size:12px;font-size:.70588rem}}@media only screen and (min-width:841px){.sics-component__main-menu .sics-component__main-menu__menu-regions{font-size:14px;font-size:.82353rem}}@media only screen and (min-width:1012px){.sics-component__main-menu .sics-component__main-menu__menu-regions{font-size:15px;font-size:.88235rem}}.sics-component__main-menu .sics-component__main-menu__menu-other{font-size:12px;font-size:.70588rem}@media only screen and (min-width:300px){.sics-component__main-menu .sics-component__main-menu__menu-other{font-size:12px;font-size:.70588rem}}@media only screen and (min-width:841px){.sics-component__main-menu .sics-component__main-menu__menu-other{font-size:14px;font-size:.82353rem}}@media only screen and (min-width:1012px){.sics-component__main-menu .sics-component__main-menu__menu-other{font-size:15px;font-size:.88235rem}}.sics-component__main-menu .sics-component__main-menu__menu-footer{position:relative;height:95px;text-align:center;padding-top:10px}.sics-component__main-menu .sics-component__main-menu__menu-footer p{margin:1em 0 0}</style><style data-react-helmet="true" component-classname="sics-component__rule">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__rule{color:#444;border:none;border-bottom-width:1px;border-bottom-style:solid;margin-bottom:23.65px;margin-bottom:1.39118rem}.sics-component__rule.sics-component__rule--unspaced{margin:0}.sics-component__rule.sics-component__rule--dotted{border-bottom-style:dotted}.sics-component__rule.sics-component__rule--dashed{border-bottom-style:dashed}.sics-component__rule.sics-component__rule--ornament{position:relative}.sics-component__rule.sics-component__rule--ornament:after{content:"\A7";position:absolute;top:0;right:0;left:0;line-height:0;text-align:center}.sics-component__rule.sics-component__rule--ornament[data-ornament]:after{content:attr(data-ornament)}</style><style data-react-helmet="true" component-classname="sics-component__main-navigation">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__main-navigation__top-list{list-style-type:none;margin:0;padding:0;text-align:center}.sics-component__main-navigation__section{display:inline-block;cursor:pointer}.sics-component__main-navigation__link,.sics-component__main-navigation__section{color:#0e468e}.sics-component__main-navigation__section:not(:first-child):before{content:">";padding:0 .5em;color:#b0bec5;font-weight:300}.sics-component__main-navigation__section:first-child{border:none;padding:0}@media screen and (max-width:550px){.sics-component__main-navigation__section:nth-child(2){display:none}}.sics-component__main-navigation__link{text-transform:lowercase;letter-spacing:.11765em}.sics-component__main-navigation__link:hover{opacity:.8;text-decoration:none;color:#092f60}.sics-component__main-navigation__link:active{opacity:.7;text-decoration:none;color:#092f60}</style><style data-react-helmet="true" component-classname="sics-component__breaking-news">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__breaking-news{background-color:#d12421;color:#fff;max-height:999px;opacity:1;-webkit-transition:opacity .25s ease-in-out,max-height .25s ease-in-out;transition:opacity .25s ease-in-out,max-height .25s ease-in-out;max-width:1150px;margin-left:auto;margin-right:auto}.sics-component__breaking-news:hover{cursor:pointer}.sics-component__breaking-news__body{font-size:.88235em}.sics-component__breaking-news__body *{font-family:inherit;font-weight:inherit;font-size:inherit;line-height:inherit;color:inherit;margin-bottom:.25em}.sics-component__breaking-news__body :last-child{margin-bottom:0}.sics-component__breaking-news__title{font-size:inherit;font-family:inherit;font-weight:700;line-height:1;letter-spacing:.125em;color:inherit;margin-bottom:.25em;margin-top:0}.sics-component__breaking-news__title--major{font-size:17px;line-height:1.5;margin-top:.11765em;letter-spacing:.05em;font-weight:700;text-transform:uppercase}.sics-component__breaking-news__title--solo{margin-bottom:0}.sics-component__breaking-news__title--solo-minor{line-height:1.3;margin-bottom:-.125em;margin-top:-.125em;font-weight:400}.sics-component__breaking-news__link:active,.sics-component__breaking-news__link:hover{color:#fff}.sics-component__breaking-news__subtitle{font-size:inherit;font-family:inherit;font-weight:700;line-height:inherit;letter-spacing:inherit;color:inherit;white-space:nowrap;display:inline-block;-webkit-box-sizing:border-box;box-sizing:border-box}.sics-component__breaking-news--collapsing{opacity:0;cursor:default;pointer-events:none;max-height:0}.sics-component__breaking-news--collapsing .sics-component__breaking-news__inner{cursor:inherit}.sics-component__breaking-news__close{position:absolute;top:0;right:0;width:2.82353em;height:2.82353em;z-index:1;outline:none;color:#fff;margin-top:0;margin-left:0}.sics-component__breaking-news__close:hover{cursor:pointer;color:#e6e6e6;-webkit-transition:all .25s ease-in-out;transition:all .25s ease-in-out}.sics-component__breaking-news__close:active{color:#fff}.sics-component__breaking-news__close span{position:absolute;left:.88235em;top:.47059em}.sics-component__breaking-news__close span:before{-webkit-transform:rotate(-45deg);transform:rotate(-45deg)}.sics-component__breaking-news__close span:after,.sics-component__breaking-news__close span:before{content:"";position:absolute;top:.70588em;left:0;width:1.17647em;height:.23529em;background-color:currentColor}.sics-component__breaking-news__close span:after{-webkit-transform:rotate(45deg);transform:rotate(45deg)}.sics-component__breaking-news__close:hover{color:#fff}</style><style data-react-helmet="true" component-classname="sics-component__panel">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__panel>div{line-height:1.5;padding:1em;margin-bottom:1rem;position:relative}</style><style data-react-helmet="true" component-classname="sics-component__news-page">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}</style><style data-react-helmet="true" component-classname="sics-component__headline">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__headline{margin-bottom:0;margin-left:17px;margin-right:17px;color:#000}.sics-component__headline h1{margin:0 0 10px}.sics-component__headline .sics-component__headline__hero img{max-width:100%}</style><style data-react-helmet="true" component-classname="sics-component__byline-wrapper">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__byline-wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;margin:0 17px 20px}.sics-component__byline-wrapper>[class*=sir-component__sharebar-]{margin:0}</style><style data-react-helmet="true" component-classname="sics-component__byline">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__byline{margin-left:0;margin-right:17px;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;margin-bottom:8px;margin-bottom:.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;color:#b0bec5;zoom:1}.sics-component__byline:after,.sics-component__byline:before{content:"";display:table}.sics-component__byline:after{clear:both}.sics-component__byline .sics-component__byline__author{margin-bottom:0}.sics-component__byline .sics-component__byline__author:after{content:"\B7";font-size:1.5em;vertical-align:middle;padding:0 5px 0 10px;line-height:0}.sics-component__byline .sics-component__byline__date{color:#b0bec5;white-space:nowrap}</style><style data-react-helmet="true" component-classname="sics-component__story">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__story{margin-left:25.5px;margin-right:25.5px}.sics-component__story img{max-width:100%}@media (min-width:1240px){.sics-component__story{margin-left:85px;margin-right:85px}}@media (max-width:840px){.sics-component__story{margin-left:17px;margin-right:17px}}.sics-component__story .sics-component__story__source{font-weight:700;color:#b0bec5}.sics-component__story__paragraph+:not(p){padding-top:.7rem}.sics-component__story .gpt-content{border-top:1px solid #e1e1e1;border-bottom:1px solid #e1e1e1;margin:17px 0}</style><style data-react-helmet="true" component-classname="sics-component__story-image">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__story-image{font-size:13px;font-size:.76471rem;position:relative;max-width:1150px;vertical-align:top;font-weight:300;text-align:left;background-color:#fff;margin-left:-17px;margin-bottom:1.5em;margin-right:-17px}@media only screen and (min-width:300px){.sics-component__story-image{font-size:13px;font-size:.76471rem}}@media only screen and (min-width:841px){.sics-component__story-image{font-size:15px;font-size:.88235rem}}@media only screen and (min-width:1012px){.sics-component__story-image{font-size:16px;font-size:.94118rem}}@media (min-width:840px){.sics-component__story-image{margin-left:0;margin-right:0}}@media (min-width:1240px){.sics-component__story-image{margin-left:-68px;margin-right:-68px}}@media (min-width:841px){.sics-component__story-image{margin-bottom:1.5em}}.sics-component__story-image h1,.sics-component__story-image h2,.sics-component__story-image h3,.sics-component__story-image h4,.sics-component__story-image h5,.sics-component__story-image h6{margin-bottom:4.93px;margin-bottom:.29rem}.sics-component__story-image__image-wrapper{width:100%;text-align:center;overflow:hidden;background:#fff}.sics-component__story-image__image{max-width:100%;max-height:100%;vertical-align:middle;height:auto}.sics-component__story-image__image--standard{width:100%}.sics-component__story-image__image--legacy{width:auto}</style><style data-react-helmet="true" component-classname="sics-component__caption">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__caption{padding-top:8px}.sics-component__caption__top-line{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:0 17px 5px}@media (min-width:841px){.sics-component__caption{padding-left:0;padding-right:0}.sics-component__caption__top-line{margin:0 0 5px}}.sics-component__caption__icon-text,.sics-component__caption__producer{display:block;width:100%;height:1em;line-height:1;color:#9f9f9f;font-style:normal;text-transform:uppercase}.sics-component__caption__icon-text a,.sics-component__caption__producer a{color:#9f9f9f}.sics-component__caption__icon-text{margin-left:.75em;font-size:12px;font-size:.70588rem}@media only screen and (min-width:300px){.sics-component__caption__icon-text{font-size:12px;font-size:.70588rem}}@media only screen and (min-width:841px){.sics-component__caption__icon-text{font-size:14px;font-size:.82353rem}}@media only screen and (min-width:1012px){.sics-component__caption__icon-text{font-size:15px;font-size:.88235rem}}.sics-component__caption__producer{margin-left:.75em;font-size:10px;text-transform:uppercase;color:#a2aeb4;text-align:right}.sics-component__caption__caption{width:100%;font-size:14px;border-bottom:1px solid #ebeef0;padding:0 1em .58824em;line-height:1.41176em;color:#73787b}@media (min-width:841px){.sics-component__caption__caption{padding-left:0;padding-right:0}}</style><style data-react-helmet="true" component-classname="sics-component__sharebar">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</style><style data-react-helmet="true" component-classname="sics-component__right-hand-column">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__right-hand-column{display:block;width:100%}.sics-component__right-hand-column__affiliate-ad-unit,.sics-component__right-hand-column__section-headlines,.sics-component__right-hand-column__special-offers,.sics-component__right-hand-column__top-strip-container{display:none}@media (min-width:841px){.sics-component__right-hand-column{width:300px;margin:1.47059em 17px 0 34px;-webkit-box-flex:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto}.sics-component__right-hand-column__affiliate-ad-unit,.sics-component__right-hand-column__section-headlines,.sics-component__right-hand-column__special-offers,.sics-component__right-hand-column__top-strip-container{display:inherit}}@media (min-width:1240px){.sics-component__right-hand-column{margin:1.47059em 17px 0 51px}}</style><style data-react-helmet="true" component-classname="sics-component__section">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</style><style data-react-helmet="true" component-classname="sics-component__most-popular">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__most-popular__list{padding-left:0}.sics-component__most-popular__list-item{counter-increment:index;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:Merriweather,Lucida Bright,Lucidabright,Lucida Serif,Lucida,Georgia,serif;font-weight:300;margin-bottom:15px}.sics-component__most-popular__list-item:before{content:counter(index);-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:1.8em;font-family:Merriweather Sans,Open Sans,Helvetica,Arial,sans-serif;color:#748d9b;font-size:24px;font-weight:300;line-height:.916em}.sics-component__most-popular__thumbnail{width:90px;max-height:90px;margin-right:1rem}.sics-component__most-popular__link{text-decoration:none}.sics-component__most-popular__link:hover{text-decoration:underline}</style><style data-react-helmet="true" component-classname="sics-component__headline-flag">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__headline-flag,.sics-component__headline-flag .sics-component__headline-flag__icon{display:inline-block;vertical-align:middle}.sics-component__headline-flag .sics-component__headline-flag__icon{min-width:1.4em;min-height:1.4em;margin-left:.8em;font-family:Merriweather Sans,Open Sans,Helvetica,Arial,sans-serif;font-size:10px;letter-spacing:.2px;background-size:100% 100%}@media only screen and (min-width:841px){.sics-component__headline-flag .sics-component__headline-flag__icon{min-width:1.5em;min-height:1.5em}}</style><style data-react-helmet="true" component-classname="sics-component__widget">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__widget{margin-bottom:17px;text-align:center}.sics-component__widget iframe{border:0}</style><style data-react-helmet="true" component-classname="sics-component__footer">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__footer{text-align:center;margin-top:30px;font-size:17px;font-size:1rem}@media only screen and (min-width:300px){.sics-component__footer{font-size:17px;font-size:1rem}}@media only screen and (min-width:841px){.sics-component__footer{font-size:18px;font-size:1.05882rem}}@media only screen and (min-width:1012px){.sics-component__footer{font-size:20px;font-size:1.17647rem}}.sics-component__footer__top{position:relative;padding-bottom:.58824em}.sics-component__footer__links{max-width:67.64706em;padding:0 1em;text-align:center;margin:1.17647em auto}.sics-component__footer__links a{color:#0e7bc2;text-transform:capitalize;outline:0}.sics-component__footer__link{font-weight:300;font-size:.82353em;margin-bottom:1em;display:inline;line-height:1.52941em}.sics-component__footer__link:not(:first-child):before{content:" | ";color:#ebeef0;margin:0 .5em}@media (max-width:1295px){.sics-component__footer__link--no-line:not(:first-child):before{content:" ";color:#fff;margin-left:0;margin-right:0;display:block}}.sics-component__footer__secondary{line-height:1.29412em;font-size:.82353em;font-weight:300;float:left;width:100%;margin:0;color:#748d9b}.sics-component__footer__secondary-inner{max-width:67.64706em;margin-right:auto;margin-left:auto}.sics-component__footer__secondary-breakingnews,.sics-component__footer__secondary-copyright,.sics-component__footer__secondary-social{width:100%;text-align:center;border-right:none;padding-left:0;padding-right:0;margin:0;padding-bottom:1.17647em;float:left;height:auto}@media only screen and (min-width:1295px){.sics-component__footer__secondary-breakingnews,.sics-component__footer__secondary-social{font-size:.82353em;-webkit-box-sizing:border-box;box-sizing:border-box;height:5.58824em}}@media only screen and (min-width:1295px){.sics-component__footer__secondary-breakingnews{width:50%;border-right:1px solid #ebeef0;text-align:right;padding-right:1.17647em}}.sics-component__footer__secondary-breakingnews h4{font-family:Merriweather Sans,Open Sans,Helvetica,Arial,sans-serif;font-weight:700;font-size:1rem;margin-top:0}.sics-component__footer__secondary-social--icon{border:none;margin:auto .47059em;opacity:1;-webkit-transition:opacity .25s ease-in-out;transition:opacity .25s ease-in-out}.sics-component__footer__secondary-social--icon:active{opacity:.8}@media only screen and (min-width:1295px){.sics-component__footer__secondary-social{width:20%;text-align:center;padding-top:.82353em}}@media only screen and (min-width:1295px){.sics-component__footer__secondary-copyright{width:100%;text-align:center;font-size:.70588em;-webkit-box-sizing:border-box;box-sizing:border-box;padding:1.17647em 0 0 1.17647em;color:#b0bec5}}@media only screen and (min-width:1295px){.sics-component__footer__secondary{margin:auto auto .58824em}}</style><style data-react-helmet="true" component-classname="sics-component__color-bar">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__color-bar{display:block;width:100%;height:3px;background-size:100% 3px;background:url(data:image/svg+xml;base64,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) no-repeat bottom/100% 3px;background-color:transparent;background-image:-webkit-gradient(linear,left top,right top,color-stop(13%,#ff4e00),color-stop(33%,#fcd300),color-stop(50%,#00c580),color-stop(67%,#00a2fc),color-stop(87%,#8130e4));background-image:linear-gradient(90deg,#ff4e00 13%,#fcd300 33%,#00c580 50%,#00a2fc 67%,#8130e4 87%)}</style><style data-react-helmet="true" component-classname="sics-component__icon">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</style><style data-react-helmet="true" component-classname="sics-component__copyright">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.sics-component__copyright__stuff--notice{margin:0;font-size:.70588em;font-weight:300;color:#b0bec5}</style>
    

    <!-- APP_CONFIG -->
    <script>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</script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true,
        bypassCookiePolicy: 'always',
      };
    </script>

    
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script>
      window.addEventListener('load', function() { (window.adsbygoogle = window.adsbygoogle || []).push({}); });
    </script>

  </head>
  <body>
    <!-- APPLICATION -->
    <div id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" style="top:0"><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Opinion</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2018<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo"><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/business">Business</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><div class="sics-component__headline"><h1 class="sics-component__headline__title">Māori bank idea worth investing thought in</h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span class="sics-component__byline__author">Tom O&#x27;Connor</span><span class="sics-component__byline__date">05:00, Dec 01 2018</span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--googleplus" href="javascript:void 0">Google &amp;plus;</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=M%C4%81ori%20bank%20idea%20worth%20investing%20thought%20in&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fbusiness%2F108961408%2FM-ori-bank-idea-worth-investing-thought-in">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video"></div><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="sics-component__story-image__image sics-component__story-image__image--standard" src="https://resources.stuff.co.nz/content/dam/images/1/s/o/k/u/g/image.related.StuffLandscapeSixteenByNine.710x400.1svf5s.png/1543448793839.jpg" alt="Getting a loan was one of the biggest hurdles for Māori wanting to own their own homes."/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">123RF</cite></div><div class="sics-component__caption__caption">Getting a loan was one of the biggest hurdles for Māori wanting to own their own homes.</div></figcaption></figure><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">OPINION: Recent calls, by the Māori Council, for a Māori bank will probably attract some negative comment from traditional financial circles but such an idea needs to be given serious consideration and even government assistance to get it established if required.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The suggestion is a response to the number of Māori being shunned by the four big Australian-owned banks for home loans and the Māori Council has asked all iwi to work together to establish their own bank.</p><p class="sics-component__html-injector sics-component__story__paragraph"> With Māori home ownership at 43 per cent compared to 63 percent for the general population and with Māori are five times more likely to be homeless than others the issue is a serious one.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Māori Council Tamaki District chairperson Matthew Tukaki said getting a loan was one of the biggest hurdles for Māori wanting to own their own homes, Getting credit lending through the traditional banking system or the big four banks was very restrictive.</p><div id="fourth-par-video"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:&nbsp;&nbsp;<a href="https://www.stuff.co.nz/business/96751207/maori-partys-iwibank-aspiration?rm=a">Maori Party's Iwibank aspiration</a></strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> Mr Tukaki said such a bank would focus on lending for building on Māori-owned land and small business loans to close the gaps of financial inequity many Māori face. More importantly he said a Māori bank would be for everybody but the primary focus would be on the development of Māori.</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> The idea is not new as a Māori bank was established near modern Cambridge in the early 1880s for pretty much the same reasons. The determinations of the Native Land Court turned a few Māori into millionaire landowners overnight and dispossessed hundreds of others. Some court officials could speak a little Māori but traditional Māori land tenure was complex and very different to British ownership. Most lawyers and judges of the time, even those born in New Zealand, did not have a thorough understanding of the system.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Those Māori owners who sold land suddenly found they had huge amounts of money, even after debts were settled. Some followed tradition and shared the money among extended families and it soon disappeared. Others followed advice and deposited it in banks where it would be "safe until needed". These deposits were generally for a fixed term or on call at no interest.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Their new bank was named Te Maungatautari Whare Uta or Maungatautari Money House and was built in the traditional style with raupo walls and three internal rooms. One room was known as the strong room where thousands of pounds in cash was kept in candle boxes.</p><p class="sics-component__html-injector sics-component__story__paragraph"> To European bankers, accountants and community leaders the risks and inadequacies of the enterprise were obvious. Without an income from a carefully managed investment portfolio the bank was at real risk of failure if and when land sales eventually dried up or a number of large fixed term deposits matured at the same time and the customers wanted to withdraw rather than re-invest.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Rather than the authorities assisting with advice on the complexities of banking however, the bank became the source of jokes and disparaging comment with accusations that the directors, who were paid an honorarium, were also helping themselves to the almost unlimited money in the bank.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The social elite even made fun of the uniforms the unarmed guards were wearing and the thin&nbsp;&nbsp;raupo walls of the bank until one of the directors made the point that bank robbing was a uniquely Pakeha sport. No Māori would dare steal from the bank as it would be serious breach of tapu to do so; a much more effective protection than guards and guns.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The failure of the bank however was inevitable but when it came it was not due to a shortage of new deposits or a run on funds. It came from the tragic mix of ancient tribal protocols and the rules of capitalism. Māori knew one of these systems very well but the other was a mystery. Pakeha knew the rules of capitalism but could see no reason to explain them to Māori. They had little knowledge of Māori tribal society and no incentive to learn.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Some things have changed over the past 140 odd years but others remain pretty much as they were. While the Māori economy, including iwi-owned businesses, now represents more than $40 billion too many Māori are still denied equal access to loans and mortgages.</p><p class="sics-component__html-injector sics-component__story__paragraph"> A New Zealand owned bank for New Zealanders, be they Māori or others, has been the dream and indeed the unfulfilled promise of too many politicians for too long.</p><p class="sics-component__html-injector sics-component__story__paragraph"> This time the Māori bankers may be pleasantly surprised how many ordinary non-Māori on average incomes with average dreams of home ownership may be waiting for their doors to open. This idea warrants wide&nbsp;community support.&nbsp;&nbsp;&nbsp;</p></span><div id="foot-video"></div><p class="sics-component__story__source">Stuff</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--googleplus" href="javascript:void 0">Google &amp;plus;</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=M%C4%81ori%20bank%20idea%20worth%20investing%20thought%20in&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fbusiness%2F108961408%2FM-ori-bank-idea-worth-investing-thought-in">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/business/108961408/M-ori-bank-idea-worth-investing-thought-in" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div><img class="sics-component__most-popular-tracking" src="/track/view/28/108961408/?dest=/etc/designs/ffx/nz/stuff/images/tracking-pixel/1pxwhite.gif" alt=""/><span></span><span></span></div></div></main><aside class="sics-component__right-hand-column"><span></span><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/crime/108993744/extreme-athletes-rough-stuff-with-sex-worker-went-too-far" data-icon-name="no icon">Extreme athlete&#x27;s rough stuff with sex worker went too far</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/crime/109000081/man-who-shot-2yearold-daughter-had-shotgun-to-protect-drug-stash" data-icon-name="no icon">Man who shot 2-year-old daughter had shotgun to protect drug stash</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/international/109013810/former-springbok-hooker-naka-drotske-shot-during-robbery" data-icon-name="no icon">Former RWC-winning Springbok hooker Naka Drotske shot during robbery</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/world/americas/109013408/us-pilots-f16-lost-an-engine-then-caught-fire-over-before-crashing-he-lived-to-talk-about-it" data-icon-name="no icon">US pilot&#x27;s F-16 lost an engine, then caught fire before crashing. He lived to talk about it</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/science/109013200/white-island-crater-lake-water-level-rising-on-course-to-overflow-in-2019" data-icon-name="no icon">White Island crater lake water level rising, on course to overflow in 2019</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/sport/combat-sports/109002517/sonny-bill-williams-kicks-out-ring-girls-at-boxing-promo" data-icon-name="no icon">&#x27;Scantily clad ring girls&#x27; kicked out of Sonny Bill Williams boxing promo</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/sevens/109012551/scott-currys-200th-match-celebrated-with-opening-sevens-win" data-icon-name="no icon">New Zealand beat Spain at Dubai Sevens, but viewers miss out</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/world/australia/109012627/australian-police-were-hunting-for-a-double-murderer-but-he-was-already-behind-bars" data-icon-name="no icon">Australian police were hunting for a double murderer, but he was already behind bars</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/politics/109010045/judicial-review-looms-as-immigration-minister-iain-leesgalloway-confirms-error-when-granting-karel-sroubek-residency" data-icon-name="no icon">Judicial review looms as Immigration Minister Iain Lees-Galloway confirms &#x27;error&#x27; when granting Kare</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/sport/netball/109005529/leading-netball-coach-and-former-silver-fern-georgie-salter-dies" data-icon-name="no icon">Leading netball coach and former Silver Fern Georgie Salter dies</a></li></ul></div></div></div></section><div class="sics-component__widget sics-component__widget--colliers"><iframe src="https://www.colliers.co.nz/ListingsCarousel/StuffCoNz/Carousel-p.html" width="290" height="405" scrolling="no"></iframe></div><span></span><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://stuff-fibre.co.nz" target="_blank" rel="noopener">Stuff Fibre</a></span><span class="sics-component__footer__link "><a href="https://www.indexed.co.nz" target="_blank" rel="noopener">Indexed</a></span><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="http://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2018<!-- --> Stuff Limited</p></div></div></div></footer></div></div>

    
      <!-- INITIAL STATE -->
      <script>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</script>
      
    

    <!-- OIDC -->
    
    <script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- GIGYA SCRIPT -->
    <script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_9JitkeW_HEZvUcTSahg2tBTNm_psp2j-F58dCHDCilHVDYpGUAnC0vHmZMfro1_V"></script>

    <!-- STUFF HEADER BIDDING -->
    <script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

    <!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.4d31a707357df7cb97c2.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.f88f02e32ec2fd7c01b8.js"></script>
    <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.b7054b638f7f43061a5d.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.4c2c869734d39efe28d0.js"></script>

    <!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
    <script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

    <!-- OUTBRAIN -->
    
    <script async src="https://widgets.outbrain.com/outbrain.js"></script>

    
    <script>
      (function () {
        if (_satellite && _satellite.pageBottom) {
          _satellite.pageBottom();
        }
      })();
    </script>

    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script src="https://secure-nz.imrworldwide.com/v60.js"></script>
    <!-- NIELSEN PAGE TRACKING MOVED TO APPLICATION ANALYTICS SERVICE -->
    <noscript>
      <div>
        <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&cg=0&cc=1&ts=noscript" width="1" height="1" alt=""/>
      </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->

    <!-- Oovvuu video recommendations -->
    <script async src=" "></script>
  </body>
</html>
