<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>

  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-000243/merriweathersans-light.woff2" as="font"
        type="font/woff2" crossorigin/>
  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-002446/merriweather-regular.woff2" as="font"
        type="font/woff2" crossorigin/>

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.6e5e805ec715ed2b66bf.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "117727475",
      "keywords": [
        "Financial",
        "Philippines",
        "have",
        "australian",
        "RESERVE BANK",
        "no",
        "Westpac",
        "Child",
        "LENDER",
        "compliance",
        "Regulation",
        "Banking",
        "Tasman",
        "This",
        "expect",
        "BANK",
        "financing",
        "more",
        "MASSEY UNIVERSITY",
        "CHIEF EXECUTIVE",
        "Australia",
        "zealand",
        "Massey",
        "Chief",
        "HISTORY",
        "Money",
        "New",
        "CONTACT",
        "TERRORISM",
        "Governor",
        "CRIME",
        "Programme",
        "UNIVERSITY",
        "New Zealand",
        "week",
        "BNZ",
        "rule"
      ],
      "pageName": "Westpac NZ 'confident' despite Australian scandal that cost chief executive's job",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "Stuff",
      "sysEnv": "mobile",
      "pageID": "117727475",
      "headline": "Westpac NZ 'confident' despite Australian scandal that cost chief executive's job",
      "author": "Susan Edmunds",
      "lastPublishedTime": "2019-11-26 16:15:28"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "business",
      "subCategory1": null,
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "business"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Westpac NZ &#x27;confident&#x27; despite Australian scandal that cost chief executive&#x27;s job | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="Group chief has stepped down over allegations."/><meta data-react-helmet="true" name="source" content="Stuff"/><meta data-react-helmet="true" property="og:description" content="Group chief has stepped down over allegations."/><meta data-react-helmet="true" property="og:title" content="Westpac NZ &#x27;confident&#x27; despite Australian scandal that cost chief executive&#x27;s job"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/business/117727475/westpac-nz-confident-despite-australian-scandal-that-cost-chief-executives-job"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/1/y/3/8/4/9/image.related.StuffLandscapeSixteenByNine.1420x800.1y3b3n.png/1574819065301.jpg"/><meta data-react-helmet="true" property="og:keywords" content="Financial, Philippines, have, australian, RESERVE BANK, no, Westpac, Child, LENDER, compliance, Regulation, Banking, Tasman, This, expect, BANK, financing, more, MASSEY UNIVERSITY, CHIEF EXECUTIVE, Australia, zealand, Massey, Chief, HISTORY, Money, New, CONTACT, TERRORISM, Governor, CRIME, Programme, UNIVERSITY, New Zealand, week, BNZ, rule"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/>
    <script data-react-helmet="true" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async="true"></script>
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.15099ca74992202.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>

</head>
<body>
<!-- APPLICATION -->
<div id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" style="top:0"><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Premium</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news">KEA Kids News</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/well-good">Well &amp; Good</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/parenting">Parenting</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Opinion</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul></div></div></div><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo"><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/business">Business</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><div class="sics-component__headline"><h1 class="sics-component__headline__title">Westpac NZ &#x27;confident&#x27; despite Australian scandal that cost chief executive&#x27;s job</h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span class="sics-component__byline__author">Susan Edmunds</span><span class="sics-component__byline__date">16:15, Nov 26 2019</span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Westpac%20NZ%20&#x27;confident&#x27;%20despite%20Australian%20scandal%20that%20cost%20chief%20executive&#x27;s%20job&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fbusiness%2F117727475%2Fwestpac-nz-confident-despite-australian-scandal-that-cost-chief-executives-job">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">Westpac New Zealand says it is confident it is complying with New Zealand laws, after its group chief executive quit over money laundering allegations in Australia.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Chief executive Brian Hartzer resigned on Tuesday amid allegations Westpac had committed the biggest violation of money-laundering laws in Australian history.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Australia's&nbsp;financial crimes agency, Austrac, accused Australia's second-largest lender of more than 23 million breaches of money-laundering laws, including failing to detect payments to child pornographers in the Philippines.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__112381666" name="112381666" width="100%"></div></div></span><p class="sics-component__html-injector sics-component__story__paragraph"> Will Hine, spokesman for Westpac in New Zealand, said the bank took the issues raised in Australia very seriously and it had reviewed Austrac's statement of claim to make certain its local systems and processes were robust and secure.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/business/117569582/big-rule-changes-for-banks-expected-on-december-5?rm=a">Big rule changes for banks expected on December 5</a><br> * <a href="https://www.stuff.co.nz/business/opinion-analysis/116736735/could-new-zealand-bank-customers-be-shortchanged-by-australian-ties?rm=a">Could New Zealand bank customers be short-changed by Australian ties? </a><br> * <a href="https://www.stuff.co.nz/business/114664719/bnz-struggled-to-abide-by-antimoney-laundering-laws?rm=a">BNZ struggled to abide by anti-money laundering laws</a></strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> "The Austrac proceedings relate to Westpac Banking Corporation and Australian anti-money laundering and counter financing of terrorism (AML/CFT) laws. The proceedings do not relate to Westpac New Zealand which is subject to independent oversight by the Reserve Bank of New Zealand under New Zealand AML/CFT laws. We have a range of controls in place to identify and prevent financial crime."</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> The Reserve Bank is responsible for ensuring that New Zealand banks meet their AML obligations in New Zealand.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Hine said that supervision included on-site visits and monitoring.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Westpac in New Zealand may need to expect some more regulatory scrutiny." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">GETTY</cite></div><div class="sics-component__caption__caption">Westpac in New Zealand may need to expect some more regulatory scrutiny.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> "We regularly engage with the Reserve Bank on these issues and will continue to do so.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "We are confident we are complying with relevant New Zealand laws and regulation."</p><p class="sics-component__html-injector sics-component__story__paragraph"> Banking expert Claire Matthews, of Massey University, said she would expect the Reserve Bank to look at Westpac's New Zealand processes more closely in light of the Australian situation.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The Reserve Bank said it had no update beyond a statement issued last week in which it said it was working closely with its regulatory counterparts.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Westpac Bank chief executive Brian Hartzer has resigned following allegations the lender committed the biggest violation of money-laundering laws in Australian history." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">GABRIELE CHAROTTE/GETTY</cite></div><div class="sics-component__caption__caption">Westpac Bank chief executive Brian Hartzer has resigned following allegations the lender committed the biggest violation of money-laundering laws in Australian history.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Deputy governor and head of financial stability Geoff Bascand said the Reserve Bank was made aware of Austrac's actions and was in close contact with counterparts across the Tasman in relation to this issue.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "We have a regular on-site programme with New Zealand banks to ensure compliance with New Zealand's AML/CFT requirements, and will be looking closely at the Australian findings and if they have relevance for Westpac NZ."</p></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">Stuff</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Westpac%20NZ%20&#x27;confident&#x27;%20despite%20Australian%20scandal%20that%20cost%20chief%20executive&#x27;s%20job&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fbusiness%2F117727475%2Fwestpac-nz-confident-despite-australian-scandal-that-cost-chief-executives-job">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/business/117727475/westpac-nz-confident-despite-australian-scandal-that-cost-chief-executives-job" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/business/117727475/westpac-nz-confident-despite-australian-scandal-that-cost-chief-executives-job" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div><img class="sics-component__most-popular-tracking" src="/track/view/28/117727475/?dest=/etc/designs/ffx/nz/stuff/images/tracking-pixel/1pxwhite.gif" alt=""/></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/sport/cricket/black-caps/117716694/new-zealand-v-england-live-second-test" data-icon-name="no icon">New Zealand v England live: Second test</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/health/117485370/auckland-mum-dies-from-csection-complications-days-after-giving-birth" data-icon-name="no icon">Auckland mum dies from C-section complications days after giving birth</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/world/europe/117838649/london-bridge-sealed-off-after-reports-of-gunshots" data-icon-name="no icon">London Bridge terror attack: Attacker Usman Khan was jailed for terrorism, known to police</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/world/europe/117839348/london-bridge-terror-attack-graphic-videos-of-fatal-shooting-flood-social-media" data-icon-name="no icon">London Bridge terror attack: Graphic videos of fatal shooting flood social media</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/world/europe/117839190/breathtaking-heroism-how-everyday-londoners-took-down-a-suspected-terrorist" data-icon-name="no icon">&#x27;Breathtaking heroism&#x27;: How everyday Londoners took down a suspected terrorist</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/117839083/firefighters-scramble-to-remote-cafe-fire-near-golden-bay" data-icon-name="no icon">Popular tourist cafe at top of South Island &#x27;totalled&#x27; by fire</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/crime/117773380/how-you-could-be-fined-400-for-donating-to-an-op-shop" data-icon-name="no icon">How you could be fined $400 for donating to an op shop</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/politics/117841697/national-mp-jo-hayes-abuses-man-seemingly-unprovoked-on-twitter" data-icon-name="no icon">National MP Jo Hayes abuses man, seemingly unprovoked, on Twitter</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/life-style/117840114/assisted-suicide-advocate-matt-vickers-remarries-readies-for-baby" data-icon-name="no icon">End of life choice advocate Matt Vickers remarries, readies for baby</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/politics/opinion/117829175/jacinda-ardern-heads-to-party-conference-ready-to-assert-herself" data-icon-name="no icon">Jacinda Ardern heads to party conference ready to assert herself</a></li></ul></div></div></div></section><div class="sics-component__widget sics-component__widget--colliers"><iframe src="https://www.colliers.co.nz/ListingsCarousel/StuffCoNz/Carousel-p.html" width="290" height="405" scrolling="no"></iframe></div><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://stuff-fibre.co.nz" target="_blank" rel="noopener">Stuff Fibre</a></span><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="http://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.4d31a707357df7cb97c2.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.f88f02e32ec2fd7c01b8.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.55efc29ffa93eed4d16b.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.a93096b5501f9e06d973.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script src="https://secure-nz.imrworldwide.com/v60.js"></script>
<!-- NIELSEN PAGE TRACKING MOVED TO APPLICATION ANALYTICS SERVICE -->
<noscript>
  <div>
    <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&cg=0&cc=1&ts=noscript" width="1" height="1"
         alt=""/>
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
