<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>

  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-000243/merriweathersans-light.woff2" as="font"
        type="font/woff2" crossorigin/>
  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-002446/merriweather-regular.woff2" as="font"
        type="font/woff2" crossorigin/>

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.17c48b4321ab55860c8a.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "111637236",
      "keywords": [
        "Levels",
        "CYCLONE",
        "EMISSIONS",
        "Nelson",
        "Queensland",
        "no",
        "people",
        "CLIMATE CHANGE",
        "Free",
        "carbon dioxide",
        "expect",
        "Data",
        "WATER",
        "weather",
        "Arctic",
        "Know",
        "Director",
        "HEAT",
        "COLD",
        "Fiordland",
        "Industrial",
        "48 Hours",
        "HEALTH",
        "Marlborough Sounds",
        "available",
        "Milford",
        "SUMMER",
        "Left",
        "Waste",
        "content",
        "many",
        "Canada",
        "Policy",
        "Sustainable",
        "coming",
        "COMMENT",
        "INTERNATIONAL",
        "conflict",
        "WORK",
        "survival",
        "Greenhouse gases",
        "Society",
        "Agriculture",
        "jumping",
        "OBAMA",
        "Food",
        "GLOBAL WARMING",
        "SUICIDE",
        "Antarctic",
        "Health sector",
        "DAMAGE",
        "This",
        "Aquaculture",
        "DISASTER",
        "FEBRUARY",
        "Susan Pepperell",
        "RUNNING",
        "RESEARCH",
        "current",
        "zealand",
        "Reeling",
        "SENIOR",
        "Future",
        "Southern",
        "INDIAN",
        "may",
        "Snapper",
        "RISE",
        "UNITED NATIONS",
        "Temperature",
        "Greenhouse gas",
        "Renewable energy",
        "LAND",
        "SKYPE",
        "SCIENCE",
        "carbon emissions",
        "New Zealand",
        "Jim Salinger",
        "world",
        "week",
        "LAW",
        "Economy",
        "Rainfall",
        "change",
        "CLIMATE",
        "Marlborough",
        "Tasman Sea",
        "Public health",
        "GLOBAL ECONOMY",
        "NIWA",
        "more",
        "SCHOOL",
        "Rose",
        "Renwick",
        "Flood",
        "Ice",
        "Media",
        "Economic",
        "Milford Sound",
        "SEA",
        "Africa",
        "DROUGHT",
        "SUSAN",
        "australian",
        "have",
        "Hot",
        "SOUTHERN ALPS",
        "Tasman",
        "Happiness",
        "March",
        "Carbon",
        "Fisheries",
        "Coast",
        "SUMMIT",
        "Australia",
        "Loss",
        "Bay of Islands",
        "methane",
        "Earth",
        "Ocean",
        "New",
        "National",
        "Children",
        "ANNIVERSARY",
        "CONTACT",
        "environmental",
        "INTERVIEW",
        "Century",
        "NORTH",
        "Greenhouse",
        "BAY",
        "Energy",
        "Production",
        "Northland",
        "UNIVERSITY",
        "SCIENTIST",
        "ENVIRONMENT",
        "Who",
        "EMERGENCY",
        "The Government",
        "STORM",
        "FISH",
        "FLOODING",
        "West Coast",
        "KILLED",
        "Department of Conservation",
        "VICTORIA",
        "WELLINGTON",
        "Grapes",
        "Victoria University",
        "GOVERNMENT",
        "CONSERVATION",
        "July"
      ],
      "pageName": "Climate change is accelerating, says State of the Global Climate report",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "Stuff",
      "sysEnv": "mobile",
      "pageID": "111637236",
      "headline": "Climate change is accelerating, says State of the Global Climate report",
      "author": "",
      "lastPublishedTime": "2019-03-29 05:00:00"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "environment",
      "subCategory1": "climate-news",
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "environment",
        "climate-news"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- DTM -->
  <script
    src="https://assets.adobedtm.com/10d15a330ba9eec67033fb8a57223f1f239d36eb/satelliteLib-910e45cf05dcb21b86589d0386873588075cd6fc.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Climate change is accelerating, says State of the Global Climate report | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="Last year&#x27;s record hot summer could be considered cold within 50 years, if we do nothing. That&#x27;s not a good thing."/><meta data-react-helmet="true" name="source" content="Stuff"/><meta data-react-helmet="true" property="og:description" content="Last year&#x27;s record hot summer could be considered cold within 50 years, if we do nothing. That&#x27;s not a good thing."/><meta data-react-helmet="true" property="og:title" content="Climate change is accelerating, says State of the Global Climate report"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/environment/climate-news/111637236/climate-change-is-accelerating-says-state-of-the-global-climate-report"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/1/u/g/2/1/h/image.related.StuffLandscapeSixteenByNine.1420x800.1ugruc.png/1553789490583.jpg"/><meta data-react-helmet="true" property="og:keywords" content="Levels, CYCLONE, EMISSIONS, Nelson, Queensland, no, people, CLIMATE CHANGE, Free, carbon dioxide, expect, Data, WATER, weather, Arctic, Know, Director, HEAT, COLD, Fiordland, Industrial, 48 Hours, HEALTH, Marlborough Sounds, available, Milford, SUMMER, Left, Waste, content, many, Canada, Policy, Sustainable, coming, COMMENT, INTERNATIONAL, conflict, WORK, survival, Greenhouse gases, Society, Agriculture, jumping, OBAMA, Food, GLOBAL WARMING, SUICIDE, Antarctic, Health sector, DAMAGE, This, Aquaculture, DISASTER, FEBRUARY, Susan Pepperell, RUNNING, RESEARCH, current, zealand, Reeling, SENIOR, Future, Southern, INDIAN, may, Snapper, RISE, UNITED NATIONS, Temperature, Greenhouse gas, Renewable energy, LAND, SKYPE, SCIENCE, carbon emissions, New Zealand, Jim Salinger, world, week, LAW, Economy, Rainfall, change, CLIMATE, Marlborough, Tasman Sea, Public health, GLOBAL ECONOMY, NIWA, more, SCHOOL, Rose, Renwick, Flood, Ice, Media, Economic, Milford Sound, SEA, Africa, DROUGHT, SUSAN, australian, have, Hot, SOUTHERN ALPS, Tasman, Happiness, March, Carbon, Fisheries, Coast, SUMMIT, Australia, Loss, Bay of Islands, methane, Earth, Ocean, New, National, Children, ANNIVERSARY, CONTACT, environmental, INTERVIEW, Century, NORTH, Greenhouse, BAY, Energy, Production, Northland, UNIVERSITY, SCIENTIST, ENVIRONMENT, Who, EMERGENCY, The Government, STORM, FISH, FLOODING, West Coast, KILLED, Department of Conservation, VICTORIA, WELLINGTON, Grapes, Victoria University, GOVERNMENT, CONSERVATION, July"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/>
    <script data-react-helmet="true" src="https://players.brightcove.net/3921507366001/Syx4Zr1Keb_default/index.min.js" type="text/javascript" defer="true"></script><script data-react-helmet="true" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async="true"></script>
    <!-- STYLES -->
    <style data-react-helmet="true" component-classname="sics-component__app">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__app__top-ads-container{display:none;margin-top:17px}@media (min-width:841px){.sics-component__app__top-ads-container{display:inherit}}.sics-component__app__content{max-width:1230px;margin-left:auto;margin-right:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-sizing:border-box;box-sizing:border-box;overflow:hidden;margin-bottom:0;max-width:1150px}.sics-component__app__content:after{content:" ";display:block;clear:both}.sics-component__app__content__main{max-width:768px}@media (min-width:841px){.sics-component__app__content{-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap}}.sics-component__app__main{width:100%;margin-top:30px;overflow:hidden}</style><style data-react-helmet="true" component-classname="sics-component__theme">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</style><style data-react-helmet="true" component-classname="sics-component__header">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</style><style data-react-helmet="true" component-classname="sics-component__main-menu">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__main-menu{-webkit-box-shadow:0 3px 3px rgba(0,0,0,.14);box-shadow:0 3px 3px rgba(0,0,0,.14);display:none;position:absolute;top:93px;left:0;right:0;z-index:2000001}.sics-component__main-menu.sics-component__main-menu--active{display:block}.sics-component__main-menu .sics-component__main-menu__wrap{display:block;position:fixed;top:48px;bottom:0;background-color:#fff;width:100%}.sics-component__main-menu .sics-component__main-menu__menu{position:relative;height:100%;overflow:auto}.sics-component__main-menu .sics-component__main-menu__menu-item{width:47%;float:left;margin-right:0;margin-bottom:17px;padding:0 15px;line-height:1.45}.sics-component__main-menu .sics-component__main-menu__menu-item:nth-child(2n){border-right:0}.sics-component__main-menu .sics-component__main-menu__menu-item a{display:block;line-height:1;padding:1.6em 0;position:relative;-webkit-tap-highlight-color:transparent;color:#37474f;text-decoration:none}.sics-component__main-menu .sics-component__main-menu__menu-item a:active{color:#b0bec5}.sics-component__main-menu .sics-component__main-menu__menu-item--full-width{width:100%}.sics-component__main-menu .sics-component__main-menu__menu-list{list-style:none;margin:0;padding:.625em 0;text-align:left;background-color:#fff;zoom:1}.sics-component__main-menu .sics-component__main-menu__menu-list:after,.sics-component__main-menu .sics-component__main-menu__menu-list:before{content:"";display:table}.sics-component__main-menu .sics-component__main-menu__menu-list:after{clear:both}.sics-component__main-menu .sics-component__main-menu__menu-list--dark{background-color:#252b2e}.sics-component__main-menu .sics-component__main-menu__menu-list--dark a{color:#fff}.sics-component__main-menu .sics-component__main-menu__menu-sections a{outline:none;border-bottom:1px solid #f2f2f2}.sics-component__main-menu .sics-component__main-menu__menu-sections .sics-component__main-menu__menu-item:nth-last-child(-n+2) a{border-bottom:0}.sics-component__main-menu .sics-component__main-menu__menu-regions{font-size:12px;font-size:.70588rem}@media only screen and (min-width:300px){.sics-component__main-menu .sics-component__main-menu__menu-regions{font-size:12px;font-size:.70588rem}}@media only screen and (min-width:841px){.sics-component__main-menu .sics-component__main-menu__menu-regions{font-size:14px;font-size:.82353rem}}@media only screen and (min-width:1012px){.sics-component__main-menu .sics-component__main-menu__menu-regions{font-size:15px;font-size:.88235rem}}.sics-component__main-menu .sics-component__main-menu__menu-other{font-size:12px;font-size:.70588rem}@media only screen and (min-width:300px){.sics-component__main-menu .sics-component__main-menu__menu-other{font-size:12px;font-size:.70588rem}}@media only screen and (min-width:841px){.sics-component__main-menu .sics-component__main-menu__menu-other{font-size:14px;font-size:.82353rem}}@media only screen and (min-width:1012px){.sics-component__main-menu .sics-component__main-menu__menu-other{font-size:15px;font-size:.88235rem}}.sics-component__main-menu .sics-component__main-menu__menu-footer{position:relative;height:95px;text-align:center;padding-top:10px}.sics-component__main-menu .sics-component__main-menu__menu-footer p{margin:1em 0 0}</style><style data-react-helmet="true" component-classname="sics-component__rule">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__rule{color:#444;border:none;border-bottom-width:1px;border-bottom-style:solid;margin-bottom:23.65px;margin-bottom:1.39118rem}.sics-component__rule.sics-component__rule--unspaced{margin:0}.sics-component__rule.sics-component__rule--dotted{border-bottom-style:dotted}.sics-component__rule.sics-component__rule--dashed{border-bottom-style:dashed}.sics-component__rule.sics-component__rule--ornament{position:relative}.sics-component__rule.sics-component__rule--ornament:after{content:"\A7";position:absolute;top:0;right:0;left:0;line-height:0;text-align:center}.sics-component__rule.sics-component__rule--ornament[data-ornament]:after{content:attr(data-ornament)}</style><style data-react-helmet="true" component-classname="sics-component__main-navigation">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__main-navigation__top-list{list-style-type:none;margin:0;padding:0;text-align:center}.sics-component__main-navigation__section{display:inline-block;cursor:pointer}.sics-component__main-navigation__link,.sics-component__main-navigation__section{color:#0e468e}.sics-component__main-navigation__section:not(:first-child):before{content:">";padding:0 .5em;color:#b0bec5;font-weight:300}.sics-component__main-navigation__section:first-child{border:none;padding:0}@media screen and (max-width:550px){.sics-component__main-navigation__section:nth-child(2){display:none}}.sics-component__main-navigation__link{text-transform:lowercase;letter-spacing:.11765em}.sics-component__main-navigation__link:hover{opacity:.8;text-decoration:none;color:#092f60}.sics-component__main-navigation__link:active{opacity:.7;text-decoration:none;color:#092f60}</style><style data-react-helmet="true" component-classname="sics-component__sub-nav">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</style><style data-react-helmet="true" component-classname="sics-component__breaking-news">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__breaking-news{background-color:#d12421;color:#fff;max-height:999px;opacity:1;-webkit-transition:opacity .25s ease-in-out,max-height .25s ease-in-out;transition:opacity .25s ease-in-out,max-height .25s ease-in-out;max-width:1150px;margin-left:auto;margin-right:auto}.sics-component__breaking-news:hover{cursor:pointer}.sics-component__breaking-news__body{font-size:.88235em}.sics-component__breaking-news__body *{font-family:inherit;font-weight:inherit;font-size:inherit;line-height:inherit;color:inherit;margin-bottom:.25em}.sics-component__breaking-news__body :last-child{margin-bottom:0}.sics-component__breaking-news__title{font-size:inherit;font-family:inherit;font-weight:700;line-height:1;letter-spacing:.125em;color:inherit;margin-bottom:.25em;margin-top:0}.sics-component__breaking-news__title--major{font-size:17px;line-height:1.5;margin-top:.11765em;letter-spacing:.05em;font-weight:700;text-transform:uppercase}.sics-component__breaking-news__title--solo{margin-bottom:0}.sics-component__breaking-news__title--solo-minor{line-height:1.3;margin-bottom:-.125em;margin-top:-.125em;font-weight:400}.sics-component__breaking-news__link:active,.sics-component__breaking-news__link:hover{color:#fff}.sics-component__breaking-news__subtitle{font-size:inherit;font-family:inherit;font-weight:700;line-height:inherit;letter-spacing:inherit;color:inherit;white-space:nowrap;display:inline-block;-webkit-box-sizing:border-box;box-sizing:border-box}.sics-component__breaking-news--collapsing{opacity:0;cursor:default;pointer-events:none;max-height:0}.sics-component__breaking-news--collapsing .sics-component__breaking-news__inner{cursor:inherit}.sics-component__breaking-news__close{position:absolute;top:0;right:0;width:2.82353em;height:2.82353em;z-index:1;outline:none;color:#fff;margin-top:0;margin-left:0}.sics-component__breaking-news__close:hover{cursor:pointer;color:#e6e6e6;-webkit-transition:all .25s ease-in-out;transition:all .25s ease-in-out}.sics-component__breaking-news__close:active{color:#fff}.sics-component__breaking-news__close span{position:absolute;left:.88235em;top:.47059em}.sics-component__breaking-news__close span:before{-webkit-transform:rotate(-45deg);transform:rotate(-45deg)}.sics-component__breaking-news__close span:after,.sics-component__breaking-news__close span:before{content:"";position:absolute;top:.70588em;left:0;width:1.17647em;height:.23529em;background-color:currentColor}.sics-component__breaking-news__close span:after{-webkit-transform:rotate(45deg);transform:rotate(45deg)}.sics-component__breaking-news__close:hover{color:#fff}</style><style data-react-helmet="true" component-classname="sics-component__panel">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__panel>div{line-height:1.5;padding:1em;margin-bottom:1rem;position:relative}</style><style data-react-helmet="true" component-classname="sics-component__news-page">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}</style><style data-react-helmet="true" component-classname="sics-component__headline">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__headline{margin-bottom:0;margin-left:17px;margin-right:17px;color:#000}.sics-component__headline h1{margin:0 0 10px}.sics-component__headline .sics-component__headline__hero img{max-width:100%}</style><style data-react-helmet="true" component-classname="sics-component__byline-wrapper">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__byline-wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-align:center;-webkit-align-items:center;-ms-flex-align:center;align-items:center;margin:0 17px 20px}.sics-component__byline-wrapper>[class*=sir-component__sharebar-]{margin:0}</style><style data-react-helmet="true" component-classname="sics-component__byline">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__byline{margin-left:0;margin-right:17px;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;-webkit-flex-basis:auto;-ms-flex-preferred-size:auto;flex-basis:auto;margin-bottom:8px;margin-bottom:.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;color:#b0bec5;zoom:1}.sics-component__byline:after,.sics-component__byline:before{content:"";display:table}.sics-component__byline:after{clear:both}.sics-component__byline .sics-component__byline__author{margin-bottom:0}.sics-component__byline .sics-component__byline__author:after{content:"\B7";font-size:1.5em;vertical-align:middle;padding:0 5px 0 10px;line-height:0}.sics-component__byline .sics-component__byline__date{color:#b0bec5;white-space:nowrap}</style><style data-react-helmet="true" component-classname="sics-component__story">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__story{margin-left:25.5px;margin-right:25.5px}.sics-component__story img{max-width:100%}@media (min-width:1240px){.sics-component__story{margin-left:85px;margin-right:85px}}@media (max-width:840px){.sics-component__story{margin-left:17px;margin-right:17px}}.sics-component__story .sics-component__story__source{font-weight:700;color:#b0bec5}.sics-component__story__paragraph+:not(p){padding-top:.7rem}.sics-component__story .gpt-content{border-top:1px solid #e1e1e1;border-bottom:1px solid #e1e1e1;margin:17px 0}</style><style data-react-helmet="true" component-classname="sics-component__story-video">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__story-video{max-width:1150px;margin-left:-17px;margin-bottom:1.5em;margin-right:-17px}@media (min-width:840px){.sics-component__story-video{margin-left:0;margin-right:0}}@media (min-width:1240px){.sics-component__story-video{margin-left:-68px;margin-right:-68px}}.sics-component__story-video__video{display:block;max-width:100%;position:relative}.sics-component__story-video__video--responsive-16-9{padding-top:56.25%}.sics-component__story-video__video--element{width:100%;height:100%;position:absolute;top:0;bottom:0;right:0;left:0}.sics-component__story-video .vjs-social-overlay .vjs-social-description{display:none}.sics-component__story-video .vjs-dock-text{padding-bottom:10px;background:rgba(0,0,0,.3)!important}.sics-component__story-video .vjs-dock-description{display:none}.sics-component__story-video .vjs-poster{background-color:#fff!important;background-size:cover}.sics-component__story-video .vjs-big-play-button{background:rgba(0,170,175,.75)!important;-webkit-transform:scale(.5);transform:scale(.5)}.sics-component__story-video__video:hover .vjs-big-play-button{background:rgba(0,170,175,.15)!important;-webkit-transform:scale(.8);transform:scale(.8);-webkit-transition:all .3s ease;transition:all .3s ease}@media (min-width:481px){.sics-component__story-video .vjs-big-play-button{-webkit-transform:scale(1);transform:scale(1)}.sics-component__story-video__video:hover .vjs-big-play-button{-webkit-transform:scale(1.3);transform:scale(1.3)}}</style><style data-react-helmet="true" component-classname="sics-component__story-image">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__story-image{font-size:13px;font-size:.76471rem;position:relative;max-width:1150px;vertical-align:top;font-weight:300;text-align:left;background-color:#fff;margin-left:-17px;margin-bottom:1.5em;margin-right:-17px}@media only screen and (min-width:300px){.sics-component__story-image{font-size:13px;font-size:.76471rem}}@media only screen and (min-width:841px){.sics-component__story-image{font-size:15px;font-size:.88235rem}}@media only screen and (min-width:1012px){.sics-component__story-image{font-size:16px;font-size:.94118rem}}@media (min-width:840px){.sics-component__story-image{margin-left:0;margin-right:0}}@media (min-width:1240px){.sics-component__story-image{margin-left:-68px;margin-right:-68px}}@media (min-width:841px){.sics-component__story-image{margin-bottom:1.5em}}.sics-component__story-image h1,.sics-component__story-image h2,.sics-component__story-image h3,.sics-component__story-image h4,.sics-component__story-image h5,.sics-component__story-image h6{margin-bottom:4.93px;margin-bottom:.29rem}.sics-component__story-image__image-wrapper{width:100%;text-align:center;overflow:hidden;background:#fff}.sics-component__story-image__image{max-width:100%;max-height:100%;vertical-align:middle;height:auto}.sics-component__story-image__image--standard{width:100%}.sics-component__story-image__image--legacy{width:auto}</style><style data-react-helmet="true" component-classname="sics-component__caption">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__caption{padding-top:8px}.sics-component__caption__top-line{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:0 17px 5px}@media (min-width:841px){.sics-component__caption{padding-left:0;padding-right:0}.sics-component__caption__top-line{margin:0 0 5px}}.sics-component__caption__icon-text,.sics-component__caption__producer{display:block;width:100%;height:1em;line-height:1;color:#9f9f9f;font-style:normal;text-transform:uppercase}.sics-component__caption__icon-text a,.sics-component__caption__producer a{color:#9f9f9f}.sics-component__caption__icon-text{margin-left:.75em;font-size:12px;font-size:.70588rem}@media only screen and (min-width:300px){.sics-component__caption__icon-text{font-size:12px;font-size:.70588rem}}@media only screen and (min-width:841px){.sics-component__caption__icon-text{font-size:14px;font-size:.82353rem}}@media only screen and (min-width:1012px){.sics-component__caption__icon-text{font-size:15px;font-size:.88235rem}}.sics-component__caption__producer{margin-left:.75em;font-size:10px;text-transform:uppercase;color:#a2aeb4;text-align:right}.sics-component__caption__caption{width:100%;font-size:14px;border-bottom:1px solid #ebeef0;padding:0 1em .58824em;line-height:1.41176em;color:#73787b}@media (min-width:841px){.sics-component__caption__caption{padding-left:0;padding-right:0}}</style><style data-react-helmet="true" component-classname="sics-component__html-asset">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__html-asset{margin-bottom:1.76471em;text-align:center}.sics-component__html-asset iframe{max-width:100%!important}.sics-component__html-asset--vidible-asset{overflow:hidden;padding-top:56.25%;position:relative}.sics-component__html-asset--vidible-asset iframe{border:0;height:100%;left:0;position:absolute;top:0;width:100%}.sics-component__html-asset--16x9{padding-top:56.25%}@media (max-width:840px){.sics-component__html-asset iframe{width:1px;min-width:100%}}.sics-component__html-asset img{max-width:100%}.sics-component__html-asset--intrinsic-ratio-scale{position:relative;height:0}.sics-component__html-asset--intrinsic-ratio-scale iframe{position:absolute;top:0;left:0;height:100%}.sics-component__html-asset--transform-scale{overflow:hidden}.sics-component__html-asset--transform-scale iframe{-webkit-transform-origin:0 0;transform-origin:0 0}</style><style data-react-helmet="true" component-classname="sics-component__oovvuu-recommendation">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__oovvuu-recommendation{max-width:1150px;margin-left:-17px;margin-bottom:1.5em;margin-right:-17px}@media (min-width:840px){.sics-component__oovvuu-recommendation{margin-left:0;margin-right:0}}@media (min-width:1240px){.sics-component__oovvuu-recommendation{margin-left:-68px;margin-right:-68px}}</style><style data-react-helmet="true" component-classname="sics-component__sharebar">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</style><style data-react-helmet="true" component-classname="sics-component__right-hand-column">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__right-hand-column{display:block;width:100%}.sics-component__right-hand-column__affiliate-ad-unit,.sics-component__right-hand-column__section-headlines,.sics-component__right-hand-column__special-offers{display:none}@media (min-width:841px){.sics-component__right-hand-column{width:300px;margin:1.47059em 17px 0 34px;-webkit-box-flex:0;-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto}.sics-component__right-hand-column__affiliate-ad-unit,.sics-component__right-hand-column__section-headlines,.sics-component__right-hand-column__special-offers{display:inherit}}@media (min-width:1240px){.sics-component__right-hand-column{margin:1.47059em 17px 0 51px}}</style><style data-react-helmet="true" component-classname="sics-component__section">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</style><style data-react-helmet="true" component-classname="sics-component__most-popular">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__most-popular__list{padding-left:0}.sics-component__most-popular__list-item{counter-increment:index;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:Merriweather,Lucida Bright,Lucidabright,Lucida Serif,Lucida,Georgia,serif;font-weight:300;margin-bottom:15px}.sics-component__most-popular__list-item:before{content:counter(index);-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;width:1.8em;font-family:Merriweather Sans,Open Sans,Helvetica,Arial,sans-serif;color:#748d9b;font-size:24px;font-weight:300;line-height:.916em}.sics-component__most-popular__thumbnail{width:90px;max-height:90px;margin-right:1rem}.sics-component__most-popular__link{text-decoration:none}.sics-component__most-popular__link:hover{text-decoration:underline}</style><style data-react-helmet="true" component-classname="sics-component__headline-flag">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__headline-flag,.sics-component__headline-flag .sics-component__headline-flag__icon{display:inline-block;vertical-align:middle}.sics-component__headline-flag .sics-component__headline-flag__icon{min-width:1.4em;min-height:1.4em;margin-left:.8em;font-family:Merriweather Sans,Open Sans,Helvetica,Arial,sans-serif;font-size:10px;letter-spacing:.2px;background-size:100% 100%}@media only screen and (min-width:841px){.sics-component__headline-flag .sics-component__headline-flag__icon{min-width:1.5em;min-height:1.5em}}</style><style data-react-helmet="true" component-classname="sics-component__footer">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__footer{text-align:center;margin-top:30px;font-size:17px;font-size:1rem}@media only screen and (min-width:300px){.sics-component__footer{font-size:17px;font-size:1rem}}@media only screen and (min-width:841px){.sics-component__footer{font-size:18px;font-size:1.05882rem}}@media only screen and (min-width:1012px){.sics-component__footer{font-size:20px;font-size:1.17647rem}}.sics-component__footer__top{position:relative;padding-bottom:.58824em}.sics-component__footer__links{max-width:67.64706em;padding:0 1em;text-align:center;margin:1.17647em auto}.sics-component__footer__links a{color:#0e7bc2;text-transform:capitalize;outline:0}.sics-component__footer__link{font-weight:300;font-size:.82353em;margin-bottom:1em;display:inline;line-height:1.52941em}.sics-component__footer__link:not(:first-child):before{content:" | ";color:#ebeef0;margin:0 .5em}@media (max-width:1295px){.sics-component__footer__link--no-line:not(:first-child):before{content:" ";color:#fff;margin-left:0;margin-right:0;display:block}}.sics-component__footer__secondary{line-height:1.29412em;font-size:.82353em;font-weight:300;float:left;width:100%;margin:0;color:#748d9b}.sics-component__footer__secondary-inner{max-width:67.64706em;margin-right:auto;margin-left:auto}.sics-component__footer__secondary-breakingnews,.sics-component__footer__secondary-copyright,.sics-component__footer__secondary-social{width:100%;text-align:center;border-right:none;padding-left:0;padding-right:0;margin:0;padding-bottom:1.17647em;float:left;height:auto}@media only screen and (min-width:1295px){.sics-component__footer__secondary-breakingnews,.sics-component__footer__secondary-social{font-size:.82353em;-webkit-box-sizing:border-box;box-sizing:border-box;height:5.58824em}}@media only screen and (min-width:1295px){.sics-component__footer__secondary-breakingnews{width:50%;border-right:1px solid #ebeef0;text-align:right;padding-right:1.17647em}}.sics-component__footer__secondary-breakingnews h4{font-family:Merriweather Sans,Open Sans,Helvetica,Arial,sans-serif;font-weight:700;font-size:1rem;margin-top:0}.sics-component__footer__secondary-social--icon{border:none;margin:auto .47059em;opacity:1;-webkit-transition:opacity .25s ease-in-out;transition:opacity .25s ease-in-out}.sics-component__footer__secondary-social--icon:active{opacity:.8}@media only screen and (min-width:1295px){.sics-component__footer__secondary-social{width:20%;text-align:center;padding-top:.82353em}}@media only screen and (min-width:1295px){.sics-component__footer__secondary-copyright{width:100%;text-align:center;font-size:.70588em;-webkit-box-sizing:border-box;box-sizing:border-box;padding:1.17647em 0 0 1.17647em;color:#b0bec5}}@media only screen and (min-width:1295px){.sics-component__footer__secondary{margin:auto auto .58824em}}</style><style data-react-helmet="true" component-classname="sics-component__color-bar">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__color-bar{display:block;width:100%;height:3px;background-size:100% 3px;background:url(data:image/svg+xml;base64,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) no-repeat bottom/100% 3px;background-color:transparent;background-image:-webkit-gradient(linear,left top,right top,color-stop(13%,#ff4e00),color-stop(33%,#fcd300),color-stop(50%,#00c580),color-stop(67%,#00a2fc),color-stop(87%,#8130e4));background-image:linear-gradient(90deg,#ff4e00 13%,#fcd300 33%,#00c580 50%,#00a2fc 67%,#8130e4 87%)}</style><style data-react-helmet="true" component-classname="sics-component__icon">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</style><style data-react-helmet="true" component-classname="sics-component__copyright">.u-block{display:block!important}.u-inline{display:inline!important}.u-hide{display:none!important}.u-visible{visibility:visible!important}.u-invisible{visibility:hidden!important}.u-margin-left{margin-left:17px!important}.u-margin-right{margin-right:17px!important}.u-full-width{width:100%!important}.u-margin-top-1em{margin-top:17px!important}.u-margin-top-0{margin-top:0!important}.u-margin-bottom-1em{margin-bottom:17px!important}.u-margin-bottom-0{margin-bottom:0!important}.u-small-text{font-size:small!important}.u-white-text{color:#fff!important}.native-display-wrapper{width:94%;margin:auto}.native-display-wrapper.agnostic-display{padding-bottom:0;margin:auto}.agnostic-display{display:table;margin:auto auto 30px}.agnostic-display .sics-component__ad-space__content{position:relative}.agnostic-display .sics-component__ad-space__caption{margin:0;padding:0;font-size:.6rem;text-transform:uppercase;text-align:center;color:#afbec6}.agnostic-display .sics-component__ad-space__advertise-with-us{color:#afbec6;font-size:.6rem;position:absolute;right:0;bottom:-17px;font-style:italic}.sics-component__app__top-ads-container{margin-bottom:10px}.sics-storybody.native-display-wrapper{padding-top:25px}.sics-component__copyright__stuff--notice{margin:0;font-size:.70588em;font-weight:300;color:#b0bec5}</style>
  

  <!-- APP_CONFIG -->
  <script>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</script>

  <!-- GIGYA CONFIG -->
  <script>
    // Set gigya global vars before loading gigya script
    // @see http://developers.gigya.com/display/GD/Global+Conf+JS
    window.__gigyaConf = {
      forceProvidersLogout: false,
      enableSSOToken: true,
      bypassCookiePolicy: 'always',
    };
  </script>

  
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>

</head>
<body>
<!-- APPLICATION -->
<div id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" style="top:0"><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Opinion</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo"><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/environment">Environment</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav class="sics-component__sub-nav sics-component__sub-nav--down" aria-label="Sub section navigation"><div class="sics-component__sub-nav__content-wrapper"><div class="sics-component__sub-nav__content"><a class="sics-component__sub-nav__heading-link sics-component__sub-nav__heading-link--selected" href="/environment/climate-news"><h2 class="sics-component__sub-nav__heading">Climate News</h2></a></div></div></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><div class="sics-component__headline"><h1 class="sics-component__headline__title">Climate change is accelerating, says State of the Global Climate report<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span class="sics-component__byline__date">05:00, Mar 29 2019</span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Climate%20change%20is%20accelerating%2C%20says%20State%20of%20the%20Global%20Climate%20report&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fenvironment%2Fclimate-news%2F111637236%2Fclimate-change-is-accelerating-says-state-of-the-global-climate-report">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><span><div class="sics-component__story-video"><div class="sics-component__story-video__video"><div class="sics-component__story-video__video sics-component__story-video__video--responsive-16-9"><video id="video_1suf6r" width="100%" height="100%" data-account="3921507366001" data-player="Syx4Zr1Keb" data-embed="default" data-video-id="ref:1suf6r" data-video-headline="The simple facts of climate change" data-video-suppress-ads="false" class="sics-component__story-video__video sics-component__story-video__video--element video-js" poster="https://resources.stuff.co.nz/content/dam/images/1/s/u/f/4/n/image.related.StuffLandscapeSixteenByNine.620x350.1suf6r.png/1552512278514.jpg" controls=""></video></div></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">AARON WOOD/STUFF</cite></div><div class="sics-component__caption__caption">Why exactly are &quot;rapid, far-reaching and unprecedented changes&quot; needed to combat climate change? Here are the facts.</div></figcaption></div></span><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">The physical signs and socio-economic impacts of climate change are accelerating, according to the <a href="https://public.wmo.int/en">World Meteorological Organisation</a> (WMO).</p><p class="sics-component__html-injector sics-component__story__paragraph"> 2018 saw record sea level rise and exceptionally high land and ocean temperatures, continuing the warming trend observed over the past two decades, the organisations's <a href="https://public.wmo.int/en/our-mandate/climate/wmo-statement-state-of-global-climate">2018 State of the Global Climate report</a>, released today, says.</p><p class="sics-component__html-injector sics-component__story__paragraph"> It "makes for sobering reading," said professor James Renwick, a&nbsp;climate scientist and head of the Victoria University of Wellington's school of geography, environment and earth sciences.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__108816265" name="108816265" width="100%"></div></div></span><p class="sics-component__html-injector sics-component__story__paragraph"> "Carbon dioxide concentrations are at record levels, ocean heat content and sea levels are both at record highs, sea ice extent is well below normal in both hemisphere, glaciers and ice sheets are melting," he said. "On and on, in the now-familiar litany of all the ways the climate is warming and changing around us.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/environment/110416068/2018-was-the-earths-fourth-hottest-year-on-record?rm=a">2018 was the Earth's fourth hottest year on record</a><br> * <a href="https://www.stuff.co.nz/environment/110252016/fish-are-dying-and-grapes-are-harvesting-early-because-of-last-summers-heatwave?rm=a">Fish are dying and grapes are harvesting early because of last summer’s heatwave</a><br> * <a href="https://www.stuff.co.nz/environment/107669815/lifealtering-changes-needed-to-avoid-the-worst-of-climate-change?rm=a">'Life-altering' changes needed to avoid the worst of climate change</a></strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> "Even more worrying is the range of <a href="https://www.stuff.co.nz/world/110346191/extreme-weather-is-shattering-records-in-2019--and-were-only-a-few-weeks-in">associated extreme weather events</a> and impacts on human populations. World hunger is on the rise and we are now talking of millions of people displaced as a result of weather and climate extremes."</p><span></span><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="sics-component__story-image__image sics-component__story-image__image--standard" src="https://resources.stuff.co.nz/content/dam/images/1/u/g/2/1/h/image.related.StuffLandscapeSixteenByNine.710x400.1ugruc.png/1553789490583.jpg" alt="A family sit outside their home surrounded by water near Beira, Mozambique after Cyclone Idai."/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Themba Hadebe</cite></div><div class="sics-component__caption__caption">A family sit outside their home surrounded by water near Beira, Mozambique after Cyclone Idai.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> <a href="https://www.stuff.co.nz/world/africa/111413356/cyclone-idai-worst-weather-disaster-of-southern-hemisphere" title="">Cyclone&nbsp;Idai&nbsp;this month killed&nbsp;hundreds of people in Africa</a>, while <a href="https://www.stuff.co.nz/world/australia/110472899/queensland-floods-kill-up-to-300000-cattle-costing-farmers-300-million">Australia saw drought followed by devastating flooding</a>&nbsp;earlier this year.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "The <a href="https://www.stuff.co.nz/environment/101996439/it-was-officially-new-zealands-hottest-summer-on-record">record heat in New Zealand and the Tasman Sea during summer 2017/18</a> is an example of what we can expect much more of in future years. With no action on climate change, that record warm summer in New Zealand would be counted as a cold summer in another 50 years," Renwick added.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="sics-component__story-image__image sics-component__story-image__image--standard" src="https://resources.stuff.co.nz/content/dam/images/1/u/f/c/z/p/image.related.StuffLandscapeSixteenByNine.710x400.1ugruc.png/1553789490583.jpg" alt="The Waiho Bridge in Franz Josef was taken out by flood waters this week."/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">GEORGE HEARD/STUFF</cite></div><div class="sics-component__caption__caption">The Waiho Bridge in Franz Josef was taken out by flood waters this week.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> This week,&nbsp;the West Coast was lashed by a severe storm which sparked a <a href="https://www.stuff.co.nz/national/111572688/heavy-rain-moving-north-widespread-flooding-highways-closed" title="">State of Emergency</a> for the region, and destroyed the <a href="https://www.stuff.co.nz/national/111543576/exceptional-amount-of-rain-moves-across-the-south-island" title="">Waiho Bridge</a>.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "In a week that has seen the highest 48-hour rainfall total ever in New Zealand, it seems fitting that the WMO is highlighting the increasing impacts of climate change around the world," said Gregor Macara, a climate scientist at NIWA. "New Zealand is far from immune and has experienced many of the indicators the WMO has concluded are becoming more pronounced globally."</p><p class="sics-component__html-injector sics-component__story__paragraph"> Macara said other impacts on New Zealand&nbsp;include our <a href="https://www.stuff.co.nz/national/101190265/breaking-down-nzs-hottest-cities-during-our-most-sweltering-month-on-record">hottest ever month in January 2018</a>, when the mean temperature was 20.3C, 3.1C above average; <a href="https://www.stuff.co.nz/environment/climate-news/111033420/new-zealand-native-species-under-threat-due-to-marine-heatwaves">marine heatwaves</a>;&nbsp;and a&nbsp;<a href="https://www.stuff.co.nz/nelson-mail/news/110928285/no-rain-on-the-horizon-for-the-nelson-region-as-it-battles-fires-and-drought">near record 40-day dry spell in Nelson</a> this summer which <a href="https://www.stuff.co.nz/national/110434523/aerial-view-of-nelson-bush-fire-shows-vast-scale-of-devastation">played a part in&nbsp;the huge wildfires</a>.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="sics-component__story-image__image sics-component__story-image__image--standard" src="https://resources.stuff.co.nz/content/dam/images/1/u/a/u/9/k/image.related.StuffLandscapeSixteenByNine.710x400.1ugruc.png/1553789490583.jpg" alt="The Nelson wildfire came after a drought in the area."/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">TOM DAVIES</cite></div><div class="sics-component__caption__caption">The Nelson wildfire came after a drought in the area.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Renwick called on the government here and overseas to take notice.&nbsp;"The globe is currently running a temperature of about 1 degree Celsius above pre-industrial levels. To rein in the warming at no more than 1.5C above pre-industrial, global emissions need to halve by 2030, and go to zero by 2050. Yet, <a href="https://www.stuff.co.nz/environment/110862115/eighteen-countries-showing-the-way-to-carbon-zero">emissions increased to record levels in 2018</a>," he said.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Policy-makers must really take on board that climate change is an existential threat to global society, to the global economy, and to all ecosystems on earth."</p><p class="sics-component__html-injector sics-component__story__paragraph"> Yesterday,&nbsp;<a href="https://www.stuff.co.nz/national/111626432/doc-issues-stark-warning-over-risk-of-rising-sea-levels-to-nzs-coast">the Department of Conservation warned that our conservation areas and species</a>&nbsp;are at risk from rising sea levels, and&nbsp;<a href="https://interactives.stuff.co.nz/2018/11/beach-road/">the sea is also advancing on tens of thousands of people who live close to the high tide mark</a>&nbsp;across the country.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> Mean global sea level for the period from January to July 2018 has been&nbsp;2 to 3 mm higher than for the equivalent period in 2017,&nbsp;according to the WMO report.</p><p class="sics-component__html-injector sics-component__story__paragraph"> If we don't make changes, New Zealand will continue to see significant impacts&nbsp;in the future, said professor Jim Salinger, visiting scholar at Penn State University.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="sics-component__story-image__image sics-component__story-image__image--standard" src="https://resources.stuff.co.nz/content/dam/images/1/u/d/8/n/l/image.related.StuffLandscapeSixteenByNine.710x400.1ugruc.png/1553789490583.jpg" alt="On this map of Auckland, yellow areas are exposed to storm surges, orange when 1 metre of sea level rise is added, and red with 2 metres."/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">SUPPLIED/Auckland Council</cite></div><div class="sics-component__caption__caption">On this map of Auckland, yellow areas are exposed to storm surges, orange when 1 metre of sea level rise is added, and red with 2 metres.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> "The extra 3.7 mm of sea level rise will be very significant for New Zealand with its many seaside urban areas and long coasts," Salinger&nbsp;said.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> "The record warm summer ending in February 2019 produced the largest ice loss on the Southern Alps glaciers since the regular end of summer snowline surveys started 42 years ago. We've seen Queensland Groper in the Bay of Islands, Northland, 3000 km out of range, snapper in Milford Sound in Fiordland, and massive mortality in the aquaculture fisheries of the Marlborough Sounds.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "These are a harbinger of climate in the latter part of the 20th century if we do not take action to reduce emissions from the combustion of fossil fuels and the production of greenhouse gases from other sources such as waste and agriculture immediately."</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__108822219" name="108822219" width="100%"></div></div></span></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">Stuff</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Climate%20change%20is%20accelerating%2C%20says%20State%20of%20the%20Global%20Climate%20report&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fenvironment%2Fclimate-news%2F111637236%2Fclimate-change-is-accelerating-says-state-of-the-global-climate-report">Email</a></li></ul></div><span></span><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/environment/climate-news/111637236/climate-change-is-accelerating-says-state-of-the-global-climate-report" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div><img class="sics-component__most-popular-tracking" src="/track/view/28/111637236/?dest=/etc/designs/ffx/nz/stuff/images/tracking-pixel/1pxwhite.gif" alt=""/><span></span></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/crime/111629288/arrests-after-police-raids-in-christchurch" data-icon-name="no icon">Arrests after police raids in Christchurch</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/timaru-herald/news/111619772/timaru-man-trespassed-over-price-dispute-at-burger-king-drivethru" data-icon-name="VIDEO">Timaru man trespassed over price dispute at Burger King drive-thru<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/christchurch-shooting/111632342/christchurch-terror-attack-snipers-and-elite-cops-on-guard-at-national-remembrance-service" data-icon-name="no icon">Christchurch terror attack: Snipers and elite cops on guard at National Remembrance Service</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/crime/111622101/russian-man-found-dead-after-christchurch-police-standoff-was-intimidating-and-cold" data-icon-name="VIDEO">Russian man found dead after Christchurch police standoff was &#x27;intimidating and cold&#x27;<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/christchurch-shooting/111632051/it-doesnt-open-christchurch-mosque-survivors-describe-terror-at-the-door" data-icon-name="no icon">&#x27;It doesn&#x27;t open&#x27;: Christchurch mosque survivors describe terror at the door</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/111627223/air-new-zealand-flight-delayed-after-passenger-had-gun-in-checked-baggage" data-icon-name="no icon">Air New Zealand flight delayed after passenger had gun in checked baggage</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/business/money/111596393/retired-couple-need-785000-nest-egg-for-choices-retirement" data-icon-name="no icon">Retired couple need $785,000 nest egg for &#x27;choices&#x27; retirement</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/life-style/life/111635843/15-of-the-hardesttopronounce-names--and-the-right-way-to-say-them" data-icon-name="VIDEO">15 of the hardest-to-pronounce names - and the right way to say them<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/christchurch-shooting/111620401/national-remembrance-service-in-christchurch-what-you-need-to-know" data-icon-name="no icon">National Remembrance Service in Christchurch - what you need to know</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/world/europe/111636795/ireland-may-have-the-last-laugh-over-brexit" data-icon-name="no icon">Ireland may have the last laugh over Brexit</a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://stuff-fibre.co.nz" target="_blank" rel="noopener">Stuff Fibre</a></span><span class="sics-component__footer__link "><a href="https://www.indexed.co.nz" target="_blank" rel="noopener">Indexed</a></span><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="http://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- GIGYA SCRIPT -->
<script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_9JitkeW_HEZvUcTSahg2tBTNm_psp2j-F58dCHDCilHVDYpGUAnC0vHmZMfro1_V"></script>

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.5972fe5d210b94ee401d.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.c09da662b6101f0afda1.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.ac8b5614a93844fefcca.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.70dada0e1fcce56d8d18.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script src="https://secure-nz.imrworldwide.com/v60.js"></script>
<!-- NIELSEN PAGE TRACKING MOVED TO APPLICATION ANALYTICS SERVICE -->
<noscript>
  <div>
    <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&cg=0&cc=1&ts=noscript" width="1" height="1"
         alt=""/>
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Oovvuu video recommendations -->
<script async src=" "></script>
</body>
</html>
