<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>

  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-000243/merriweathersans-light.woff2" as="font"
        type="font/woff2" crossorigin/>
  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-002446/merriweather-regular.woff2" as="font"
        type="font/woff2" crossorigin/>

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.9d2de5818eceafca9d5b.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "114527487",
      "keywords": [
        "HISTORY",
        "FINAL",
        "african",
        "have",
        "judges",
        "one",
        "JUDGE",
        "New",
        "Marlborough",
        "This",
        "NEW WORLD",
        "Job",
        "more",
        "Come",
        "SOUTH",
        "awards",
        "south african",
        "best",
        "WORK",
        "SCHOLARSHIP",
        "first",
        "Competition",
        "world",
        "Wine",
        "TECHNOLOGY",
        "Nelson",
        "change",
        "no",
        "Thailand",
        "thai",
        "study",
        "NMIT",
        "taste",
        "PHYSIOTHERAPY",
        "Westpac Stadium",
        "STADIUM",
        "Beer",
        "Viticulture",
        "COFFEE",
        "Marsden",
        "Love",
        "Travel",
        "TRAINING",
        "Food",
        "Westpac",
        "WINERIES",
        "STUDENT",
        "zealand",
        "too",
        "CONSUMER",
        "WELLINGTON",
        "Consultation",
        "Smell",
        "Production",
        "BLENHEIM",
        "Retail",
        "New Zealand",
        "Offer",
        "Who",
        "Winery",
        "AWARD"
      ],
      "pageName": "Two NMIT students to judge New World wine competition  ",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "The Marlborough Express",
      "sysEnv": "mobile",
      "pageID": "114527487",
      "headline": "Two NMIT students to judge New World wine competition  ",
      "author": "Maia Hart",
      "lastPublishedTime": "2019-07-31 05:00:00"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "marlborough-express",
      "subCategory1": "marlborough-top-stories",
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "marlborough-express",
        "marlborough-top-stories"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Two NMIT students to judge New World wine competition   | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="Two students will get the opportunity to judge one of the country&#x27;s biggest wine awards.&amp;nbsp;"/><meta data-react-helmet="true" name="source" content="The Marlborough Express"/><meta data-react-helmet="true" property="og:description" content="Two students will get the opportunity to judge one of the country&#x27;s biggest wine awards.&amp;nbsp;"/><meta data-react-helmet="true" property="og:title" content="Two NMIT students to judge New World wine competition  "/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/marlborough-express/marlborough-top-stories/114527487/two-nmit-students-to-judge-new-world-wine-competition"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/1/w/7/u/7/o/image.related.StuffLandscapeSixteenByNine.1420x800.1w6pz3.png/1564459500553.jpg"/><meta data-react-helmet="true" property="og:keywords" content="HISTORY, FINAL, african, have, judges, one, JUDGE, New, Marlborough, This, NEW WORLD, Job, more, Come, SOUTH, awards, south african, best, WORK, SCHOLARSHIP, first, Competition, world, Wine, TECHNOLOGY, Nelson, change, no, Thailand, thai, study, NMIT, taste, PHYSIOTHERAPY, Westpac Stadium, STADIUM, Beer, Viticulture, COFFEE, Marsden, Love, Travel, TRAINING, Food, Westpac, WINERIES, STUDENT, zealand, too, CONSUMER, WELLINGTON, Consultation, Smell, Production, BLENHEIM, Retail, New Zealand, Offer, Who, Winery, AWARD"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/>
    
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.5b04a6a42763016.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>

</head>
<body>
<!-- APPLICATION -->
<div id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" style="top:0"><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Opinion</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo"><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/marlborough-express">Marlborough Express</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav class="sics-component__sub-nav sics-component__sub-nav--down" aria-label="Sub section navigation"><div class="sics-component__sub-nav__content-wrapper"><div class="sics-component__sub-nav__content"><a class="sics-component__sub-nav__heading-link sics-component__sub-nav__heading-link--selected" href="/marlborough-express/marlborough-top-stories"><h2 class="sics-component__sub-nav__heading">Marlborough Top Stories</h2></a></div></div></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><div class="sics-component__headline"><h1 class="sics-component__headline__title">Two NMIT students to judge New World wine competition  </h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span class="sics-component__byline__author">Maia Hart</span><span class="sics-component__byline__date">05:00, Jul 31 2019</span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Two%20NMIT%20students%20to%20judge%20New%20World%20wine%20competition%20%20&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fmarlborough-express%2Fmarlborough-top-stories%2F114527487%2Ftwo-nmit-students-to-judge-new-world-wine-competition">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Nichkan Sayasith one of the NMIT wine making students who has received a scholarship to judge the New World wine awards in Wellington, this week. " style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">RICKY WILSON/STUFF</cite></div><div class="sics-component__caption__caption">Nichkan Sayasith one of the NMIT wine making students who has received a scholarship to judge the New World wine awards in Wellington, this week. </div></figcaption></figure><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">Two students will get the opportunity to judge one of the country's biggest wine awards.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> Kristy Marsden&nbsp;and Nichkan Sayasith, both third year winemaking students at Nelson Marlborough Institute of Technology (NMIT),&nbsp;have been awarded a scholarship to work as associate judges in the New World Wine Awards.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> While their work will not go towards the final score, they will have to taste&nbsp;up to 120 glasses of wine a day over three days.</p><p class="sics-component__html-injector sics-component__story__paragraph"> This is the first time in a 17-year history that students have been invited onto the judges panel.&nbsp;</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> *&nbsp;<a href="https://www.stuff.co.nz/marlborough-express/marlborough-top-stories/113252847/marlborough-winemaker-to-judge-south-african-competition">Marlborough winemaker to judge South African competition</a><br> *&nbsp;<a href="https://www.stuff.co.nz/life-style/food-wine/drinks/70884455/">How to be a professional wine taster</a><br> *&nbsp;<a href="https://www.stuff.co.nz/life-style/food-wine/food-news/107642664/wine-stickers-are-worth-it-when-from-a-proper-competition--wine-judge">Wine stickers are worth it when they come from a proper competition - wine judge</a></strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> Sayasith moved to Blenheim from Thailand to study wine making&nbsp;three years ago.&nbsp;</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> She said she chose wine making as her career path because she had a particular interest in chemistry.&nbsp;</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Sayasith said she was excited to learn and expand her knowledge of the industry. " style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">RICKY WILSON/STUFF</cite></div><div class="sics-component__caption__caption">Sayasith said she was excited to learn and expand her knowledge of the industry. </div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> "I picked New Zealand because it's fun but also because it's a new world of wine and some of the best new technology," Sayasith said.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> While she is studying she wants to learn as much as possible so&nbsp;Sayasith said&nbsp;the opportunity to judge the New World Wine awards was particularly exciting.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> She also worked part-time at the Giesen Cellar Door, so she already had some understanding about what consumers currently wanted in their wine.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> Marsden, who worked part time as a laboratory assistant at Vavasour winery,&nbsp;said she was excited for the opportunity. Three years ago, she made a switch from a career in physiotherapy to pursue a career in wine making.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> "It will be a huge challenge and an unbeatable learning opportunity," Marsden said.&nbsp;</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Sayasith moved to Blenheim three years ago she said she chose to study in New Zealand because of the new technology and vineyards. " style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">RICKY WILSON/STUFF</cite></div><div class="sics-component__caption__caption">Sayasith moved to Blenheim three years ago she said she chose to study in New Zealand because of the new technology and vineyards. </div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Chair of the judges Jim Harré said the opportunity would be "fantastic" but also very "demanding".&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Tasting beautiful wines all day sounds like the best job in the world," Harré said. "But it's challenging work when you are to assess up to 120 glasses each day, over three full days of judging."</p><p class="sics-component__html-injector sics-component__story__paragraph"> The New World Wine awards had a collaborative approach to judging, Harré said.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Experts taste the wines and then score them in consultation," he said.&nbsp;</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Chair of New World Wine Awards judges Jim Harré. " style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">New World Wine Awards</cite></div><div class="sics-component__caption__caption">Chair of New World Wine Awards judges Jim Harré. </div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> This was an ideal way for the students to learn as it means they can understand the thought process behind others judging the competition&nbsp;too.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> Sayasith and Marsden&nbsp;travelled to Wellington on Tuesday for&nbsp;a training session before the award judging&nbsp;began on Wednesday.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> The judges would taste and assess more then 1420 wines from 170 wineries over three days at Wellington's Westpac Stadium.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The awards are for affordable wines, so to be eligible&nbsp;wines must be retail for NZ$25 or less. For that reason, the awards are also described as "consumer focussed".&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> Sense of smell for judges is vital and because of this, no coffee, perfumes or other strong smells are allowed in the judging room.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> It is intended to offer the student scholarship annually.</p></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">The Marlborough Express</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Two%20NMIT%20students%20to%20judge%20New%20World%20wine%20competition%20%20&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fmarlborough-express%2Fmarlborough-top-stories%2F114527487%2Ftwo-nmit-students-to-judge-new-world-wine-competition">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/marlborough-express/marlborough-top-stories/114527487/two-nmit-students-to-judge-new-world-wine-competition" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/marlborough-express/marlborough-top-stories/114527487/two-nmit-students-to-judge-new-world-wine-competition" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div><img class="sics-component__most-popular-tracking" src="/track/view/28/114527487/?dest=/etc/designs/ffx/nz/stuff/images/tracking-pixel/1pxwhite.gif" alt=""/><span></span></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/business/114647486/new-zealands-money-how-do-you-compare" data-icon-name="VIDEO">New Zealand&#x27;s money: How do you compare?<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/crime/113534742/wairarapa-patriarch-wayne-namana-jailed-for-running-family-drug-business" data-icon-name="no icon">Wairarapa patriarch, Wayne Namana, jailed for running family drug business</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/114660252/more-freezing-temperatures-expected-overnight-across-the-country" data-icon-name="no icon">More freezing temperatures expected overnight across the country</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/sport/rugby/all-blacks/114643062/all-blacks-passing-stats-reveal-how-aaron-smith-changed-moungabarrett-plan" data-icon-name="no icon">All Blacks: Passing stats reveal how Aaron Smith changed Mo&#x27;unga-Barrett plan</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/world/americas/114661489/a-vampire-was-found-in-the-us--30-years-ago-now-dna-is-giving-him-new-life" data-icon-name="VIDEO">A &#x27;vampire&#x27; was found in the US  30 years ago, now DNA is giving him new life<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="http://i.stuff.co.nz/sport/rugby/rugby-world-cup/rwc-2019-japan/114612378/rugby-world-cup-2019-all-black-owen-franks-thrown-a-stem-cell-lifeline" data-icon-name="no icon">Rugby World Cup 2019: All Black Owen Franks thrown a stem cell lifeline</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/114653142/parents-can-handle-coroners-criticism-theyre-just-pleased-their-actions-may-save-another-like-their-daughter" data-icon-name="VIDEO">Parents can handle coroner&#x27;s criticism: They&#x27;re just want to see other children kept safe<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/life-style/parenting/pregnancy/114435956/i-thought-i-was-being-safe-but-i-still-found-myself-18-and-pregnant" data-icon-name="no icon">I thought I was being safe, but I still found myself 18 and pregnant</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/world/europe/114660756/woman-convinces-kidnapper-to-free-her-by-complimenting-his-orchids" data-icon-name="no icon">Woman convinces kidnapper to free her by complimenting his orchids</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/crime/114648428/baby-allegedly-killed-by-father-was-an-angel-to-us-mother-says" data-icon-name="VIDEO">West Coast baby allegedly killed by father was &#x27;an angel to us&#x27;, mother says<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://stuff-fibre.co.nz" target="_blank" rel="noopener">Stuff Fibre</a></span><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="http://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.5972fe5d210b94ee401d.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.c09da662b6101f0afda1.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.a06a2c29319e451bea92.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.75a36a988b0d4bddf9d0.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script src="https://secure-nz.imrworldwide.com/v60.js"></script>
<!-- NIELSEN PAGE TRACKING MOVED TO APPLICATION ANALYTICS SERVICE -->
<noscript>
  <div>
    <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&cg=0&cc=1&ts=noscript" width="1" height="1"
         alt=""/>
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
