<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>

  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-000243/merriweathersans-light.woff2" as="font"
        type="font/woff2" crossorigin/>
  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-002446/merriweather-regular.woff2" as="font"
        type="font/woff2" crossorigin/>

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.b807acb4ef734635bee1.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "113264862",
      "keywords": [
        "Whenuapai",
        "EMERGENCY",
        "Auckland transport",
        "have",
        "New",
        "MALE",
        "HOME",
        "TRANSPORT",
        "EMERGENCY SERVICES",
        "AIR FORCE",
        "squad",
        "MOTORWAY",
        "POLICE",
        "zealand",
        "ROYAL",
        "Auckland",
        "New Zealand",
        "incident",
        "soon",
        "more",
        "Phone",
        "BOMB",
        "DEFENCE FORCE",
        "This",
        "DEFENCE",
        "June",
        "Stuff",
        "COMMENT",
        "ROAD",
        "Twitter",
        "Stuff.co.nz",
        "EMAIL",
        "Know"
      ],
      "pageName": "Armed police at Whenuapai Airbase after man makes 'threat'",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "Stuff",
      "sysEnv": "mobile",
      "pageID": "113264862",
      "headline": "Armed police at Whenuapai Airbase after man makes 'threat'",
      "author": "",
      "lastPublishedTime": "2019-06-05 19:31:31"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "national",
      "subCategory1": null,
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "national"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- DTM -->
  <script
    src="https://assets.adobedtm.com/10d15a330ba9eec67033fb8a57223f1f239d36eb/satelliteLib-910e45cf05dcb21b86589d0386873588075cd6fc.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Armed police at Whenuapai Airbase after man makes &#x27;threat&#x27; | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="Major police operation is under way near Whenuapai Airbase after threat was made on Wednesday night."/><meta data-react-helmet="true" name="source" content="Stuff"/><meta data-react-helmet="true" property="og:description" content="Major police operation is under way near Whenuapai Airbase after threat was made on Wednesday night."/><meta data-react-helmet="true" property="og:title" content="Armed police at Whenuapai Airbase after man makes &#x27;threat&#x27;"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/national/113264862/armed-police-at-whenuapai-airbase-after-man-makes-threat"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/1/s/o/x/o/v/image.related.StuffLandscapeSixteenByNine.1420x800.1vfnq6.png/1559719893571.jpg"/><meta data-react-helmet="true" property="og:keywords" content="Whenuapai, EMERGENCY, Auckland transport, have, New, MALE, HOME, TRANSPORT, EMERGENCY SERVICES, AIR FORCE, squad, MOTORWAY, POLICE, zealand, ROYAL, Auckland, New Zealand, incident, soon, more, Phone, BOMB, DEFENCE FORCE, This, DEFENCE, June, Stuff, COMMENT, ROAD, Twitter, Stuff.co.nz, EMAIL, Know"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/>
    <script data-react-helmet="true" async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script data-react-helmet="true" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async="true"></script>
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.203b56c9c79ac06.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>

</head>
<body>
<!-- APPLICATION -->
<div id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" style="top:0"><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Opinion</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo"><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/national">National</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><div class="sics-component__headline"><h1 class="sics-component__headline__title">Armed police at Whenuapai Airbase after man makes &#x27;threat&#x27;</h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span class="sics-component__byline__date">19:31, Jun 05 2019</span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Armed%20police%20at%20Whenuapai%20Airbase%20after%20man%20makes%20&#x27;threat&#x27;&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fnational%2F113264862%2Farmed-police-at-whenuapai-airbase-after-man-makes-threat">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="A major police operation is underway near Whenuapai Airbase. (File photo)" style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">RNZAF</cite></div><div class="sics-component__caption__caption">A major police operation is underway near Whenuapai Airbase. (File photo)</div></figcaption></figure><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">A major police operation is under way near Auckland's Whenuapai Airbase after a suspected bomb&nbsp;threat was made on Wednesday night.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Armed officers are responding to the incident.&nbsp;</p><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>Do you know anything about this incident? Email <a href="mailto:newstips@stuff.co.nz?subject=Whenuapai">newstips@stuff.co.nz</a></strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> Roads surrounding the&nbsp;Royal New Zealand Air Force base in Auckland's northwest have been blocked off&nbsp;and Auckland Transport is advising members of the public to avoid the area.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> A source told&nbsp;<em>Stuff</em>&nbsp;the incident involved a bomb threat, however&nbsp;police were unable to confirm this.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Emergency services are responding to an incident at Whenuapai Air Force Base where a male has made threats,"&nbsp;a police spokeswoman said.</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> "As a precaution, roads leading to the&nbsp;area have been cordoned off, including the Whenuapai motorway off-ramps."<br> &nbsp;</p><div style="margin-bottom:10px" class="sics-component__html-injector sics-component__story__paragraph">   <blockquote class="twitter-tweet" data-lang="en">   <p dir="ltr" lang="en">INCIDENT - WHENUAPAI - 6.45PM<br> Road restrictions are in place in Whenuapai due to a Police incident. Police are on-site, please follow their directions or avoid the area is possible. ^MF <a href="https://t.co/XW9eWCs1lu">pic.twitter.com/XW9eWCs1lu</a></p>— Auckland Transport (@AklTransport)   <a href="https://twitter.com/AklTransport/status/1136163120437760001?ref_src=twsrc%5Etfw">June 5, 2019</a> </blockquote>  </div><p class="sics-component__html-injector sics-component__story__paragraph"> The Armed Offenders Squad was responding, she added.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Police were unable to confirm whether the threat was made by someone at the airbase, or whether it had been received over the phone.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The New Zealand Defence Force has been approached for comment.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__embed" name="embed" width="100%"></div></div></span></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">Stuff</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Armed%20police%20at%20Whenuapai%20Airbase%20after%20man%20makes%20&#x27;threat&#x27;&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fnational%2F113264862%2Farmed-police-at-whenuapai-airbase-after-man-makes-threat">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/national/113264862/armed-police-at-whenuapai-airbase-after-man-makes-threat" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/national/113264862/armed-police-at-whenuapai-airbase-after-man-makes-threat" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div><img class="sics-component__most-popular-tracking" src="/track/view/28/113264862/?dest=/etc/designs/ffx/nz/stuff/images/tracking-pixel/1pxwhite.gif" alt=""/><span></span></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/113237176/live-strong-winds-start-battering-the-north-as-storm-brings-rain-thunder-and-snow-to-new-zealand" data-icon-name="no icon">Live: Storm brings rain, thunder, and snow to New Zealand</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/world/europe/113238990/dutch-teenager-abused-as-a-child-legally-euthanised-after-long-battle-with-mental-health-anorexia" data-icon-name="no icon">Dutch teenager abused as a child legally euthanised after long battle with mental health, anorexia</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/life-style/love-sex/113245654/many-people-having-affairs-consider-themselves-to-be-happily-married" data-icon-name="VIDEO">Many people having affairs consider themselves to be ‘happily’ married<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/life-style/food-wine/food-news/113227755/kitchen-meltdown-at-mr-toms-angers-auckland-diners-it-was-disastrous" data-icon-name="no icon">Kitchen meltdown at Mr Toms angers Auckland diners: &#x27;It was disastrous&#x27;</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/life-style/fashion/113240407/donald-trump-mocked-over-illfitting-tux-at-state-dinner-with-the-queen" data-icon-name="VIDEO">Donald Trump mocked over &#x27;ill-fitting&#x27; tux at state dinner with the Queen<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/113248374/man-ran-for-his-life-from-tornado-which-destroyed-buildings-in-the-far-north" data-icon-name="no icon">Caravan flips and building damage after tornado hits Far North</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/business/113244464/huge-numbers-who-underpaid-tax-on-kiwisaver-last-year-off-the-hook-for-previous-years" data-icon-name="no icon">Huge numbers who underpaid tax on KiwiSaver last year &#x27;off the hook&#x27; for previous years</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/113240066/search-for-man-missing-in-tararua-ranges-resumes-in-poor-weather" data-icon-name="no icon">Tramper missing in Tararua Range &#x27;no risk taker&#x27;</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/business/113227453/new-zealands-banking-sector-inching-close-to-warfare" data-icon-name="no icon">New Zealand&#x27;s banking sector inching close to warfare</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/combat-sports/113237807/why-being-fat-works-for-new-world-heavyweight-champion-andy-ruiz-jr" data-icon-name="VIDEO">Why being fat works for new world heavyweight champion Andy Ruiz Jr<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://stuff-fibre.co.nz" target="_blank" rel="noopener">Stuff Fibre</a></span><span class="sics-component__footer__link "><a href="https://www.indexed.co.nz" target="_blank" rel="noopener">Indexed</a></span><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="http://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.5972fe5d210b94ee401d.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.c09da662b6101f0afda1.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.067f1cdf6c78711426e3.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.19c5d65e499467bc1e19.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script src="https://secure-nz.imrworldwide.com/v60.js"></script>
<!-- NIELSEN PAGE TRACKING MOVED TO APPLICATION ANALYTICS SERVICE -->
<noscript>
  <div>
    <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&cg=0&cc=1&ts=noscript" width="1" height="1"
         alt=""/>
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
