<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>
  <link rel="preconnect" href="https://my.stuff.co.nz"/>
  <link rel="preconnect" href="https://adfeeds.stuff.co.nz"/>
  <link rel="preconnect" href="https://adapi.stuff.co.nz"/>
  <link rel="preconnect" href="https://fairfax.demdex.net"/>
  <link rel="preconnect" href="//secure.adnxs.com"/>
  <link rel="preconnect" href="//securepubads.g.doubleclick.net"/>

  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-italic.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-700.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-900.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-regular.woff2" crossorigin="anonymous" as="font" />

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link rel="stylesheet" type="text/css" href="/static/spade/fonts/roboto.css" crossorigin="anonymous" />

  <script type="text/javascript">
      (function(d) {
        if (!true){
          return;
        }
        var el, fjs = d.getElementsByTagName('script')[0];
        el = d.createElement('script');
        el.id = "js-pp-banner";
        el.src = "//dashboard.presspatron.com/dev/banner?b=TJu26zZFBKa635NQ13AZRn8S";
        fjs.parentNode.insertBefore(el, fjs);
      }(document));
  </script>

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.920ae1ebfb614145e0aa.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "300089434",
      "keywords": [
        "Levels",
        "HOSPITAL",
        "BUSINESSES",
        "no",
        "Jacinda Ardern",
        "people",
        "Public health",
        "Ashley",
        "expect",
        "story",
        "more",
        "Who",
        "BUSINESS",
        "Director",
        "prime minister",
        "Media",
        "Finance",
        "Border",
        "June",
        "HEALTH",
        "Wage",
        "Review",
        "Subsidy",
        "The Government",
        "Minister of Finance",
        "Quarantine",
        "WORK",
        "CITY",
        "VIRUS",
        "Travel",
        "Bear",
        "have",
        "one",
        "CABINET",
        "This",
        "Worker",
        "rule",
        "POLICE",
        "Peru",
        "Dr Ashley Bloomfield",
        "Minister",
        "Community",
        "Raid",
        "rydges",
        "Strategy",
        "New",
        "Hotel",
        "Chris Hipkins",
        "general",
        "Prime",
        "minister of health",
        "Grant Robertson",
        "Alert",
        "GOVERNMENT",
        "Auckland",
        "first",
        "keep"
      ],
      "pageName": "Cabinet to decide on future of Auckland alert level 3 lockdown, nationwide level 2 today",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "RNZ",
      "sysEnv": "mobile",
      "pageID": "300089434",
      "headline": "Cabinet to decide on future of Auckland alert level 3 lockdown, nationwide level 2 today",
      "author": "",
      "lastPublishedTime": "2020-08-24 07:32:48"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "national",
      "subCategory1": null,
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "national"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Cabinet to decide on future of Auckland alert level 3 lockdown, nationwide level 2 today | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="Prime Minister Jacinda Ardern and Minister of Health Chris Hipkins will announce Cabinet&#x27;s decision at 3pm."/><meta data-react-helmet="true" name="source" content="RNZ"/><meta data-react-helmet="true" property="og:description" content="Prime Minister Jacinda Ardern and Minister of Health Chris Hipkins will announce Cabinet&#x27;s decision at 3pm."/><meta data-react-helmet="true" property="og:title" content="Cabinet to decide on future of Auckland alert level 3 lockdown, nationwide level 2 today"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/national/300089434/cabinet-to-decide-on-future-of-auckland-alert-level-3-lockdown-nationwide-level-2-today"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/4/y/n/x/p/9/image.related.StuffLandscapeSixteenByNine.1420x800.4ynyhm.png/1598211454941.jpg"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="article:published_time" content="2020-08-23T19:32:48.433Z"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/><meta data-react-helmet="true" name="parsely-type" content="post"/><meta data-react-helmet="true" name="parsely-title" content="Cabinet to decide on future of Auckland alert level 3 lockdown, nationwide level 2 today"/><meta data-react-helmet="true" name="parsely-link" content="https://www.stuff.co.nz/national/300089434"/><meta data-react-helmet="true" name="parsely-image-url" content="https://resources.stuff.co.nz/content/dam/images/4/y/n/x/p/9/image.related.StuffLandscapeSixteenByNine.1420x800.4ynyhm.png/1598211454941.jpg"/><meta data-react-helmet="true" name="parsely-pub-date" content="2020-08-23T19:32:48.433Z"/><meta data-react-helmet="true" name="parsely-author" content=""/><meta data-react-helmet="true" name="parsely-section" content="national"/><meta data-react-helmet="true" name="parsely-tags" content="national"/>
    <script data-react-helmet="true" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async="true"></script>
    <link data-react-helmet="true" rel="canonical" href="https://www.stuff.co.nz/national/300089434/cabinet-to-decide-on-future-of-auckland-alert-level-3-lockdown-nationwide-level-2-today"/>
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.75200a3062508a4.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>
</head>
<body>
<!-- APPLICATION -->
<div itemType="https://schema.org/NewsArticle" itemScope id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" itemProp="publisher" itemscope="" itemType="http://schema.org/NewsMediaOrganization" style="top:0"><meta itemProp="name" content="Stuff.co.nz"/><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Perspectives</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/pou-tiaki">Pou Tiaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/health/coronavirus">Coronavirus</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/weather/">Weather</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news ">KEA Kids News</a></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/puzzles">Puzzles</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion/cartoons">Cartoons</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/90621395/feed-your-news-hunger-with-stuffs-many-delicious-newsletters">Newsletters</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Spotlight</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/oddstuff">Oddstuff</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul></div></div></div><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2020<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo" itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.stuff.co.nz/sics-assets/images/png/stuff_logo.png"/><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/national">National</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><meta itemProp="mainEntityOfPage" content="https://www.stuff.co.nz/national/300089434/cabinet-to-decide-on-future-of-auckland-alert-level-3-lockdown-nationwide-level-2-today"/><div class="sics-component__headline"><h1 class="sics-component__headline__title" itemProp="headline">Cabinet to decide on future of Auckland alert level 3 lockdown, nationwide level 2 today</h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span><span itemProp="dateModified" content="2020-08-23T19:32:48.433Z" class="sics-component__byline__date">07:32, Aug 24 2020</span><meta itemProp="datePublished" content="2020-08-23T19:32:48.033Z"/></span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Cabinet%20to%20decide%20on%20future%20of%20Auckland%20alert%20level%203%20lockdown%2C%20nationwide%20level%202%20today&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fnational%2F300089434%2Fcabinet-to-decide-on-future-of-auckland-alert-level-3-lockdown-nationwide-level-2-today">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph"><strong>This story was originally published on</strong><a href="http://www.rnz.co.nz"><strong> </strong><strong>RNZ.co.nz</strong></a><strong> and is republished with permission. </strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> Cabinet will today decide the fate of Auckland's alert level 3 lockdown and whether level 2 restrictions across the rest of the country can be eased.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The restrictions are due to lift at midnight Wednesday and ministers will meet this afternoon to review whether community transmission has been contained.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Prime Minister Jacinda Ardern and Minister of Health Chris Hipkins will announce Cabinet's decision at 3pm today.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/world/americas/300089420/coronavirus-13-die-in-peru-disco-stampede-after-police-covid19-lockdown-raid?rm=a">Coronavirus: 13 die in Peru disco stampede after police Covid-19 lockdown raid</a><br> * <a href="https://www.stuff.co.nz/national/300088327/coronavirus-jacinda-ardern-outlines-lockdown-exit-strategy-as-auckland-remains-at-level-3?rm=a">Coronavirus: Jacinda Ardern outlines lockdown exit strategy, as Auckland remains at level 3</a><br> * <a href="https://www.stuff.co.nz/national/health/coronavirus/300087764/coronavirus-government-not-expected-to-move-alert-levels-at-checkin-today?rm=a">Coronavirus: Government not expected to move alert levels at 'check-in' today</a><br> </strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> Director-General of Health Dr Ashley Bloomfield will brief Cabinet on cases, trends, progress finding the index case, the spread of the virus and whether there are any cases still not linked to the Auckland cluster.</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> Moving the country's biggest city to alert level 4 has been ruled out by Ardern and Hipkins, but it's possible travel restrictions in and around Auckland could remain in place.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Cabinet will also consider whether the rest of the country will remain at alert level 2.</p><p class="sics-component__html-injector sics-component__story__paragraph"> At her most recent media conference on Friday, Ardern wouldn't rule anything in or out, except to say any changes to alert levels in Auckland would not be on a suburb-by-suburb basis.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/n/x/p/9/image.related.StuffLandscapeSixteenByNine.710x400.4ynyhm.png/1598211454941.jpg"/><img class="lazyimg" alt="Prime Minister Jacinda Ardern speaks to media during a press conference at Parliament on August 21, 2020 in Wellington, New Zealand." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Hagen Hopkins/Getty Images</cite></div><div class="sics-component__caption__caption">Prime Minister Jacinda Ardern speaks to media during a press conference at Parliament on August 21, 2020 in Wellington, New Zealand.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> There was just one new case of <a href="https://www.stuff.co.nz/national/health/coronavirus">Covid-19</a> reported in the community yesterday, along with two imported cases.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Nine people remain in hospital, including three in intensive care.</p><p class="sics-component__html-injector sics-component__story__paragraph"> There are 151 people linked to the Auckland cluster who have been moved into the city's quarantine facility.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In total there are 96 community transmission cases - 93 of them are linked to the cluster and three, including the Rydges Hotel maintenance worker, remain under investigation.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Yesterday, two new travel exemptions in and out of Auckland were announced.</p><p class="sics-component__html-injector sics-component__story__paragraph"> People can now transit through Auckland without stopping in order to travel for work.</p><p class="sics-component__html-injector sics-component__story__paragraph"> They must show evidence of the purpose of their travel and their departure point and destination, but an exemption is no longer required.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Patients who need to travel into Auckland for hospital appointments no longer need an exemption.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/n/y/h/u/image.related.StuffLandscapeSixteenByNine.710x400.4ynyhm.png/1598211454941.jpg"/><img class="lazyimg" alt="Finance Minister Grant Robertson speaks to media during a press conference at Parliament on August 17, 2020 in Wellington, New Zealand." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Hagen Hopkins/Getty Images</cite></div><div class="sics-component__caption__caption">Finance Minister Grant Robertson speaks to media during a press conference at Parliament on August 17, 2020 in Wellington, New Zealand.</div></figcaption></figure><h3 class="sics-component__html-injector sics-component__story__paragraph"> Business has coped well</h3><p class="sics-component__html-injector sics-component__story__paragraph"> Minister of Finance Grant Robertson told RNZ Auckland businesses had coped well with the two weeks of restrictions “for the most part''.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "They can manage, we've stepped up with the wage subsidy scheme which means people can get payments for this period of time and businesses while not happy about it are able to manage it.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Clearly the longer things go on the more challenging it will get, particularly for the businesses who either can't operate at all or are operating in a very restricted form.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Bear in mind there are still a large number of businesses operating at close to full capacity during this period."</p><p class="sics-component__html-injector sics-component__story__paragraph"> Were there to be an extension to the restrictions then the wage subsidy scheme would be extended.</p><p class="sics-component__html-injector sics-component__story__paragraph"> He would not speculate on whether Cabinet might decide to move Auckland down to level 2 but keep travel restrictions in place.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "We have an alert level framework that's pretty clear and people can understand.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "If there needs to be specific tweaks to that, those are decisions we'll make, but I'm not going to get into speculating on that.''</p><p class="sics-component__html-injector sics-component__story__paragraph"> He said under level 2 campaigning could go ahead and he would expect that to start again in Auckland if it was to move to level 2 on Wednesday.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300000394" name="300000394" width="100%"></div></div></span><h3 class="sics-component__html-injector sics-component__story__paragraph"> New testing regime</h3><p class="sics-component__html-injector sics-component__story__paragraph"> The government's new testing regime at the border will be finalised and rolled out in a fortnight.</p><p class="sics-component__html-injector sics-component__story__paragraph"> It comes after it was revealed just 40 per cent of those working at quarantine and managed isolation facilities had been tested for Covid-19.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Hipkins will gazette a public health order in two weeks, formalising a new regular and ongoing testing regime of border staff.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The government instructed the testing of all staff on a regular basis as far back as late June, but it never happened.</p><p class="sics-component__html-injector sics-component__story__paragraph"> By the time the new regime is in place it will have been two months since the instruction was first given by Cabinet.</p><p class="sics-component__html-injector sics-component__story__paragraph"> While the new regime is finalised, from today all those working at the border will for a second time undergo Covid-19 testing to ensure the virus isn't being spread into the community.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Testing at the border was made mandatory earlier this month after community transmission was found in Auckland, prompting level 3 lockdown.</p><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>This story was originally published on</strong><a href="http://www.rnz.co.nz"><strong> </strong><strong>RNZ.co.nz</strong></a><strong> and is republished with permission. </strong></p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300000415" name="300000415" width="100%"></div></div></span></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">RNZ</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Cabinet%20to%20decide%20on%20future%20of%20Auckland%20alert%20level%203%20lockdown%2C%20nationwide%20level%202%20today&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fnational%2F300089434%2Fcabinet-to-decide-on-future-of-auckland-alert-level-3-lockdown-nationwide-level-2-today">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/national/300089434/cabinet-to-decide-on-future-of-auckland-alert-level-3-lockdown-nationwide-level-2-today" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/national/300089434/cabinet-to-decide-on-future-of-auckland-alert-level-3-lockdown-nationwide-level-2-today" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/travel/news/300089266/kiwis-respond-to-claim-lockeddown-new-zealand-is-a-hellhole-with-characteristic-sarcastic-humour" data-icon-name="VIDEO">Kiwis respond to claim locked-down New Zealand is a &#x27;hellhole&#x27; with characteristic sarcastic humour<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/politics/opinion/300085193/jacinda-i-like-you-but-please-shut-up-about-the-team-of-five-million" data-icon-name="VIDEO">Jacinda, I like you, but please shut up about the team of five million<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/world/300089389/double-hurricane-bound-for-us-gulf-louisiana-first-in-60-years" data-icon-name="no icon">Double hurricane bound for US Gulf, Louisiana: First in 60 years</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/122538368/firefighters-extinguish-bus-fire-inside-christchurch-building" data-icon-name="no icon">Firefighters extinguish bus fire inside Christchurch building</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/crime/122537251/fire-at-scene-of-alleged-murder-in-whenuapai-west-auckland" data-icon-name="no icon">Fire at scene of alleged murder in Whenuapai, West Auckland</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/122535945/gunman-arrives-as-nation-holds-breath-ahead-of-terror-sentencing" data-icon-name="no icon">Gunman arrives as nation holds breath ahead of terror sentencing</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/netball/122529801/anz-premiership-central-pulse-overpower-mainland-tactix-to-defend-title" data-icon-name="no icon">ANZ Premiership: Central Pulse overpower Mainland Tactix to defend title</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/crime/122517687/investigation-after-police-recruit-was-found-to-be-living-with-mongrel-mob-gangster" data-icon-name="VIDEO">Investigation after police recruit was found to be living with Mongrel Mob gangster<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/122537061/teenager-arrested-after-mangatainoka-grandstand-razed-in-fire" data-icon-name="no icon">Teenager arrested after Mangatainoka Grandstand razed in fire</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/entertainment/film/film-reviews/300088370/tenet-christopher-nolans-latest-fails-to-take-audience-along-for-the-ride" data-icon-name="VIDEO">Tenet: Christopher Nolan&#x27;s latest fails to take audience along for the ride<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://coupons.stuff.co.nz/" target="_blank" rel="noopener">Coupons</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://www.stuff.co.nz/about-stuff/300062240/stuff-cookies-policy-and-targeting-and-tracking-policy" target="_self" rel="noopener">Cookies Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2020<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.4d31a707357df7cb97c2.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.f88f02e32ec2fd7c01b8.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.bf2ed8d661f52fd445ec.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.9c02e374456fb352d804.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
