<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive, max-image-preview:large"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>
  <link rel="preconnect" href="https://my.stuff.co.nz"/>
  <link rel="preconnect" href="https://adfeeds.stuff.co.nz"/>
  <link rel="preconnect" href="https://adapi.stuff.co.nz"/>
  <link rel="preconnect" href="https://fairfax.demdex.net"/>
  <link rel="preconnect" href="//secure.adnxs.com"/>
  <link rel="preconnect" href="//securepubads.g.doubleclick.net"/>
  <link rel="preconnect" href="//s.go-mpulse.net"/>

  <link rel="preconnect" href="//c.aaxads.com">
  <link rel="preconnect" href="//videos.oovvuu.com">

  <link rel="preload" href="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js" as="script">
  <link rel="preload" href="//c.aaxads.com/aax.js?pub=AAX76609S&hst=www.stuff.co.nz&ver=1.2" as="script">
  <link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script">
  <link rel="preload" href="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js" as="script">
  <link rel="preload" href="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js" as="script">
  <link rel="preload" href="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js" as="script">
  <link rel="preload" href="https://videos.oovvuu.com/stuf/v1/ovu_rec.js" as="script">
  <link rel="preload" href="/static/spade/fonts/roboto.css" crossorigin="anonymous" as="style" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-italic.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-700.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-900.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-regular.woff2" crossorigin="anonymous" as="font" />

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link rel="stylesheet" type="text/css" href="/static/spade/fonts/roboto.css" crossorigin="anonymous" />

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.e2ac088ddd3efc020703.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.async = true;
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "124561042",
      "keywords": [
        "legal",
        "DESIGN",
        "Management",
        "australian",
        "have",
        "change",
        "AUgust",
        "ENGINEERING",
        "Architecture",
        "COUNCIL",
        "This",
        "Canterbury",
        "March",
        "GALLERY",
        "acquisition",
        "more",
        "Christchurch City Council",
        "Who",
        "SOUTH",
        "Lichfield",
        "CITY COUNCIL",
        "STADIUM",
        "zealand",
        "Project",
        "Future",
        "CHAIRMAN",
        "FINAL",
        "CHRISTCHURCH",
        "MEETING",
        "Contractor",
        "New",
        "Stuff",
        "LEGAL ACTION",
        "STYLE",
        "INTERVIEW",
        "NORTH",
        "The Government",
        "OFFICE",
        "COMMENT",
        "GOVERNMENT",
        "LAND",
        "CITY",
        "first",
        "New Zealand",
        "week",
        "Private"
      ],
      "pageName": "Stadium architects said the NG building could be saved, then backtracked",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "Stuff",
      "sysEnv": "mobile",
      "pageID": "124561042",
      "headline": "Stadium architects said the NG building could be saved, then backtracked",
      "author": "Steven Walton",
      "lastPublishedTime": "2021-03-22 05:00:00"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "the-press",
      "subCategory1": "news",
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "the-press",
        "news"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

  <!-- STUFF PLUGINS -->
  <script async src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Stadium architects said the NG building could be saved, then backtracked | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="A change of mind by the architects of Christchurch&#x27;s new multi-use arena has had massive implications for the owners of a 115-year-old gallery."/><meta data-react-helmet="true" name="source" content="Stuff"/><meta data-react-helmet="true" property="og:description" content="A change of mind by the architects of Christchurch&#x27;s new multi-use arena has had massive implications for the owners of a 115-year-old gallery."/><meta data-react-helmet="true" property="og:title" content="Stadium architects said the NG building could be saved, then backtracked"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/the-press/news/124561042/stadium-architects-said-the-ng-building-could-be-saved-then-backtracked"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/4/y/r/4/1/7/image.related.StuffLandscapeSixteenByNine.1420x800.225rwy.png/1616308335994.jpg"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="article:published_time" content="2021-03-21T16:00:00.000Z"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/><meta data-react-helmet="true" name="parsely-type" content="post"/><meta data-react-helmet="true" name="parsely-title" content="Stadium architects said the NG building could be saved, then backtracked"/><meta data-react-helmet="true" name="parsely-link" content="https://www.stuff.co.nz/the-press/news/124561042"/><meta data-react-helmet="true" name="parsely-image-url" content="https://resources.stuff.co.nz/content/dam/images/4/y/r/4/1/7/image.related.StuffLandscapeSixteenByNine.1420x800.225rwy.png/1616308335994.jpg"/><meta data-react-helmet="true" name="parsely-pub-date" content="2021-03-21T16:00:00.000Z"/><meta data-react-helmet="true" name="parsely-author" content="Steven Walton"/><meta data-react-helmet="true" name="parsely-section" content="the-press"/><meta data-react-helmet="true" name="parsely-tags" content="the-press,news"/><meta data-react-helmet="true" name="parsely-post-id" content="124561042"/><meta data-react-helmet="true" property="article:section" content="the-press"/><meta data-react-helmet="true" property="article:modified" content="2021-03-21T16:00:00.000Z"/>
    <script data-react-helmet="true" src="https://players.brightcove.net/3921507366001/Syx4Zr1Keb_default/index.min.js" type="text/javascript" defer="true"></script><script data-react-helmet="true" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async="true"></script>
    <link data-react-helmet="true" rel="canonical" href="https://www.stuff.co.nz/the-press/news/124561042/stadium-architects-said-the-ng-building-could-be-saved-then-backtracked"/>
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.a1287483470709.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>
</head>
<body>
<!-- APPLICATION -->
<div itemType="https://schema.org/NewsArticle" itemScope id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" itemProp="publisher" itemscope="" itemType="http://schema.org/NewsMediaOrganization" style="top:0"><meta itemProp="name" content="Stuff.co.nz"/><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><div class="search-bar"><form action="/searchresults" method="get"><input type="search" name="q" placeholder="Search" aria-label="search"/><label><input type="submit"/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.239 30.239"><path d="M20.194 3.46c-4.613-4.613-12.121-4.613-16.734 0-4.612 4.614-4.612 12.121 0 16.735 4.108 4.107 10.506 4.547 15.116 1.34.097.459.319.897.676 1.254l6.718 6.718a2.498 2.498 0 003.535 0 2.496 2.496 0 000-3.535l-6.718-6.72a2.5 2.5 0 00-1.253-.674c3.209-4.611 2.769-11.008-1.34-15.118zm-2.121 14.614c-3.444 3.444-9.049 3.444-12.492 0-3.442-3.444-3.442-9.048 0-12.492 3.443-3.443 9.048-3.443 12.492 0 3.444 3.444 3.444 9.048 0 12.492z"></path></svg></label></form></div></div><div class="sics-component__main-menu__menu-inner"><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>news</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/prosper">prosper</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>voices &amp; in depth</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">perspectives</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/pou-tiaki">Pou Tiaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Spotlight</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion/cartoons">Cartoons</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news ">KEA Kids News</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>living</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">LifeStyle</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bravo">bravo</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/complex">Complex</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/oddstuff">Oddstuff</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>regions</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/northland">northland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post/news/hawkes-bay">hawke&#x27;s bay</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">south canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">southland</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>more</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/weather/">Weather</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/puzzles">Puzzles</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/90621395/feed-your-news-hunger-with-stuffs-many-delicious-newsletters">Newsletters</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>about stuff</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://interactives.stuff.co.nz/2020/03/support-stuffs-journalism/?utm_source=stuff&amp;utm_medium=hppointer&amp;utm_campaign=supporter-program&amp;utm_content=trust">contribute</a></li><li class="sics-component__main-menu__menu-item"><a href="https://advertise.stuff.co.nz/">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li></ul><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>stuff family</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuffads.co.nz" target="_blank">stuff ads</a></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz" target="_blank">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://neighbourly.co.nz" target="_blank">neighbourly</a></li><li class="sics-component__main-menu__menu-item"><a href="https://mags4gifts.co.nz" target="_blank">mags4gifts</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuffevents.co.nz" target="_blank">stuff events</a></li><li class="sics-component__main-menu__menu-item"><a href="https://coupons.stuff.co.nz" target="_blank">stuff coupons</a></li></ul></div></div></div></div><div class="sics-component__main-menu__menu-translucent"></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo" itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.stuff.co.nz/sics-assets/images/png/stuff_logo.png"/><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/the-press">The Press</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav class="sics-component__sub-nav sics-component__sub-nav--down" aria-label="Sub section navigation"><div class="sics-component__sub-nav__content-wrapper"><div class="sics-component__sub-nav__content"><a class="sics-component__sub-nav__heading-link sics-component__sub-nav__heading-link--selected" href="/the-press/news"><h2 class="sics-component__sub-nav__heading">News</h2></a></div></div></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><meta itemProp="mainEntityOfPage" content="https://www.stuff.co.nz/the-press/news/124561042/stadium-architects-said-the-ng-building-could-be-saved-then-backtracked"/><div class="sics-component__headline"><h1 class="sics-component__headline__title" itemProp="headline">Stadium architects said the NG building could be saved, then backtracked</h1><span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span itemProp="author" itemscope="" itemType="https://schema.org/NewsMediaOrganization" class="sics-component__byline__author"><span itemProp="name" content="Stuff.co.nz">Steven Walton</span></span><span><span itemProp="dateModified" content="2021-03-21T16:00:00.000Z" class="sics-component__byline__date">05:00, Mar 22 2021</span><meta itemProp="datePublished" content="2021-03-21T06:32:12.514Z"/></span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Stadium%20architects%20said%20the%20NG%20building%20could%20be%20saved%2C%20then%20backtracked&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fthe-press%2Fnews%2F124561042%2Fstadium-architects-said-the-ng-building-could-be-saved-then-backtracked">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/r/4/1/7/image.related.StuffLandscapeSixteenByNine.710x400.225rwy.png/1616308335994.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="The NG building sits near the south-western corner of the designated stadium site." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">STACY SQUIRES/Stuff</cite></div><div class="sics-component__caption__caption">The NG building sits near the south-western corner of the designated stadium site.</div></figcaption></figure><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">Architects designed a concept for Christchurch’s new stadium with <a href="https://www.stuff.co.nz/the-press/news/124304114/government-urgently-needs-to-acquire-115yearold-building-for-christchurch-stadium">the NG Gallery</a> included – but when they were asked to look again at whether the building should be kept, they recommended acquisition.</p><p class="sics-component__html-injector sics-component__story__paragraph"> This change of mind by the firm in early 2020 has had massive implications for its owners, who are now trying to convince the government to <a href="https://www.stuff.co.nz/the-press/news/124480208/moving-ng-building-away-from-christchurch-stadium-the-preferred-outcome">save the 115-year-old building by moving it</a>.</p><p class="sics-component__html-injector sics-component__story__paragraph"> They do not want it demolished and have <a href="https://www.stuff.co.nz/the-press/business/the-rebuild/124419977/government-begins-acquisition-of-ng-building-to-make-way-for-chchs-new-stadium">indicated an intention to take legal action</a> against a compulsory acquisition. They are still trying to negotiate the building's future with Land Information New Zealand (Linz).</p><p class="sics-component__html-injector sics-component__story__paragraph"> Stadium architects Populous, a global engineering firm that has designed over 1300 stadiums, developed a baseline concept for Christchurch’s new stadium in 2019 as part of the project’s proof of concept.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/the-press/news/124480208/moving-ng-building-away-from-christchurch-stadium-the-preferred-outcome?rm=a">Moving NG building away from Christchurch stadium the 'preferred outcome'</a><br> * <a href="https://www.stuff.co.nz/the-press/business/the-rebuild/124419977/government-begins-acquisition-of-ng-building-to-make-way-for-chchs-new-stadium?rm=a">Government begins acquisition of NG building to make way for Chch's new stadium</a><br> * <a href="https://www.stuff.co.nz/the-press/business/the-rebuild/91061676/government-enters-negotiations-to-buy-remaining-land-for-new-christchurch-stadium?rm=a">Government enters negotiations to buy remaining land for new Christchurch stadium</a><br> </strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> Populous wrote in its architecture report that the preferred concept of a north-south oriented, bowl-style stadium “allows for the retention of the NG building.”</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> This concept is the working brief that was given to contractors bidding for the stadium’s design and build contract, which has since closed. The successful contractor is expected to be announced next month.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/r/3/y/j/image.related.StuffLandscapeSixteenByNine.710x400.225rwy.png/1616308335994.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="The stadium is set to be placed on a swathe of central Christchurch land bordered by Madras, Hereford, Barbadoes and Tuam streets." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">ALDEN WILLIAMS/Stuff</cite></div><div class="sics-component__caption__caption">The stadium is set to be placed on a swathe of central Christchurch land bordered by Madras, Hereford, Barbadoes and Tuam streets.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> The city council provided the Populous concept after <em>Stuff</em> asked for the documents that were supplied to the bidding contractors.</p><p class="sics-component__html-injector sics-component__story__paragraph"> <em>Stuff</em> then asked the council to explain why the NG building needed to be acquired, when the Populous preferred concept specifically mentioned its retention.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In response, the council supplied two further reports written by Populous in 2020, in which the architects recommend the acquisition of the NG building.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The first report of those looked at the implications of allowing the NG building and a neighbouring piece of land to stay in private ownership.</p><span><div class="sics-component__story-video"><div class="sics-component__story-video__video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Christchurch&#x27;s lost heritage"/><meta itemProp="headline" content="Christchurch&#x27;s lost heritage"/><meta itemProp="description" content="The 2010 and 2011 Canterbury earthquakes dramatically changed Christchurch&#x27;s landscape, with many heritage buildings lost."/><meta itemProp="thumbnailUrl" content="https://resources.stuff.co.nz/content/dam/images/2/1/z/m/4/4/image.related.StuffLandscapeSixteenByNine.620x350.21zm4s.png/1613519825354.jpg"/><meta itemProp="uploadDate" content="2021-02-16T23:56:58.244Z"/><meta itemProp="contentUrl" content="https://media.stuff.co.nz/video/production/1613518673343-Christchurch&#x27;s%20lost%20heritage.mp4"/><div class="sics-component__story-video__video sics-component__story-video__video--responsive-16-9"><video id="video_21zm4s" width="100%" height="100%" data-account="3921507366001" data-player="Syx4Zr1Keb" data-embed="default" data-video-id="ref:21zm4s" data-video-headline="Christchurch&#x27;s lost heritage" data-video-suppress-ads="false" class="sics-component__story-video__video sics-component__story-video__video--element video-js" poster="https://resources.stuff.co.nz/content/dam/images/2/1/z/m/4/4/image.related.StuffLandscapeSixteenByNine.620x350.21zm4s.png/1613519825354.jpg" controls=""></video></div></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">STUFF</cite></div><div class="sics-component__caption__caption">The 2010 and 2011 Canterbury earthquakes dramatically changed Christchurch&#x27;s landscape, with many heritage buildings lost.</div></figcaption></div></span><p class="sics-component__html-injector sics-component__story__paragraph"> It found the land and the building together created a pinch point, which was 5.3 metres at the closest point. Another pinch point was identified on the east side.</p><p class="sics-component__html-injector sics-component__story__paragraph"> “Populous recommends that [the NG building and an adjacent site] are acquired to reduce egress and operational risks and to maximise the functionality of the venue and broader site,” Populous wrote in that report, which was delivered to council staff in March last year.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Then, a second report from Populous in August found the stadium was not located in the ideal position.</p><p class="sics-component__html-injector sics-component__story__paragraph"> It needed to be moved further west, the architects said, which is closer to the NG building.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/r/k/r/d/image.related.StuffLandscapeSixteenByNine.710x400.225rwy.png/1616308335994.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="The original preferred concept developed by Populous, which noted the NG building could be retained. However, two further reports said the NG building was causing a pinch point and the stadium was not in the optimal position." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Supplied</cite></div><div class="sics-component__caption__caption">The original preferred concept developed by Populous, which noted the NG building could be retained. However, two further reports said the NG building was causing a pinch point and the stadium was not in the optimal position.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> It is not stated in the report how far west the stadium's proposed footprint has been moved.</p><p class="sics-component__html-injector sics-component__story__paragraph"> It is not clear who got Populous to complete these two reports.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Populous does not have a New Zealand office and an Australian spokeswoman directed a request for comment back to the Christchurch City Council.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The council, which is delivering the stadium, was not able to comment before <em>Stuff’s</em> deadline on why the extra reports were requested or who requested them.</p><p class="sics-component__html-injector sics-component__story__paragraph"> An unnamed spokesperson for the Canterbury Multi-Use Arena (the stadium) said in a statement the first concept by Populous, which said the NG building could be retained, was prepared with the physical constraints of the NG building in mind.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/r/4/1/8/image.related.StuffLandscapeSixteenByNine.710x400.225rwy.png/1616308335994.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="The NG building is a 115-year-old warehouse." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">STACY SQUIRES/Stuff</cite></div><div class="sics-component__caption__caption">The NG building is a 115-year-old warehouse.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> “But this resulted in plans showing the Canterbury Multi-Use Arena being located in a sub-optimal position,” the spokesperson said.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The original preferred concept by Populous was reconsidered when 162 Lichfield St was acquired – a piece of land on the corner of Lichfield and Madras St, near to the NG building.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In an interview earlier this month, the chairman of the stadium’s project management company, Murray Strong, said the NG building needed to be acquired to maximise opportunities for the city.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300114928" name="300114928" width="100%"></div></div></span><p class="sics-component__html-injector sics-component__story__paragraph"> He said he wanted a final outcome with the building that was good for Linz, the owners, and the stadium project.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Roland Logan, who co-owns the NG building with Sharon Ng, did not wish to comment on Sunday, except to say he was “in the dark like everybody else”. </p><p class="sics-component__html-injector sics-component__story__paragraph"> Logan and Ng are meeting with Linz next week to discuss the situation surrounding the building.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300167379" name="300167379" width="100%"></div></div></span></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">Stuff</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Stadium%20architects%20said%20the%20NG%20building%20could%20be%20saved%2C%20then%20backtracked&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fthe-press%2Fnews%2F124561042%2Fstadium-architects-said-the-ng-building-could-be-saved-then-backtracked">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/the-press/news/124561042/stadium-architects-said-the-ng-building-could-be-saved-then-backtracked" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/the-press/news/124561042/stadium-architects-said-the-ng-building-could-be-saved-then-backtracked" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/124606817/young-man-killed-in-skydiving-accident-named-as-theo-williams-21" data-icon-name="VIDEO">Young man killed in skydiving accident named as Theo Williams, 21<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/300258407/family-plea-for-public-to-come-forward-after-auckland-cbd-ambush-hospitalised-five" data-icon-name="no icon">Family plea for public to come forward after Auckland CBD &#x27;ambush&#x27; hospitalised five</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/football/a-league/124609171/wellington-phoenix-fume-after-handball-controversy-mars-brisbane-roar-draw" data-icon-name="VIDEO">Wellington Phoenix fume after handball controversy mars Brisbane Roar draw<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/quizzes/300257862/quiz-afternoon-trivia-challenge-march-21-2021" data-icon-name="no icon">Quiz: Afternoon trivia challenge: March 21, 2021</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/travel/kiwi-traveller/300258188/flight-to-the-lights-onboard-air-new-zealands-new-aurora-hunter" data-icon-name="VIDEO">Flight to the Lights: Onboard Air New Zealand&#x27;s new aurora hunter<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/science/300258114/largest-asteroid-of-the-year-about-to-pass-earth" data-icon-name="no icon">Largest asteroid of the year about to pass Earth</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/business/124570793/migrants-protest-at-450m-of-deductions-from-their-nz-super-payments" data-icon-name="VIDEO">Migrants protest at $450m of deductions from their NZ super payments<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/motoring/300258385/classic-ford-falcon-sells-at-auction-for-414000" data-icon-name="no icon">Classic Ford Falcon sells at auction for $414,000</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/otago/124607597/kjet-halts-trips-and-launches-investigation-after-jet-boat-accident-on-queenstowns-shotover-river" data-icon-name="no icon">KJet halts trips and launches investigation after jet boat accident on Queenstown&#x27;s Shotover River</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/politics/local-democracy-reporting/300254183/hundreds-stop-at-newly-closed-freedom-campsites-over-summer" data-icon-name="no icon">Hundreds stop at newly closed freedom campsites over summer</a></li></ul></div></div></div></section><div id="colliers"><div class="LazyLoad"></div></div><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link "><a href="https://travel-booking.stuff.co.nz/" target="_blank" rel="noopener">Travel Bookings</a></span><span class="sics-component__footer__link "><a href="https://play.stuff.co.nz/" target="_blank" rel="noopener">Play Stuff</a></span><span class="sics-component__footer__link "><a href="https://coupons.stuff.co.nz/" target="_blank" rel="noopener">Stuff Coupons</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://www.stuffevents.co.nz/" target="_blank" rel="noopener">Stuff Events</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://www.stuff.co.nz/about-stuff/300062240/stuff-cookies-policy-and-targeting-and-tracking-policy" target="_self" rel="noopener">Cookies Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://www.stuff.co.nz/about-stuff/300106664/stuff-editorial-code-of-practice-and-ethics" target="_self" rel="noopener">Editorial Code</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2021<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script async src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.907dee15363169694928.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.b5297b73a1bb3c13ff7d.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.c7c5482c13509c740ce7.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.9ad87dacc4e8580e7b9e.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<script id = 'js-pp-banner' async src="//dashboard.presspatron.com/dev/banner?b=TJu26zZFBKa635NQ13AZRn8S"></script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
  w[l] = w[l] || [];
  w[l].push({
    'gtm.start':
      new Date().getTime(), event: 'gtm.js'
  });
  var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
  j.async = true;
  j.src =
    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
  f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
<!-- End Google Tag Manager -->
</body>
</html>
