<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive, max-image-preview:large"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>
  <link rel="preconnect" href="https://my.stuff.co.nz"/>

  <link rel="preload" href="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js" as="script">
  <link rel="preload" href="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.2.3/stuff-login-sdk.js" as="script">
  <link rel="preload" href="/static/spade/fonts/stuff-sans.css" crossorigin="anonymous" as="style" />
  <link rel="preload" href="/static/spade/fonts/stuff-sans/WOFF2/STUFFSANSWEB-Regular.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/stuff-sans/WOFF2/STUFFSANSWEB-Medium.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/stuff-sans/WOFF2/STUFFSANSWEB-SemiBold.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/stuff-sans/WOFF2/STUFFSANSWEB-Bold.woff2" crossorigin="anonymous" as="font" />

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons_v2/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons_v2/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons_v2/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons_v2/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons_v2/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons_v2/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons_v2/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link rel="stylesheet" type="text/css" href="/static/spade/fonts/stuff-sans.css" crossorigin="anonymous" />

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.c023f864b8f8372dbaa4.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "300627633",
      "keywords": [],
      "pageName": "Christchurch engineer fined and censured for 'substandard' reports",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "Stuff",
      "sysEnv": "mobile",
      "pageID": "300627633",
      "headline": "Christchurch engineer fined and censured for 'substandard' reports",
      "author": "Charlie Gates",
      "lastPublishedTime": "2022-07-02 13:16:31"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "the-press",
      "subCategory1": "news",
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "the-press",
        "news"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- PIJF TAG -->
  

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

  <!-- STUFF PLUGINS -->
  <script async src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Christchurch engineer fined and censured for &#x27;substandard&#x27; reports | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="A client complained the engineer, employed in a quake repair dispute, was &amp;quot;blunt, difficult to get hold of and ignored requests to meet&amp;quot;."/><meta data-react-helmet="true" name="source" content="Stuff"/><meta data-react-helmet="true" property="og:description" content="A client complained the engineer, employed in a quake repair dispute, was &amp;quot;blunt, difficult to get hold of and ignored requests to meet&amp;quot;."/><meta data-react-helmet="true" property="og:title" content="Christchurch engineer fined and censured for &#x27;substandard&#x27; reports"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/the-press/news/300627633/christchurch-engineer-fined-and-censured-for-substandard-reports"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/4/y/m/f/c/e/image.related.StuffLandscapeSixteenByNine.1420x800.4yzhrl.png/1656726340574.jpg"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="article:published_time" data-sj-field="published_time" content="2022-07-02T01:16:31.215Z"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/><meta data-react-helmet="true" name="parsely-type" content="post"/><meta data-react-helmet="true" name="parsely-title" content="Christchurch engineer fined and censured for &#x27;substandard&#x27; reports"/><meta data-react-helmet="true" name="parsely-link" content="https://www.stuff.co.nz/the-press/news/300627633"/><meta data-react-helmet="true" name="parsely-image-url" content="https://resources.stuff.co.nz/content/dam/images/4/y/m/f/c/e/image.related.StuffLandscapeSixteenByNine.1420x800.4yzhrl.png/1656726340574.jpg"/><meta data-react-helmet="true" name="parsely-pub-date" content="2022-07-02T01:16:31.215Z"/><meta data-react-helmet="true" name="parsely-author" content="Charlie Gates"/><meta data-react-helmet="true" name="author" data-sj-field="author" content="Charlie Gates"/><meta data-react-helmet="true" name="parsely-section" content="the-press"/><meta data-react-helmet="true" name="parsely-tags" content="the-press,news"/><meta data-react-helmet="true" name="tags" data-sj-field="tags" content="the-press,news"/><meta data-react-helmet="true" name="parsely-post-id" content="300627633"/><meta data-react-helmet="true" property="article:section" content="the-press"/><meta data-react-helmet="true" property="article:modified" content="2022-07-02T01:16:31.215Z"/>
    <script data-react-helmet="true" src="https://players.brightcove.net/3921507366001/Syx4Zr1Keb_default/index.min.js" type="text/javascript" defer="true"></script><script data-react-helmet="true" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async="true"></script>
    <link data-react-helmet="true" rel="canonical" href="https://www.stuff.co.nz/the-press/news/300627633/christchurch-engineer-fined-and-censured-for-substandard-reports"/>
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.67c7c6c244c4159.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>
</head>
<body>
<!-- APPLICATION -->
<div itemType="https://schema.org/NewsArticle" itemScope id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" itemProp="publisher" itemscope="" itemType="http://schema.org/NewsMediaOrganization" style="top:0"><meta itemProp="name" content="Stuff.co.nz"/><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><div class="search-bar"><form action="/searchresults" method="get"><input type="search" name="q" placeholder="Search" aria-label="search"/><label><input type="submit"/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.239 30.239"><path d="M20.194 3.46c-4.613-4.613-12.121-4.613-16.734 0-4.612 4.614-4.612 12.121 0 16.735 4.108 4.107 10.506 4.547 15.116 1.34.097.459.319.897.676 1.254l6.718 6.718a2.498 2.498 0 003.535 0 2.496 2.496 0 000-3.535l-6.718-6.72a2.5 2.5 0 00-1.253-.674c3.209-4.611 2.769-11.008-1.34-15.118zm-2.121 14.614c-3.444 3.444-9.049 3.444-12.492 0-3.442-3.444-3.442-9.048 0-12.492 3.443-3.443 9.048-3.443 12.492 0 3.444 3.444 3.444 9.048 0 12.492z"></path></svg></label></form></div></div><div class="sics-component__main-menu__menu-inner"><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>news</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/prosper">prosper</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>voices &amp; in depth</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">perspectives</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/pou-tiaki">Pou Tiaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Spotlight</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion/cartoons">Cartoons</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news ">KEA Kids News</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/podcasts">Podcasts</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>living</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">LifeStyle</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bravo">bravo</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/complex">Complex</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/oddstuff">Oddstuff</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>regions</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/northland">northland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post/news/hawkes-bay">hawke&#x27;s bay</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">south canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">southland</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>more</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/weather/">Weather</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/puzzles">Puzzles</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/90621395/feed-your-news-hunger-with-stuffs-many-delicious-newsletters">Newsletters</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>about stuff</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://interactives.stuff.co.nz/2020/03/support-stuffs-journalism/?utm_supportprogramme=navigationbar">contribute</a></li><li class="sics-component__main-menu__menu-item"><a href="https://advertise.stuff.co.nz/">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li></ul><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>stuff family</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuffads.co.nz" target="_blank">stuff ads</a></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz" target="_blank">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://neighbourly.co.nz" target="_blank">neighbourly</a></li><li class="sics-component__main-menu__menu-item"><a href="https://mags4gifts.co.nz" target="_blank">mags4gifts</a></li><li class="sics-component__main-menu__menu-item no-transform"><a href="https://www.ensemblemagazine.co.nz" target="_blank">Ensemble</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuffevents.co.nz" target="_blank">stuff events</a></li><li class="sics-component__main-menu__menu-item"><a href="https://coupons.stuff.co.nz" target="_blank">stuff coupons</a></li></ul></div></div></div></div><div class="sics-component__main-menu__menu-translucent"></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo" itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.stuff.co.nz/sics-assets/images/png/stuff_logo.png"/><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/the-press">The Press</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav class="sics-component__sub-nav sics-component__sub-nav--down" aria-label="Sub section navigation"><div class="sics-component__sub-nav__content-wrapper"><div class="sics-component__sub-nav__content"><a class="sics-component__sub-nav__heading-link sics-component__sub-nav__heading-link--selected" href="/the-press/news"><h2 class="sics-component__sub-nav__heading">News</h2></a></div></div></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><span class="sics-component__app__top-leaderboard-ads-container hide-desktop"><div class="sics-component__ad-placeholder sics-component__ad-placeholder--margin-top "><div class="sics-component__ad-placeholder__content" style="max-width:320px;height:85px"></div></div></span><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><meta itemProp="mainEntityOfPage" content="https://www.stuff.co.nz/the-press/news/300627633/christchurch-engineer-fined-and-censured-for-substandard-reports"/><div class="sics-component__headline"><h1 class="sics-component__headline__title" itemProp="headline">Christchurch engineer fined and censured for &#x27;substandard&#x27; reports</h1><span class="sics-component__headline-flag"><span class="sics-component__headline-flag__icon sics-component__headline-flag--video-logo"></span></span></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span itemProp="author" itemscope="" itemType="https://schema.org/NewsMediaOrganization" class="sics-component__byline__author"><span itemProp="name" content="Stuff.co.nz">Charlie Gates</span></span><span><span itemProp="dateModified" content="2022-07-02T01:16:31.215Z" class="sics-component__byline__date">13:16, Jul 02 2022</span><meta itemProp="datePublished" content="2022-07-02T01:16:30.687Z"/></span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16" height="16" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><title>Facebook</title><g id="Facebook"><path id="f" fill="#FFFFFF" d="M37.394,49.941H27.4V33.115h9.993c0,0,0-11.242,0-13.76C37.394,16.838,36.887,0,58.436,0 c2.889,0,9.445,0,15.211,0c0,7.313,0,15.224,0,17.514c-4.32,0-8.979,0-11.189,0c-2.212,0-4.451,2.316-4.451,4.034 c0,1.718,0,11.504,0,11.504s13.818,0,15.615,0c-0.625,8.821-1.914,16.89-1.914,16.89H57.928v50.005H37.394V49.941z"></path></g></svg></a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16" height="16" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><title>Twitter</title><g id="Twitter"><path fill="#FFFFFF" d="M49.036,34.303c-3.175-12.367,5.515-21.895,12.868-24.234c7.354-2.34,16.714-0.501,22.229,5.515 c0,0,8.188-2.005,13.203-5.014c0,0-2.842,8.023-9.36,11.198c0,0,5.183-0.168,12.035-3.175c0,0-4.013,6.016-10.531,10.862 c0,53.984-54.148,75.711-89.415,51.979c0,0,16.714,2.172,30.084-8.523c0,0-14.875,0-19.387-14.205c0,0,6.184,1.002,9.526-0.501 c0,0-15.71-3.345-16.546-20.391c0,0,2.674,3.009,9.526,2.675c0,0-15.042-9.192-6.518-27.912 C6.752,12.576,23.224,35.75,49.036,34.303z"></path></g></svg></a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18" height="18" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><title>WhatsApp</title><g id="Whatsapp"><path fill="#FFFFFF" d="M51.436,0.309c-26.816,0-48.559,21.742-48.559,48.562c0,9.175,2.546,17.755,6.968,25.076L1.08,100 l26.886-8.607c6.957,3.848,14.958,6.041,23.47,6.041C78.258,97.434,100,75.689,100,48.871C100,22.05,78.258,0.309,51.436,0.309z M51.436,89.296c-8.208,0-15.854-2.461-22.239-6.685l-15.536,4.975l5.049-15.012c-4.839-6.666-7.698-14.855-7.698-23.704 c0-22.292,18.135-40.428,40.423-40.428c22.293,0,40.428,18.136,40.428,40.428C91.863,71.163,73.729,89.296,51.436,89.296z M74.207,59.904c-1.219-0.666-7.199-3.894-8.32-4.35c-1.121-0.455-1.939-0.691-2.812,0.519c-0.873,1.206-3.354,3.909-4.104,4.71 c-0.757,0.801-1.48,0.875-2.699,0.208c-1.215-0.666-5.16-2.125-9.738-6.523c-3.561-3.426-5.896-7.575-6.574-8.843 c-0.678-1.269-0.005-1.914,0.639-2.508c0.578-0.537,1.294-1.404,1.941-2.103c0.646-0.7,0.873-1.208,1.317-2.021 c0.443-0.811,0.265-1.543-0.023-2.174c-0.287-0.63-2.537-6.824-3.478-9.344c-0.939-2.52-1.987-2.145-2.71-2.174 c-0.724-0.024-1.545-0.161-2.373-0.191c-0.826-0.031-2.182,0.229-3.364,1.427c-1.182,1.196-4.497,4.074-4.725,10.176 c-0.229,6.097,3.992,12.157,4.58,13.007c0.589,0.851,8.059,14.072,20.473,19.509c12.416,5.436,12.479,3.777,14.76,3.656 c2.279-0.121,7.445-2.727,8.588-5.58c1.141-2.854,1.234-5.336,0.943-5.863C76.236,60.912,75.422,60.57,74.207,59.904z"></path></g></svg></a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 666.3 593.8" xml:space="preserve" width="16" height="16"><title>Reddit</title><path id="Fill-3" d="M447.6 406.3a52.2 52.2 0 010-104.2 52.2 52.2 0 010 104.2m9.2 85.5c-35.6 35.5-103.7 38.3-123.7 38.3s-88.2-2.8-123.7-38.3c-5.3-5.3-5.3-13.8 0-19.1s13.8-5.3 19.1 0c22.4 22.4 70.3 30.4 104.6 30.4 34.2 0 82.2-8 104.6-30.4a13.5 13.5 0 0119.1 0 13.6 13.6 0 010 19.1M166.3 354.2a52.2 52.2 0 01104.2 0 52.2 52.2 0 01-104.2 0m500-52.1a72.9 72.9 0 00-123.5-52.4c-49.8-36-118.5-59.2-195-61.9L381 31.5l108.5 23.1a52 52 0 00103.9-2.5 52 52 0 00-98.6-23L373.6 3.3a13 13 0 00-15.4 10l-36.4 171.5c-.2 1 0 1.9 0 2.9-77.9 2-147.9 25.3-198.5 61.8a73 73 0 10-80.2 119.1c-1.1 7.2-1.7 14.6-1.7 22.1 0 112.2 130.6 203.1 291.7 203.1s291.7-90.9 291.7-203.1c0-7.4-.6-14.7-1.7-21.9a73.2 73.2 0 0043.2-66.7" fill="#fff"></path></svg></a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Christchurch%20engineer%20fined%20and%20censured%20for%20&#x27;substandard&#x27;%20reports&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fthe-press%2Fnews%2F300627633%2Fchristchurch-engineer-fined-and-censured-for-substandard-reports"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16" height="16" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><title>Email</title><g id="Email"><path display="inline" fill="#FFFFFF" d="M50.009,64.033L37.633,53.206L2.259,83.525c1.285,1.199,3.015,1.939,4.933,1.939h85.633 c1.905,0,3.638-0.74,4.919-1.939L62.387,53.206L50.009,64.033z"></path><path fill="#FFFFFF" d="M97.759,15.965c-1.284-1.2-3.015-1.941-4.935-1.941H7.191c-1.904,0-3.635,0.741-4.917,1.955l47.735,40.912 L97.759,15.965z"></path><polygon fill="#FFFFFF" points="0,20.295 0,79.646 34.526,50.311         "></polygon><polygon fill="#FFFFFF" points="65.491,50.311 100.02,79.646 100.02,20.275       "></polygon></g></svg></a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"><div class="sics-component__oovvuu-recommendation--collapse"></div></div><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/m/f/c/e/image.related.StuffLandscapeSixteenByNine.710x400.4yzhrl.png/1656726340574.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="The client was in a dispute with Southern Response about earthquake repairs for their Christchurch home." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Stuff</cite></div><div class="sics-component__caption__caption">The client was in a dispute with Southern Response about earthquake repairs for their Christchurch home.</div></figcaption></figure><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">A Christchurch engineer has been fined $1750 and ordered to pay over $9,000 in costs for writing “substandard” reports on an earthquake-damaged house.</p><p class="sics-component__html-injector sics-component__story__paragraph"> But the engineer cannot be named as he appealed the decision by Engineering New Zealand’s disciplinary committee and had his name suppressed, and the fine reduced to $1750 for $3,500.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The engineer was employed to review reports by Southern Response to help settle a dispute about the work needed to fix an earthquake-damaged property in Christchurch. He was also asked to provide structural engineering advice as part of his client’s submission to the High Court.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The disciplinary committee found that his reports were “substandard and not fit for purpose”.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"><div class="sics-component__oovvuu-recommendation--collapse"></div></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/business/better-business/300579231/engineer-had-no-explanation-for-misusing-fellow-engineers-name-and-signature?rm=a">Engineer had no explanation for misusing fellow engineer's name and signature</a><br> * <a href="https://www.stuff.co.nz/national/300575951/engineer-behind-faulty-christchurch-office-building-found-to-be-incompetent?rm=a">Engineer behind faulty Christchurch office building found to be 'incompetent' </a><br> * <a href="https://www.stuff.co.nz/national/politics/local-democracy-reporting/127270085/engineers-fine-cold-comfort-for-masterton-lands-trust?rm=a">Engineer's fine 'cold comfort' for Masterton lands trust </a><br> </strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> “We consider the reports were inadequate for an engineer engaged to provide their expert opinion and did not provide [his] client with the information and advice needed,” the committee said.</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> The engineer was acting as an expert witness during an insurance claim by the client from 2013 to 2016.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The client complained in December 2017 that the engineer “issued several reports which the complainant found unhelpful and lacking specificity.”</p><span><div class="sics-component__story-video"><div class="sics-component__story-video__video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="EQC not equipped for future quake repair oversight - CEO"/><meta itemProp="headline" content="EQC not equipped for future quake repair oversight - CEO"/><meta itemProp="description" content="Earthquake Commission chief executive Sid Miller says the agency does not have the capability to lead any future repair programme. (Video first published in September 2020)"/><meta itemProp="thumbnailUrl" content="https://resources.stuff.co.nz/content/dam/images/2/1/0/h/g/c/image.related.StuffLandscapeSixteenByNine.620x350.210hgd.png/1624847237015.jpg"/><meta itemProp="uploadDate" content="2020-09-01T07:42:37.196Z"/><meta itemProp="contentUrl" content="https://media.stuff.co.nz/video/production/1598945643675-EQC%20not%20equipped%20for%20future%20quake%20repair%20oversight%20-%20CEO.mp4"/><div class="sics-component__story-video__video sics-component__story-video__video--responsive-16-9"><video id="video_210hgd" width="100%" height="100%" data-account="3921507366001" data-player="Syx4Zr1Keb" data-embed="default" data-video-id="ref:210hgd" data-video-headline="EQC not equipped for future quake repair oversight - CEO" data-video-suppress-ads="false" class="sics-component__story-video__video sics-component__story-video__video--element video-js" poster="https://resources.stuff.co.nz/content/dam/images/2/1/0/h/g/c/image.related.StuffLandscapeSixteenByNine.620x350.210hgd.png/1624847237015.jpg" controls=""></video></div></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">CHECKPOINT/RNZ</cite></div><div class="sics-component__caption__caption">Earthquake Commission chief executive Sid Miller says the agency does not have the capability to lead any future repair programme. (Video first published in September 2020)</div></figcaption></div></span><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300255672" name="300255672" width="100%"></div></div></span><p class="sics-component__html-injector sics-component__story__paragraph"> “The complainant also said [the engineer] communicated with him unprofessionally, caused delays in their High Court proceedings and acted outside his competence by providing geotechnical advice,’’ the decision stated.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The client also complained that the engineer “failed to treat [them] with respect and courtesy by being blunt, difficult to get hold of and ignoring requests to meet’’, the decision states.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The engineer wrote four reports, with multiple iterations for three of them.</p><p class="sics-component__html-injector sics-component__story__paragraph"> “With so many revisions of his reports issued, we do not understand why [the engineer] did not identify changes between the revisions of his reports. His comment they could be compared by placing side by side would not be helpful to a client,” the committee said.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The engineer also provided geotechnical engineering advice, which was outside his area of competence as a structural engineer, and did not explicitly advise his client they should seek advice from a geotechnical engineer, the committee stated.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The Committee ordered the engineer be censured as a chartered professional engineer and admonished as member of Engineering New Zealand.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300306557" name="300306557" width="100%"></div></div></span></span><div id="foot-video" class="sics-component__oovvuu-recommendation"><div class="sics-component__oovvuu-recommendation--collapse"></div></div><div class="sics-component__masthead"><a href="/" alt="Stuff"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" viewBox="0 0 1133.5 73.9" xml:space="preserve" width="100" height="30"><g clip-path="url(#clip0_964_15916)"><path d="M302.057 9.86824V1.4668H289.164C272.724 1.4668 258.54 9.68221 258.54 29.9777V37.575H245.642V45.9765H267.86V30.6738C267.86 14.243 278.824 9.89224 289.303 9.89224L302.057 9.86824Z" fill="black"></path><path d="M228.883 85.7395C228.883 103.623 218.242 113.944 200.186 113.944C181.974 113.944 171.333 103.635 171.333 85.7395V45.4666L174.72 42.082V37.5752H161.984V85.4154C161.984 110.386 177.458 122.31 200.186 122.31C222.752 122.31 238.226 110.386 238.226 85.4154V37.5752H228.883V85.7395Z" fill="black"></path><path d="M325.751 120.696H335.101V61.2554H353.319V52.8779H325.751V120.696Z" fill="black"></path><path d="M250.158 49.4932H245.642V61.2552H258.54V120.695H267.884V52.8777H253.544L250.158 49.4932Z" fill="black"></path><path d="M275.3 120.696H284.649V61.2554H308.992V120.696H318.342V52.8779H275.3V120.696Z" fill="black"></path><path d="M200.186 107.001C213.727 107.001 221.467 98.9478 221.467 85.9015V45.4666L224.848 42.082V37.5752H212.118V86.2256C212.118 94.441 208.251 98.6297 200.186 98.6297C192.122 98.6297 188.099 94.429 188.099 86.2256V37.5752H178.749V85.8835C178.749 98.7677 186.489 106.983 200.186 106.983" fill="black"></path><path d="M339.616 1.49121C323.175 1.49121 308.992 9.70663 308.992 30.0021V37.5754H284.649V31.6164C284.649 26.7796 286.102 25.1713 291.254 25.1713H302.063V16.7698H290.612C280.139 16.7698 275.3 21.4447 275.3 31.4304V45.9289H318.336V30.6742C318.336 14.2434 329.3 9.89266 339.778 9.89266H353.319V1.49121H339.616Z" fill="black"></path><path d="M325.751 31.4541V45.9526H345.417L348.803 49.3311H353.319V37.5751H335.101V31.6161C335.101 26.7793 336.554 25.171 341.706 25.171H353.313V16.7695H341.063C330.591 16.7695 325.751 21.4443 325.751 31.4301" fill="black"></path><path d="M35.7824 71.4028L52.0612 74.7874C62.2152 76.8818 66.0823 80.4224 66.0823 86.7055C66.0823 95.2449 59.3149 99.2716 47.2274 99.2716C34.3292 99.2716 27.5619 94.7589 26.433 85.4153H17.0836C19.0171 101.528 30.9485 107.325 47.0653 107.325C63.6684 107.325 75.4317 101.204 75.4317 86.2254C75.4317 73.8213 67.2112 68.8224 54.6372 66.248L37.5538 62.7013C19.6596 58.9987 11.9255 50.1412 11.9255 35.4747C11.9255 18.5578 23.2084 7.92992 45.9364 7.92992C63.8305 7.92992 76.0802 15.3352 80.2715 29.1916L77.0469 33.0743C77.3907 34.5641 77.6592 36.0702 77.8516 37.587H91.062C89.2906 15.1972 73.8164 -0.105459 45.9304 -0.105459C20.7885 -0.117462 2.58813 11.4705 2.58813 35.4747C2.58813 56.5743 15.3242 67.2081 35.7944 71.3968" fill="black"></path><path d="M115.729 14.5371H106.38V37.5751H93.4819V45.9525H115.729V14.5371Z" fill="black"></path><path d="M59.7952 50.9455L42.2194 47.3989C32.5457 45.4666 29.0089 41.4399 29.0089 34.8388C29.0089 27.4275 35.2959 22.9147 45.9363 22.9147C56.5767 22.9147 63.5062 27.9076 64.6351 37.5752H73.9844C72.5313 21.6245 60.2816 14.8613 45.9363 14.8613C31.2667 14.8613 19.6595 20.9824 19.6595 35.3188C19.6595 46.9188 27.0754 53.2019 40.1357 55.9384L57.2312 59.479C74.3147 63.0196 83.1837 70.4309 83.1837 85.4095C83.1837 103.131 69.8051 114.244 46.5908 114.244C29.0209 114.244 15.6424 107.319 10.9707 93.7869L14.1952 89.9222C13.8479 88.4355 13.5813 86.931 13.3966 85.4155H0C1.12889 109.288 19.1792 122.31 46.5788 122.31C74.1466 122.31 92.5211 109.582 92.5211 85.2595C92.5211 65.456 80.1093 54.9722 59.7952 50.9455" fill="black"></path><path d="M132.489 14.5371H123.145V45.9525H146.678L150.059 49.3311H154.574V37.5751H132.489V14.5371Z" fill="black"></path><path d="M115.73 92.6646V52.8777H101.384L97.9975 49.4932H93.4819V61.2792H106.38V93.9788C106.38 114.922 118.954 120.719 134.747 120.719H154.562V112.318H136.524C124.917 112.318 115.73 108.777 115.73 92.6646" fill="black"></path><path d="M123.145 91.8846C123.145 102.687 127.949 105.417 137.653 105.417H154.574V97.0155H138.295C133.618 97.0155 132.495 95.0832 132.495 90.7324V61.2794H154.574V52.8779H123.145V91.8846Z" fill="black"></path></g><line x1="400.5" y1="2.18557e-08" x2="400.5" y2="122" stroke="#E2E2E2"></line><path d="M497.966 0C524.141 0 539.425 15.6109 539.425 39.9996C539.425 64.5519 524.141 80.1628 497.966 80.1628H483.815V68.2956H488.37L491.787 71.7122H497.966C518.29 71.7122 529.999 60.6567 529.999 40.0057C529.999 19.5182 518.296 8.46274 497.966 8.46274H459.426V120.326H450V0H497.966ZM497.966 23.898H476.339V120.32H463.497V115.765L466.913 112.348V15.4474H498.129C513.413 15.4474 522.518 23.9041 522.518 39.9996C522.518 56.2588 513.249 64.7154 498.129 64.7154H483.815V56.2588H497.96C508.04 56.2588 513.08 51.3822 513.08 39.9996C513.086 28.617 508.046 23.898 497.966 23.898Z" fill="black"></path><path d="M614.057 36.4199H623.489V84.7127C623.489 109.913 607.878 121.95 585.119 121.95C562.191 121.95 546.586 109.919 546.586 84.7127V36.4199H559.428V40.9754L556.012 44.392V85.0398C556.012 103.086 566.746 113.493 585.119 113.493C603.329 113.493 614.063 103.086 614.063 85.0398V36.4199H614.057ZM563.493 85.1973V36.4199H572.925V85.5244C572.925 93.8176 576.99 98.0459 585.119 98.0459C593.249 98.0459 597.15 93.8176 597.15 85.5244V36.4199H609.993V40.9754L606.576 44.392V85.2034C606.576 98.373 598.774 106.503 585.113 106.503C571.295 106.503 563.493 98.2095 563.493 85.1973Z" fill="black"></path><path d="M644.789 40.9748L641.372 44.3914V120.326H631.946V36.4194H644.789V40.9748ZM692.918 70.0765V120.32H683.486V71.706C683.486 62.6012 678.446 58.3728 671.782 58.3728C663.162 58.3728 658.285 63.5765 658.285 75.1226V120.326H645.443V115.77L648.859 112.354V76.5826C648.859 58.8574 659.267 49.9161 672.6 49.9161C684.304 49.9161 692.918 56.9068 692.918 70.0765ZM709.831 67.4777V120.32H696.989V115.764L700.405 112.348V68.7801C700.405 53.1692 690.652 42.9254 674.878 42.9254C664.143 42.9254 653.415 48.2926 648.859 60.6506V36.4194H658.291V42.7619C662.683 37.7218 670.322 34.4688 678.779 34.4688C695.032 34.4688 709.831 46.1785 709.831 67.4777Z" fill="black"></path><path d="M777.145 99.8326V120.32H768.04V114.789C763.327 119.181 755.683 121.944 746.578 121.944C727.877 121.944 716.495 111.7 716.495 94.95C716.495 78.0427 729.828 68.7743 747.553 68.7743H768.04V65.2002C768.04 60.3236 765.926 56.2589 755.846 56.2589C745.766 56.2589 743.652 60.1601 743.652 63.4131V65.5273H734.71V62.6014C734.71 55.2835 740.078 48.62 755.846 48.62C771.621 48.62 777.145 55.9378 777.145 66.3451V76.4253H747.226C734.22 76.4253 725.599 82.9313 725.599 94.635C725.599 106.666 733.565 114.311 749.504 114.311C763.649 114.305 772.753 106.823 777.145 99.8326ZM793.725 68.4532V120.32H781.21V115.765L784.627 112.348V67.3083C784.627 51.6973 776.334 42.1078 755.846 42.1078C738.285 42.1078 729.834 48.6139 727.72 58.0398L730.646 60.9658V65.5212H718.451V63.5706C718.451 45.8455 730.973 34.4629 755.846 34.4629C780.719 34.4689 793.725 46.0151 793.725 68.4532ZM746.578 82.9253H777.145V87.4807C777.145 97.888 767.065 107.641 750.806 107.641C738.775 107.641 733.081 102.11 733.081 94.7986C733.081 87.1536 738.285 82.9253 746.578 82.9253ZM747.717 90.4006C744.3 90.4006 742.186 91.8666 742.186 94.7925C742.186 97.7184 744.463 99.9962 751.291 99.9962C761.371 99.9962 767.55 95.6043 768.361 90.4006H747.717Z" fill="black"></path><defs><clipPath id="clip0_964_15916"><rect width="350" height="122" fill="white"></rect></clipPath></defs></svg></a></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16" height="16" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><title>Facebook</title><g id="Facebook"><path id="f" fill="#FFFFFF" d="M37.394,49.941H27.4V33.115h9.993c0,0,0-11.242,0-13.76C37.394,16.838,36.887,0,58.436,0 c2.889,0,9.445,0,15.211,0c0,7.313,0,15.224,0,17.514c-4.32,0-8.979,0-11.189,0c-2.212,0-4.451,2.316-4.451,4.034 c0,1.718,0,11.504,0,11.504s13.818,0,15.615,0c-0.625,8.821-1.914,16.89-1.914,16.89H57.928v50.005H37.394V49.941z"></path></g></svg></a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16" height="16" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><title>Twitter</title><g id="Twitter"><path fill="#FFFFFF" d="M49.036,34.303c-3.175-12.367,5.515-21.895,12.868-24.234c7.354-2.34,16.714-0.501,22.229,5.515 c0,0,8.188-2.005,13.203-5.014c0,0-2.842,8.023-9.36,11.198c0,0,5.183-0.168,12.035-3.175c0,0-4.013,6.016-10.531,10.862 c0,53.984-54.148,75.711-89.415,51.979c0,0,16.714,2.172,30.084-8.523c0,0-14.875,0-19.387-14.205c0,0,6.184,1.002,9.526-0.501 c0,0-15.71-3.345-16.546-20.391c0,0,2.674,3.009,9.526,2.675c0,0-15.042-9.192-6.518-27.912 C6.752,12.576,23.224,35.75,49.036,34.303z"></path></g></svg></a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18" height="18" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><title>WhatsApp</title><g id="Whatsapp"><path fill="#FFFFFF" d="M51.436,0.309c-26.816,0-48.559,21.742-48.559,48.562c0,9.175,2.546,17.755,6.968,25.076L1.08,100 l26.886-8.607c6.957,3.848,14.958,6.041,23.47,6.041C78.258,97.434,100,75.689,100,48.871C100,22.05,78.258,0.309,51.436,0.309z M51.436,89.296c-8.208,0-15.854-2.461-22.239-6.685l-15.536,4.975l5.049-15.012c-4.839-6.666-7.698-14.855-7.698-23.704 c0-22.292,18.135-40.428,40.423-40.428c22.293,0,40.428,18.136,40.428,40.428C91.863,71.163,73.729,89.296,51.436,89.296z M74.207,59.904c-1.219-0.666-7.199-3.894-8.32-4.35c-1.121-0.455-1.939-0.691-2.812,0.519c-0.873,1.206-3.354,3.909-4.104,4.71 c-0.757,0.801-1.48,0.875-2.699,0.208c-1.215-0.666-5.16-2.125-9.738-6.523c-3.561-3.426-5.896-7.575-6.574-8.843 c-0.678-1.269-0.005-1.914,0.639-2.508c0.578-0.537,1.294-1.404,1.941-2.103c0.646-0.7,0.873-1.208,1.317-2.021 c0.443-0.811,0.265-1.543-0.023-2.174c-0.287-0.63-2.537-6.824-3.478-9.344c-0.939-2.52-1.987-2.145-2.71-2.174 c-0.724-0.024-1.545-0.161-2.373-0.191c-0.826-0.031-2.182,0.229-3.364,1.427c-1.182,1.196-4.497,4.074-4.725,10.176 c-0.229,6.097,3.992,12.157,4.58,13.007c0.589,0.851,8.059,14.072,20.473,19.509c12.416,5.436,12.479,3.777,14.76,3.656 c2.279-0.121,7.445-2.727,8.588-5.58c1.141-2.854,1.234-5.336,0.943-5.863C76.236,60.912,75.422,60.57,74.207,59.904z"></path></g></svg></a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 666.3 593.8" xml:space="preserve" width="16" height="16"><title>Reddit</title><path id="Fill-3" d="M447.6 406.3a52.2 52.2 0 010-104.2 52.2 52.2 0 010 104.2m9.2 85.5c-35.6 35.5-103.7 38.3-123.7 38.3s-88.2-2.8-123.7-38.3c-5.3-5.3-5.3-13.8 0-19.1s13.8-5.3 19.1 0c22.4 22.4 70.3 30.4 104.6 30.4 34.2 0 82.2-8 104.6-30.4a13.5 13.5 0 0119.1 0 13.6 13.6 0 010 19.1M166.3 354.2a52.2 52.2 0 01104.2 0 52.2 52.2 0 01-104.2 0m500-52.1a72.9 72.9 0 00-123.5-52.4c-49.8-36-118.5-59.2-195-61.9L381 31.5l108.5 23.1a52 52 0 00103.9-2.5 52 52 0 00-98.6-23L373.6 3.3a13 13 0 00-15.4 10l-36.4 171.5c-.2 1 0 1.9 0 2.9-77.9 2-147.9 25.3-198.5 61.8a73 73 0 10-80.2 119.1c-1.1 7.2-1.7 14.6-1.7 22.1 0 112.2 130.6 203.1 291.7 203.1s291.7-90.9 291.7-203.1c0-7.4-.6-14.7-1.7-21.9a73.2 73.2 0 0043.2-66.7" fill="#fff"></path></svg></a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Christchurch%20engineer%20fined%20and%20censured%20for%20&#x27;substandard&#x27;%20reports&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fthe-press%2Fnews%2F300627633%2Fchristchurch-engineer-fined-and-censured-for-substandard-reports"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16" height="16" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><title>Email</title><g id="Email"><path display="inline" fill="#FFFFFF" d="M50.009,64.033L37.633,53.206L2.259,83.525c1.285,1.199,3.015,1.939,4.933,1.939h85.633 c1.905,0,3.638-0.74,4.919-1.939L62.387,53.206L50.009,64.033z"></path><path fill="#FFFFFF" d="M97.759,15.965c-1.284-1.2-3.015-1.941-4.935-1.941H7.191c-1.904,0-3.635,0.741-4.917,1.955l47.735,40.912 L97.759,15.965z"></path><polygon fill="#FFFFFF" points="0,20.295 0,79.646 34.526,50.311         "></polygon><polygon fill="#FFFFFF" points="65.491,50.311 100.02,79.646 100.02,20.275       "></polygon></g></svg></a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/the-press/news/300627633/christchurch-engineer-fined-and-censured-for-substandard-reports" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="LazyLoad"></div><div class="multiplex_container"></div></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/all-blacks/300624435/recap-all-blacks-v-ireland-first-test-at-eden-park" data-icon-name="VIDEO">Recap: All Blacks v Ireland first test at Eden Park<span class="sics-component__headline-flag"><span class="sics-component__headline-flag__icon sics-component__headline-flag--video-logo"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/life-style/129130649/top-restaurant-amisfield-removes-edible-pounamu-from-menu-after-masterchef-complaint" data-icon-name="VIDEO">Top restaurant Amisfield removes edible pounamu from menu after MasterChef complaint<span class="sics-component__headline-flag"><span class="sics-component__headline-flag__icon sics-component__headline-flag--video-logo"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/the-press/news/300627656/heritage-homestead-destroyed-in-fire-near-darfield-in-canterbury" data-icon-name="no icon">Heritage homestead destroyed in fire near Darfield in Canterbury</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/all-blacks/129103729/all-blacks-beat-ireland-4219-on-back-of-emphatic-finish-to-first-half-at-eden-park" data-icon-name="VIDEO">All Blacks beat Ireland 42-19 on back of emphatic finish to first half at Eden Park<span class="sics-component__headline-flag"><span class="sics-component__headline-flag__icon sics-component__headline-flag--video-logo"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/quizzes/300627419/quiz-afternoon-trivia-challenge-july-2-2022" data-icon-name="no icon">Quiz: Afternoon trivia challenge: July 2, 2022</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/travel/kiwi-traveller/300627162/is-living-in-australia-really-better-than-new-zealand" data-icon-name="VIDEO">Is living in Australia really better than New Zealand?<span class="sics-component__headline-flag"><span class="sics-component__headline-flag__icon sics-component__headline-flag--video-logo"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/opinion/129157214/all-blacks-player-ratings-forward-pack-steps-up-in-first-test-against-ireland" data-icon-name="VIDEO">All Blacks player ratings: Forward pack steps up in first test against Ireland<span class="sics-component__headline-flag"><span class="sics-component__headline-flag__icon sics-component__headline-flag--video-logo"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/international/300625301/recap-wallabies-vs-england--first-test-in-perth" data-icon-name="no icon">Recap: Wallabies vs England - first test in Perth</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/129158384/lotto-luck-for-four-winners-who-each-scooped-250000" data-icon-name="no icon">Lotto luck for four winners who each scooped $250,000</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/other-sports/300627730/seeking-parole-blade-runner-oscar-pistorius-meets-with-late-girlfriends-dad" data-icon-name="no icon">Seeking parole, &#x27;Blade Runner&#x27; Oscar Pistorius meets with late girlfriend&#x27;s dad</a></li></ul></div></div></div></section><div id="colliers"><div class="LazyLoad"></div></div><section class="sics-component__section sics-component__section--neighbourly"><div id="neighbourly"><div class="LazyLoad"></div></div><div id="neighbourlyShowcasePlus"><div class="LazyLoad"></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link "><a href="https://travel-booking.stuff.co.nz/" target="_blank" rel="noopener">Travel Bookings</a></span><span class="sics-component__footer__link "><a href="https://play.stuff.co.nz/" target="_blank" rel="noopener">Play Stuff</a></span><span class="sics-component__footer__link "><a href="https://coupons.stuff.co.nz/" target="_blank" rel="noopener">Stuff Coupons</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://wildclean.com/" target="_blank" rel="noopener">WildClean</a></span><span class="sics-component__footer__link "><a href="https://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Family Notices</a></span><span class="sics-component__footer__link "><a href="https://www.stuffevents.co.nz/" target="_blank" rel="noopener">Stuff Events</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://www.stuff.co.nz/about-stuff/300062240/stuff-cookies-policy-and-targeting-and-tracking-policy" target="_self" rel="noopener">Cookies Policy</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link "><a href="https://www.stuff.co.nz/about-stuff/300106664/stuff-editorial-code-of-practice-and-ethics" target="_self" rel="noopener">Editorial Code</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__footer__secondary-social--icon--facebook-footer" href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="40" height="40" viewBox="0 0 200 200" enable-background="new 0 0 200 200" xml:space="preserve"><title>Facebook</title><path fill="#3D5A9A" d="M200,176c0,13.255-10.745,24-24,24H24c-13.255,0-24-10.745-24-24V24C0,10.745,10.745,0,24,0h152 c13.255,0,24,10.745,24,24V176z"></path><path id="f" fill="#FFFFFF" d="M137.578,200v-77.216l25.917-0.605l3.882-30.093h-29.799V72.873c0-8.713,2.42-14.65,14.913-14.65 l15.936-0.007V31.301c-2.757-0.366-12.216-1.185-23.221-1.185c-22.976,0-38.703,14.023-38.703,39.778v22.192H80.518v30.093 l25.985,0.605V200H137.578z"></path></svg></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__footer__secondary-social--icon--twitter-footer" href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="40" height="40" viewBox="0 0 200 200" enable-background="new 0 0 200 200" xml:space="preserve"><title>Twitter</title><path fill="#5EA9DE" d="M200,176c0,13.255-10.745,24-24,24H24c-13.255,0-24-10.745-24-24V24C0,10.745,10.745,0,24,0h152 c13.255,0,24,10.745,24,24V176z"></path><g id="Logo__x2014__FIXED"><g><path fill="#FFFFFF" d="M75.06,160.422c52.769,0,81.641-43.754,81.641-81.637c0-1.234,0-2.464-0.057-3.698 c5.596-4.028,10.467-9.118,14.327-14.882c-5.146,2.292-10.686,3.803-16.507,4.534c5.93-3.529,10.462-9.181,12.646-15.895 c-5.539,3.304-11.696,5.651-18.242,6.939c-5.261-5.596-12.702-9.062-20.927-9.062c-15.838,0-28.709,12.868-28.709,28.703 c0,2.239,0.281,4.422,0.731,6.548C76.124,80.795,54.972,69.327,40.813,51.98c-2.46,4.253-3.859,9.174-3.859,14.436 c0,9.961,5.09,18.745,12.759,23.894c-4.703-0.168-9.125-1.455-12.984-3.582c0,0.112,0,0.225,0,0.394 c0,13.876,9.905,25.515,22.998,28.147c-2.408,0.668-4.925,1.006-7.554,1.006c-1.849,0-3.638-0.169-5.371-0.506 c3.635,11.416,14.267,19.697,26.801,19.922C63.759,143.412,51.391,148,37.96,148c-2.292,0-4.59-0.112-6.826-0.39 C43.78,155.67,58.888,160.422,75.06,160.422"></path></g></g></svg></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__footer__secondary-social--icon--snapchat-footer" href="https://www.stuff.co.nz/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="40" height="40" viewBox="0 0 200 200" enable-background="new 0 0 200 200" xml:space="preserve"><title>Snapchat</title><path fill="#F2E627" d="M200,176c0,13.255-10.745,24-24,24H24c-13.255,0-24-10.745-24-24V24C0,10.745,10.745,0,24,0h152 c13.255,0,24,10.745,24,24V176z"></path><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" stroke="#000000" stroke-miterlimit="10" d="M158,93.5 c-2.689-4.582-6.253-5.864-11.02-3.033c-0.689,0.409-1.641,0.416-2.481,0.525c-4.619,0.6-5.549-0.193-5.477-4.992 c0.053-3.501,0.176-7.013,0.505-10.497c0.79-8.382-0.263-16.381-5.052-23.486c-8.863-13.147-21.464-17.858-36.983-16.614 c-8.339,0.668-15.685,3.196-21.976,8.617c-6.71,5.782-10.676,12.883-11.672,21.964c-0.778,7.085,0.657,14.012,0.185,21.019 c-0.266,3.935-0.135,3.876-4.028,4.023c-2.34,0.089-4.438-0.493-6.512-1.503c-1.611-0.784-3.426-0.872-4.969,0.013 c-3.912,2.241-4.04,4.479-0.508,7.449c1.444,1.215,3.145,2.041,4.989,2.509c0.822,0.208,1.724,0.202,2.489,0.528 c7.992,3.398,9.57,5.959,5.437,13.941c-4.126,7.967-10.055,14.521-17.957,18.985c-2.647,1.495-5.563,2.665-8.501,3.437 c-1.522,0.399-3.262,0.326-3.356,2.121c-0.063,1.22,1.13,2.31,2.378,3.009c2.699,1.512,5.552,2.672,8.524,3.425 c1.479,0.375,3.195,0.851,4.484,0.851c3.25-0.001,3.977,1.682,4.537,4.202c0.388,1.744-0.047,4.232,2.002,4.887 c1.814,0.579,4.118,0.613,5.934,0.035c7.543-2.402,14.203-0.531,20.524,3.59c4.325,2.819,8.309,5.962,13.452,7.651 c8.739,2.871,16.515,1.473,24.044-3.166c2.873-1.77,5.648-3.696,8.513-5.48c5.574-3.473,11.635-4.426,17.972-2.915 c1.212,0.289,2.458-0.007,3.503,0.45c2.763,1.207,3.679-0.156,4.63-2.499c0.486-1.198,0.511-2.454,0.732-3.576 c0.404-2.039,1.01-2.972,3.157-3.001c3.659-0.052,6.963-1.81,10.505-2.438c2.111-0.375,3.463-1.881,4.952-3.084 c1.912-1.544,1.448-3.438-0.965-3.904c-8.281-1.601-14.951-5.895-20.464-12.067c-3.216-3.599-5.9-7.601-8.049-11.964 c-2.947-5.984-1.682-9.492,4.529-11.484c4.545-1.459,8.938-3.068,11.991-7.026"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M61.626,75.955C60.163,60.933,64.745,49.011,76.62,40.48 c17.103-12.287,44.782-9.925,58.294,8.277c5.896,7.944,7.411,16.946,6.847,26.423c-0.207,3.491-0.307,6.979-0.357,10.465 c-0.044,3.004,0.618,3.488,3.604,2.978c1.294-0.221,2.567-0.689,3.783-1.203c2.167-0.914,4.228-0.653,6.277,0.301 c5.744,2.674,6.249,7.237,1.227,11.138c-2.688,2.088-5.943,2.916-9.055,4.081c-5.457,2.043-6.352,4.332-3.539,9.521 c5.855,10.802,13.878,19.108,26.323,22.027c2.13,0.5,3.876,1.269,4.231,3.562c0.352,2.273-1.205,3.719-2.815,4.941 c-3.408,2.587-7.464,3.644-11.556,4.39c-3.312,0.604-5.655,1.545-6.379,5.498c-0.725,3.961-2.387,4.698-6.515,4.483 c-2.982-0.156-5.857-1.014-8.899-1.037c-4.871-0.037-9.165,1.312-13.125,4.012c-2.339,1.594-4.636,3.256-7.039,4.745 c-10.793,6.688-21.665,6.603-32.512,0.147c-2.429-1.445-4.781-3.048-7.03-4.759c-5.438-4.138-11.604-4.599-18.048-3.796 c-1.15,0.144-2.272,0.544-3.424,0.656c-4.932,0.481-6.214-0.235-7.44-5.104c-0.71-2.819-2.181-4.223-4.932-4.681 c-1.962-0.326-3.905-0.801-5.826-1.323c-2.419-0.659-4.753-1.588-6.776-3.094c-1.76-1.31-3.527-2.848-2.977-5.323 c0.488-2.194,2.374-2.956,4.451-3.449c11.092-2.636,18.645-9.865,24.456-19.212c4.909-7.895,4.045-10.113-4.764-13.305 c-1.867-0.677-3.768-1.397-5.445-2.433c-3.513-2.167-4.837-5.137-3.807-7.844c1.19-3.129,5.488-5.133,9.193-4.243 c1.774,0.426,3.509,1.031,5.293,1.395c2.289,0.466,3.537-0.438,3.329-2.921c-0.041-0.497-0.04-0.999-0.041-1.498 C61.624,81.3,61.626,78.303,61.626,75.955z M65.721,78.002c0.146,2.927,0.273,5.422,0.393,7.918 c0.023,0.499,0.024,0.999,0.025,1.499c0.003,4.08-1.146,5.33-5.144,5.687c-2.568,0.229-4.962-0.485-7.301-1.362 c-1.454-0.545-2.852-0.938-4.35-0.322c-2.049,0.844-2.263,2.279-0.479,3.694c1.718,1.364,3.752,2.157,5.845,2.72 c2.111,0.567,4.118,1.351,5.955,2.514c4.246,2.688,5.354,6.006,3.603,10.679c-0.408,1.088-0.861,2.171-1.408,3.194 c-6.131,11.468-14.721,20.077-27.605,23.681c-0.575,0.161-1.485,0.05-1.579,0.773c-0.092,0.711,0.712,1.021,1.284,1.364 c3.658,2.191,7.82,2.903,11.885,3.587c3.265,0.549,4.985,1.904,5.794,5.12c1.173,4.664,1.354,4.684,6.044,3.789 c8.074-1.539,15.559-0.427,22.279,4.589c1.732,1.293,3.557,2.467,5.381,3.629c10.168,6.476,20.353,6.328,30.505-0.026 c2.398-1.502,4.717-3.13,7.078-4.691c3.852-2.546,8.109-3.727,12.701-4c3.039-0.18,6.001,0.237,8.921,0.864 c2.749,0.591,4.313,0.279,4.626-3.055c0.372-3.976,2.741-5.917,6.956-6.343c3.748-0.378,7.568-1.24,10.898-3.333 c0.551-0.347,1.324-0.598,1.311-1.35c-0.017-0.954-0.95-0.632-1.491-0.786c-13.612-3.896-22.449-13.15-28.446-25.498 c-2.963-6.1-1.477-9.987,4.716-12.938c1.495-0.712,3.112-1.161,4.651-1.785c1.536-0.623,3.118-1.188,4.542-2.016 c1.059-0.616,2.646-1.34,1.979-2.938c-0.529-1.266-1.939-1.718-3.361-1.778c-1.027-0.044-1.948,0.274-2.903,0.599 c-1.571,0.533-3.166,1.104-4.797,1.343c-5.201,0.763-7.481-1.249-7.206-6.484c0.313-5.983,0.867-11.945,0.617-17.959 c-0.31-7.453-2.763-13.995-7.743-19.532c-9.748-10.835-22.181-13.263-35.975-11.365c-12.86,1.771-27.863,12.479-28.407,31.275 C65.421,72.131,65.438,75.28,65.721,78.002z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M106.401,17.031c-1.771,0.111-3.893-1.835-4.006-3.674 c-0.124-2.002,1.562-3.867,3.573-3.955c1.912-0.083,3.937,1.686,4.075,3.562C110.173,14.698,108.184,16.919,106.401,17.031z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M75.143,164.358c1.759,0.051,3.862,2.156,3.871,3.874 c0.008,1.743-2.116,3.839-3.872,3.819c-1.832-0.021-3.784-2.022-3.781-3.878C71.362,166.226,73.267,164.305,75.143,164.358z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M172.023,168.182c0.069,1.761-2,3.881-3.783,3.876 c-1.708-0.005-3.818-2.096-3.888-3.852c-0.073-1.894,1.828-3.831,3.759-3.827C169.879,164.382,171.953,166.397,172.023,168.182z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M188.573,133.511c2.201-0.101,3.832,1.409,3.899,3.609 c0.062,2.025-1.754,4.032-3.708,3.871c-2.06-0.17-3.343-1.505-3.744-3.456C184.646,135.714,186.637,133.599,188.573,133.511z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.579,126.855c0.054,1.972-1.702,3.655-3.821,3.663 c-1.874,0.008-3.853-1.902-3.866-3.73c-0.013-1.729,2.122-3.829,3.872-3.809C35.518,123,37.529,125.044,37.579,126.855z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M13.132,130.602c-1.999,0.019-3.782-1.726-3.797-3.713 c-0.015-1.901,1.87-3.833,3.739-3.833c1.738,0,3.835,2.054,3.873,3.793C16.986,128.69,15.062,130.584,13.132,130.602z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M13.403,91.94c1.683,0.135,3.665,2.459,3.526,4.136 c-0.147,1.782-2.312,3.625-4.111,3.499c-1.959-0.137-3.638-2.092-3.465-4.036C9.512,93.748,11.701,91.804,13.403,91.94z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M189.013,71.408c2.045,0.094,3.563,1.817,3.477,3.946 c-0.078,1.927-2.022,3.778-3.855,3.673c-1.647-0.096-3.679-2.377-3.621-4.068C185.075,73.115,187.097,71.321,189.013,71.408z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M188.84,60.984c1.964,0.028,3.729,1.963,3.628,3.974 c-0.11,2.194-1.782,3.704-3.972,3.525c-2.198-0.179-3.216-1.662-3.472-3.614C184.797,63.123,187.066,60.959,188.84,60.984z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M172.049,33.485c0.122,1.674-1.867,3.961-3.602,4.143 c-1.886,0.197-3.915-1.556-4.057-3.506c-0.128-1.747,1.739-3.955,3.52-4.163C169.632,29.758,171.919,31.706,172.049,33.485z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M136.913,9.408c1.934-0.111,3.889,1.563,4.078,3.49 c0.17,1.733-1.71,3.87-3.572,4.06c-1.858,0.189-3.812-1.588-3.91-3.556C133.399,11.22,134.844,9.526,136.913,9.408z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M71.372,12.924c0.127-2.021,1.945-3.646,3.954-3.532 c1.908,0.108,3.768,2.125,3.629,3.935c-0.134,1.748-2.339,3.713-4.048,3.609C73.001,16.821,71.253,14.837,71.372,12.924z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M141.021,23.438c-0.003,1.849-2.063,3.834-3.95,3.806 c-2.029-0.031-3.701-1.886-3.534-3.998c0.168-2.133,1.41-3.337,3.496-3.516C138.939,19.565,141.022,21.592,141.021,23.438z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.993,85.568c-0.045,1.799-2.1,3.724-3.95,3.7 c-1.965-0.024-3.632-1.829-3.582-3.875c0.052-2.111,1.749-3.78,3.754-3.693C15.081,81.782,17.039,83.787,16.993,85.568z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M33.747,89.277c-1.818-0.027-3.885-2.053-3.873-3.796 c0.012-1.75,2.072-3.732,3.911-3.762c1.925-0.031,3.757,1.817,3.752,3.787C37.532,87.452,35.668,89.307,33.747,89.277z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M192.477,85.266c0.121,2.075-1.432,3.87-3.462,4.002 c-1.825,0.118-3.938-1.726-4.07-3.55c-0.122-1.701,1.831-3.855,3.641-4.016C190.521,81.53,192.355,83.211,192.477,85.266z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M126.699,164.376c1.948-0.129,3.716,1.611,3.764,3.704 c0.043,1.874-1.788,3.896-3.599,3.975c-1.754,0.077-3.924-1.962-3.946-3.706C122.896,166.676,124.979,164.489,126.699,164.376z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M27.261,106.129c0.026,1.835-2.039,3.936-3.854,3.921 c-1.837-0.015-3.875-2.13-3.696-3.998c0.199-2.083,1.39-3.345,3.531-3.508C25.269,102.391,27.234,104.183,27.261,106.129z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M172.02,106.125c0.106,1.739-1.902,3.886-3.685,3.938 c-1.689,0.05-3.85-1.98-3.967-3.729c-0.131-1.953,1.595-3.741,3.661-3.793C169.902,102.493,171.908,104.294,172.02,106.125z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M182.295,106.085c0.028,1.91-1.932,3.957-3.791,3.96 c-1.868,0.002-3.943-2.079-3.749-3.954c0.212-2.046,1.388-3.357,3.519-3.546C180.362,102.36,182.265,104.081,182.295,106.085z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M13.248,112.727c1.848,0.091,3.816,2.148,3.736,3.906 c-0.083,1.816-2.121,3.695-3.976,3.667c-2.017-0.032-3.596-1.768-3.545-3.896C9.514,114.322,11.256,112.629,13.248,112.727z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.478,168.371c-0.103,1.831-2.186,3.775-3.939,3.678 c-1.743-0.098-3.781-2.37-3.623-4.041c0.164-1.725,2.361-3.677,4.078-3.621C35.979,164.45,37.593,166.297,37.478,168.371z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M33.844,120.28c-1.839,0.004-3.912-1.933-3.96-3.701 c-0.048-1.742,1.979-3.799,3.804-3.859c1.909-0.062,3.807,1.772,3.843,3.717C37.569,118.411,35.78,120.276,33.844,120.28z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M44.232,120.288c-2.022,0.079-3.855-1.713-3.759-3.814s1.265-3.413,3.353-3.707 c1.876-0.265,4.015,1.639,4.142,3.54C48.09,118.133,46.138,120.214,44.232,120.288z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M48.024,23.482c-0.02,1.845-2.108,3.806-4.014,3.767 c-2.029-0.041-3.736-1.937-3.504-4.034c0.229-2.068,1.376-3.382,3.536-3.497C45.927,19.618,48.043,21.688,48.024,23.482z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M23.281,130.514c-2.087-0.094-3.733-1.855-3.593-3.846 c0.134-1.899,2.163-3.784,3.942-3.664c1.838,0.125,3.717,2.199,3.631,4.009C27.168,128.974,25.313,130.605,23.281,130.514z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.467,23.223c0.118,1.99-1.512,3.893-3.462,4.041 c-1.799,0.136-3.908-1.704-4.073-3.554c-0.155-1.736,1.753-3.863,3.593-4.006C35.51,19.55,37.346,21.189,37.467,23.223z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M168.131,122.995c1.698-0.066,3.883,2.004,3.924,3.719 c0.042,1.754-1.949,3.719-3.81,3.758c-2.069,0.043-3.897-1.638-3.888-3.574C164.367,125.133,166.368,123.063,168.131,122.995z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M182.294,127.049c-0.104,1.958-1.979,3.581-4.004,3.467 c-1.971-0.11-3.72-2.042-3.564-3.936c0.152-1.856,2.249-3.725,4.02-3.583C180.606,123.146,182.393,125.187,182.294,127.049z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M13.778,133.638c1.688,0.184,2.912,1.414,3.123,3.447 c0.188,1.809-1.986,3.944-3.752,3.926c-1.919-0.021-3.808-1.967-3.777-3.891C9.405,135.07,11.194,133.495,13.778,133.638z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M16.975,147.329c0.119,1.819-1.715,3.826-3.632,3.972 c-1.995,0.151-3.762-1.48-3.863-3.567c-0.101-2.071,1.487-3.905,3.462-4C14.773,143.646,16.855,145.502,16.975,147.329z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M23.239,161.467c-2.169-0.121-3.815-1.93-3.52-3.991 c0.301-2.1,1.729-3.226,3.703-3.468c1.795-0.221,3.834,1.997,3.822,3.889C27.232,159.881,25.322,161.584,23.239,161.467z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M48.021,157.709c0.04,1.82-1.997,3.819-3.905,3.743 c-2.096-0.084-3.454-1.127-3.679-3.288c-0.194-1.86,1.685-3.994,3.547-4.157C45.711,153.854,47.981,155.938,48.021,157.709z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M99.372,189.186c-0.099,1.788-1.135,3.115-3.266,3.377 c-1.938,0.237-3.995-1.528-4.185-3.474c-0.167-1.706,1.886-4.02,3.653-4.116C97.357,184.875,99.329,186.898,99.372,189.186z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M182.292,34.017c-0.087,1.968-1.956,3.608-3.986,3.499 c-1.979-0.107-3.719-2.013-3.591-3.934c0.123-1.852,2.196-3.718,4.012-3.611C180.545,30.078,182.375,32.154,182.292,34.017z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M27.244,44.075c0.029,1.887-1.965,3.946-3.817,3.943 c-1.857-0.003-3.847-2.063-3.718-3.976c0.145-2.14,1.408-3.31,3.51-3.496C25.296,40.362,27.213,42.089,27.244,44.075z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M64.835,185.037c1.804,0.327,3.282,1.186,3.532,3.362 c0.252,2.18-1.199,4.011-3.276,4.178c-1.956,0.158-3.985-1.561-4.136-3.503C60.818,187.308,62.805,185.16,64.835,185.037z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M172.022,44.225c0.016,1.747-2.229,3.886-3.961,3.773 c-1.796-0.117-3.855-2.33-3.648-4.081c0.248-2.094,1.508-3.267,3.637-3.372C169.964,40.449,172.005,42.375,172.022,44.225z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M174.737,44.043c0.061-2.015,1.956-3.692,4.043-3.502 c2.123,0.194,3.336,1.43,3.49,3.528c0.136,1.851-1.967,3.974-3.768,3.975C176.711,48.045,174.683,45.89,174.737,44.043z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M54.522,192.546c-2.105,0.029-3.832-1.616-3.821-3.641 c0.011-1.911,1.896-3.905,3.708-3.921c1.79-0.015,3.799,1.965,3.863,3.809C58.341,190.74,56.566,192.517,54.522,192.546z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M33.749,58.283c-1.852-0.052-3.895-2.068-3.872-3.821 c0.023-1.774,2.094-3.756,3.921-3.752c2.016,0.004,3.764,1.781,3.741,3.805C37.518,56.524,35.695,58.337,33.749,58.283z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M172.038,178.392c0.104,1.763-1.805,3.774-3.71,3.908 c-1.971,0.139-3.771-1.555-3.849-3.621c-0.073-1.965,1.652-3.867,3.583-3.948C169.854,174.655,171.93,176.566,172.038,178.392z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M161.488,54.437c0.008,2.052-1.699,3.85-3.648,3.843 c-1.788-0.007-3.9-2.019-3.932-3.745c-0.032-1.753,1.991-3.764,3.842-3.817C159.767,50.658,161.481,52.365,161.488,54.437z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M141.021,178.56c0.004,1.846-2.08,3.875-3.986,3.71 c-2.084-0.18-3.326-1.385-3.497-3.517c-0.168-2.099,1.512-3.966,3.531-3.997C138.955,174.728,141.017,176.711,141.021,178.56z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.455,64.893c-0.051,2.134-1.789,3.726-3.93,3.6 c-1.874-0.11-3.96-2.307-3.594-4.03c0.415-1.948,1.729-3.259,3.762-3.457C35.513,60.827,37.5,63.004,37.455,64.893z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M47.996,178.369c0.112,1.798-1.888,3.93-3.805,3.912 c-2.163-0.021-3.363-1.283-3.666-3.351c-0.308-2.091,1.311-4.051,3.337-4.181C45.753,174.628,47.879,176.489,47.996,178.369z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M151.294,65.049c-0.106,1.991-1.935,3.545-4.027,3.423 c-2.058-0.12-3.734-1.952-3.564-3.895c0.165-1.891,2.225-3.72,4.031-3.581C149.599,61.139,151.394,63.183,151.294,65.049z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M85.594,17.004c-1.742,0.086-3.789-1.882-3.894-3.746 c-0.112-2.001,1.547-3.719,3.659-3.792c2.055-0.07,3.867,1.576,3.908,3.549C89.307,14.858,87.413,16.914,85.594,17.004z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M23.191,78.978c-1.845-0.146-3.609-2.211-3.497-4.093 c0.119-2,1.946-3.542,4.029-3.399c1.981,0.136,3.726,2.075,3.552,3.949C27.111,77.216,24.921,79.116,23.191,78.978z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M58.273,75.216c-0.07,1.843-2.1,3.853-3.853,3.815 c-1.827-0.039-3.704-2.021-3.72-3.929c-0.017-2.028,1.712-3.676,3.822-3.645C56.592,71.488,58.349,73.248,58.273,75.216z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M147.425,79.028c-1.841-0.047-3.731-2.042-3.719-3.924 c0.014-1.969,1.834-3.68,3.872-3.638c2.039,0.041,3.795,1.833,3.719,3.793C151.224,77.142,149.238,79.074,147.425,79.028z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M151.293,168.064c0.036,1.87-1.833,3.91-3.657,3.993 c-1.783,0.08-3.827-1.843-3.944-3.711c-0.119-1.898,1.672-3.783,3.679-3.871C149.394,164.387,151.255,166.09,151.293,168.064z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M178.448,71.464c2.03-0.028,3.838,1.687,3.846,3.649 c0.007,1.875-1.878,3.864-3.71,3.916c-1.756,0.049-3.794-1.945-3.854-3.772C174.665,73.325,176.463,71.491,178.448,71.464z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M64.669,172.035c-1.802,0.001-3.82-2.188-3.673-3.984 c0.148-1.815,2.327-3.83,4.089-3.621c2.104,0.249,3.228,1.541,3.282,3.666C68.418,170.045,66.515,172.034,64.669,172.035z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M157.519,172.052c-1.812-0.143-3.742-2.44-3.507-4.174 c0.25-1.84,2.479-3.702,4.26-3.411c2.098,0.344,3.146,1.697,3.1,3.815C161.326,170.259,159.307,172.193,157.519,172.052z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M161.357,12.531c0.136,2.323-1.629,4.374-3.475,4.399 c-1.771,0.024-3.936-2.071-3.926-3.801c0.01-1.847,2.015-3.788,3.938-3.708C160.057,9.512,161.133,10.792,161.357,12.531z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M192.402,157.992c0.035,1.869-1.023,3.186-3.096,3.542 c-1.982,0.341-4.491-1.871-4.294-3.844c0.203-2.027,1.533-3.308,3.493-3.661C190.281,153.709,192.278,155.731,192.402,157.992z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M157.646,185.05c1.819-0.116,3.769,1.854,3.725,3.846 c-0.046,2.104-1.1,3.429-3.241,3.67c-1.929,0.217-4.001-1.554-4.166-3.456C153.812,187.372,155.813,185.166,157.646,185.05z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M161.364,34.398c-0.193,1.725-1.257,3.034-3.411,3.153 c-1.826,0.102-3.926-1.959-3.97-3.75c-0.044-1.802,2.065-3.906,3.854-3.846C159.644,30.015,161.451,32.101,161.364,34.398z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M44.104,60.993c1.729-0.045,3.981,2.101,3.787,3.864 c-0.218,1.985-1.4,3.305-3.494,3.511c-2.14,0.211-3.936-1.379-3.983-3.438C40.368,63.014,42.217,61.042,44.104,60.993z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M172.042,64.862c-0.074,1.83-2.156,3.637-4.11,3.502 c-2.127-0.147-3.367-1.336-3.521-3.447c-0.133-1.8,1.992-3.904,3.793-3.929C170.018,60.964,172.115,63.08,172.042,64.862z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M157.846,19.689c1.933,0.099,3.195,1.181,3.498,3.274 c0.299,2.063-1.245,4.076-3.197,4.261c-1.832,0.174-4.012-1.672-4.152-3.518C153.854,21.888,155.742,19.829,157.846,19.689z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M161.378,75.132c-0.011,1.954-1.93,3.951-3.736,3.889 c-1.767-0.061-3.95-2.317-3.652-4.031c0.334-1.921,1.399-3.354,3.579-3.47C159.769,71.403,161.391,72.963,161.378,75.132z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M99.373,23.341c0.083,2.052-1.664,3.948-3.624,3.932 c-1.849-0.015-4.025-2.104-3.81-3.893c0.242-2.014,1.536-3.293,3.542-3.626C97.438,19.429,99.286,21.208,99.373,23.341z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.456,157.924c-0.032,2.155-1.757,3.771-3.911,3.54 c-2.091-0.225-3.269-1.585-3.564-3.553c-0.263-1.751,1.954-3.939,3.748-3.936C35.544,153.98,37.484,156.035,37.456,157.924z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M161.38,105.793c-0.021,2.295-1.914,4.268-3.733,4.243 c-1.759-0.024-3.798-2.26-3.652-4.005c0.158-1.886,2.209-3.646,4.104-3.47C160.254,102.763,161.282,104.039,161.38,105.793z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M27.236,116.681c-0.114,1.811-2.302,3.71-4.108,3.567 c-1.933-0.152-3.726-2.256-3.399-4.143c0.356-2.059,1.78-3.158,3.763-3.327C25.287,112.625,27.349,114.909,27.236,116.681z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M157.829,48.005c-1.781,0.072-4.029-2.025-3.811-3.796 c0.239-1.937,1.311-3.374,3.403-3.656c2.109-0.284,3.863,1.274,3.949,3.408C161.449,45.882,159.654,47.931,157.829,48.005z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M58.237,23.321c0.106,1.747-1.978,3.937-3.748,3.939 c-1.779,0.002-3.895-2.1-3.763-3.913c0.149-2.064,1.355-3.349,3.416-3.595C55.947,19.537,58.129,21.529,58.237,23.321z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M23.5,19.723c1.854,0.091,3.846,2.203,3.716,3.94 c-0.138,1.843-2.356,3.853-4.093,3.503c-1.94-0.391-3.231-1.651-3.406-3.689C19.554,21.586,21.621,19.63,23.5,19.723z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M161.384,64.835c-0.057,1.944-1.001,3.273-3.164,3.512 c-1.906,0.21-4.041-1.458-4.238-3.268c-0.187-1.71,1.771-3.98,3.539-4.103C159.295,60.854,161.295,62.782,161.384,64.835z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M23.302,182.282c-1.894-0.029-3.832-2.092-3.562-3.956 c0.292-2.017,1.605-3.245,3.58-3.518c1.742-0.239,3.916,1.949,3.925,3.728C27.254,180.278,25.115,182.311,23.302,182.282z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M54.072,182.283c-1.787-0.295-3.1-1.389-3.335-3.462 c-0.206-1.821,1.753-3.953,3.584-4.058c1.755-0.101,3.943,1.98,3.94,3.747C58.259,180.264,56.131,182.295,54.072,182.283z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M85.396,174.753c1.775-0.063,3.9,2.043,3.854,3.821 c-0.046,1.784-2.182,3.853-3.99,3.68c-2.049-0.197-3.322-1.426-3.525-3.489C81.557,176.958,83.606,174.818,85.396,174.753z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M58.249,54.404c0.051,1.766-2.077,3.895-3.843,3.845 c-1.795-0.052-3.859-2.188-3.684-3.983c0.202-2.063,1.459-3.308,3.51-3.516C56.046,50.565,58.197,52.621,58.249,54.404z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M23.142,50.731c1.814-0.11,3.984,1.795,4.094,3.593 c0.105,1.747-1.983,3.94-3.75,3.937c-1.752-0.003-3.807-2.128-3.795-3.923C19.703,52.596,21.385,50.838,23.142,50.731z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M182.286,147.481c0.067,1.828-1.963,3.939-3.803,3.756 c-2.014-0.202-3.315-1.441-3.674-3.425c-0.313-1.742,1.715-3.955,3.534-4.052C180.105,143.668,182.219,145.662,182.286,147.481z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M178.809,50.754c1.916,0.147,3.783,2.285,3.414,4.088 c-0.403,1.971-1.724,3.198-3.72,3.385c-1.767,0.165-3.835-2.112-3.742-3.882C174.855,52.524,177.008,50.616,178.809,50.754z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M178.532,182.271c-1.786-0.004-3.841-2.105-3.78-3.868 c0.062-1.793,2.25-3.88,3.979-3.604c1.979,0.315,3.23,1.599,3.496,3.587C182.457,180.115,180.298,182.276,178.532,182.271z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M182.258,23.594c-0.088,1.809-2.24,3.772-3.985,3.636 c-1.827-0.143-3.804-2.365-3.455-4.088c0.395-1.953,1.694-3.196,3.696-3.386C180.253,19.59,182.342,21.85,182.258,23.594z"></path></svg></a></span><span class="sics-component__footer__secondary-social--icon shielded-site"><a href="javascript:"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 152 152" width="40" height="40"><title>Shielded Site</title><circle cx="76" cy="76" r="70" fill="#fff"></circle><path fill="#445e5c" stroke-width=".11" d="M72.4 142.85a66.82 66.82 0 0 1-37.46-14 60.4 60.4 0 0 1-6.1-5.4A64.48 64.48 0 0 1 16 105.63 65.74 65.74 0 0 1 9.2 80.3c-.17-2.49-.07-8.63.17-10.93A66.96 66.96 0 0 1 73.62 9.12l2.3-.08v29.98h-1.47v2.96h1.6v-2.96h20.11c19.33 0 20.15.02 20.58.22.53.24.9.62 1.08 1.07.08.23.12 9.17.12 29.72 0 27.76-.01 29.42-.2 29.79-.11.21-.4.54-.64.74l-.43.35-20.32.02-20.3.03V98h-1.6v3.08h1.48V107h-1.37v1.48h1.48V107h15.97c10.86 0 16.1.04 16.4.12.87.24.97.4 3.33 5.78 1.22 2.78 2.21 5.12 2.21 5.2 0 .17-.29.43-.76.67-.33.16-2.02.18-18.76.18H76.04v-1.93h-1.48v1.93h1.37v24.02l-.89-.01-2.64-.11zm-30.12-24.77l.38-.97a5.7 5.7 0 0 0-1.48-.1h-1.53l-.36.86c-.2.46-.37.9-.37.96 0 .08.55.12 1.51.12h1.52zm5.88-.12l.31-.94h-1.51c-1.35 0-1.53.02-1.58.2a22 22 0 0 1-.35.97l-.3.77 1.56-.03 1.55-.03zm5.73.74l.22-.97.16-.71h-3.02l-.19.7-.25.98-.07.25h1.55c1.5 0 1.55 0 1.6-.25zm6.09-.47c.23-1.32.34-1.21-1.35-1.21h-1.46l-.19.8c-.27 1.23-.39 1.13 1.34 1.13h1.53zm5.86.02c.14-1.36.28-1.23-1.4-1.23h-1.47l-.13.72c-.23 1.32-.35 1.21 1.4 1.21h1.52zm5.85-.3l.03-.93h-2.95l-.07.65-.13.97-.06.32 1.57-.03 1.58-.04zm31.38-1.19c.17-.27-.67-2.84-1.05-3.2l-.27-.24-12.64-.03c-11.68-.03-12.67-.02-12.86.16-.18.16-.21.37-.21 1.67 0 1.22.03 1.52.19 1.69.18.2.72.2 13.45.18 12.36-.03 13.27-.04 13.39-.22zm7.1-.08a7 7 0 0 0-.5-1.64c-.75-1.84-.63-1.78-3.36-1.78-1.8 0-2.14.03-2.27.18-.12.15-.07.4.34 1.65.67 2.04.48 1.94 3.42 1.9l2.34-.03zm-69.7-.72l.37-.9c.02-.05-.62-.1-1.43-.1h-1.48l-.36.82c-.2.45-.35.86-.35.9 0 .06.65.1 1.46.1h1.46zm1.46-3.28l.3-.85c0-.03-.63-.05-1.4-.05h-1.4l-.3.73c-.18.4-.32.8-.32.86 0 .07.5.12 1.41.12h1.41l.3-.8zm38.59-.8c.38-.2.41-.32.4-1.24 0-1.1-.14-1.93-.34-2.06-.08-.06-1.05-.1-2.15-.1-2.62 0-2.5-.09-2.5 1.7 0 1.85-.07 1.8 2.54 1.82 1.15 0 1.89-.04 2.05-.13zm7.2-.11c.16-.17.16-.28 0-1.25l-.25-1.39c-.12-.63-.22-.65-2.43-.65-2.66 0-2.56-.07-2.4 1.67.07.7.15 1.35.19 1.45.12.32.66.4 2.69.37 1.67-.02 2.04-.05 2.2-.2zm6.59.13c.2-.08.29-.2.29-.4 0-.49-.59-2.69-.76-2.86-.23-.23-4.1-.24-4.42-.01-.2.15-.2.2 0 1.45.23 1.45.3 1.67.66 1.81.34.14 3.87.14 4.23 0zm6.83-.03c.18-.08.3-.22.3-.37 0-.47-.8-2.62-1.05-2.82-.2-.18-.5-.2-2.25-.2-1.5 0-2.07.04-2.22.15-.2.14-.2.2.13 1.56.44 1.85.38 1.82 2.96 1.82 1.15 0 1.95-.05 2.13-.14zm6.72.02c.17-.06.29-.2.29-.32a8.9 8.9 0 0 0-1.26-2.78l-.34-.31h-2.03c-2.56 0-2.47-.07-1.96 1.51.45 1.39.6 1.64 1.07 1.85.43.19 3.76.23 4.23.06zm-64.64-2.25c.14-.36.26-.72.26-.8 0-.1-.36-.14-1.29-.14h-1.28l-.37.75c-.2.4-.36.76-.36.8 0 .02.62.05 1.4.05h1.39zm2.87-1.76l.31-.74c.05-.11-.25-.14-1.3-.14h-1.36l-.26.6-.3.73c-.05.11.25.15 1.3.15h1.36zm5.32-.18l.27-.71-1.39.03-1.38.03-.2.57c-.32.91-.38.87 1.1.83l1.33-.03zm5.05.3a9.92 9.92 0 0 1 .23-.74l.1-.27-1.38.03-1.38.03-.2.71-.2.72h2.7zm5.22-.17l.13-.74c0-.06-.6-.09-1.33-.07-1.5.04-1.36-.05-1.56 1.03l-.08.43h2.7zm5.06.56c.03-.05.09-.38.13-.74l.08-.65h-2.72l-.07.52c-.14 1.03-.23.96 1.23.96a5.8 5.8 0 0 0 1.35-.09zm5.32-.23c0-.17.03-.5.07-.74l.07-.42h-2.76v.31c0 .17-.04.5-.08.74l-.07.43h2.77zm-29.4-8.65l.03-1.5H39.6v1.45c0 .8.03 1.5.08 1.54.04.05.72.07 1.5.05l1.43-.03zm5.8 0l.03-1.5h-3.08v3.07l1.51-.03 1.51-.03zm5.8 0l.04-1.5h-3.08v3.07l1.5-.03 1.52-.03zm5.82 0l.03-1.5h-3.08v3.07l1.5-.03 1.51-.03zm5.77.03v-1.48l-1.5-.03-1.52-.04v3.1l1.51-.04 1.51-.03zm5.75 0V98h-2.96v3.08h2.96zm-34.95 1.28c0-.08.1-.74.2-1.47l.21-1.33-.26-.12c-.15-.07-.27-.2-.27-.3 0-.15-.2-.17-1.5-.14l-1.52.03.03.48c.02.6.35 1.34.82 1.88.6.7 2.28 1.4 2.29.97zm75.8-4.92c.18-.09.38-.3.46-.46.1-.23.13-6.19.13-25.45 0-19.25-.03-25.22-.13-25.45-.3-.66.82-.62-18.87-.62H75.93v52.15h18.1c15.46 0 18.16-.03 18.43-.17zm-75.94-2.7l-.03-1.52h-2.96l-.04 1.51-.03 1.5h3.09zm.02-5.79v-1.48h-3.07v2.96h3.07zm0-5.8v-1.48h-3.07v2.96h3.07zm0-5.81v-1.48h-3.07v2.96h3.07zm0-5.8V68.5h-3.07v2.96h3.07zm0-5.81V62.7h-3.07v2.96h3.07zm0-5.81V56.9h-3.07v2.96h3.07zm0-5.8v-1.49h-3.07v2.96h3.07zm0-5.81v-1.48h-3.07v2.96h3.07zm0-4.38c0-.1.1-.23.24-.3.22-.12.23-.19.17-1.11a37.04 37.04 0 0 0-.14-1.49l-.06-.5-.45.07c-1.36.18-2.55 1.42-2.79 2.9l-.07.47 1.3.04 1.55.06c.16.01.25-.04.25-.14zm6.15-1.89v-1.48h-3.07v2.96h3.07zm5.8 0v-1.48h-3.07v2.96h3.08zm5.81 0v-1.48h-3.07v2.96h3.07zm5.81 0v-1.48h-3.07v2.96h3.07zm5.8 0v-1.48h-3.07v2.96h3.08zm5.81 0v-1.48h-3.07v2.96h3.07z"></path><path fill="#445e5c" d="M76 2C35.1 2 2 35.1 2 76s33.1 74 74 74 74-33.1 74-74S116.9 2 76 2zm0 144c-38.7 0-70-31.3-70-70S37.3 6 76 6s70 31.3 70 70-31.3 70-70 70z"></path></svg></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2022<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.2.3/stuff-login-sdk.js"></script>

<!-- STUFF HEADER BIDDING -->
<script async src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.281b479c7448010394ee.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.8b8c4fd6928848fd149d.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.556a5bd6883b51c14264.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.26d46e64ce99f8c2b31d.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<script id = 'js-pp-banner' async src="//dashboard.presspatron.com/dev/banner?b=TJu26zZFBKa635NQ13AZRn8S"></script>

  <!-- PIJF NO SCRIPT TAG -->
  

</body>
</html>
