<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>

  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-000243/merriweathersans-light.woff2" as="font"
        type="font/woff2" crossorigin/>
  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-002446/merriweather-regular.woff2" as="font"
        type="font/woff2" crossorigin/>

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.920ae1ebfb614145e0aa.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "118575917",
      "keywords": [
        "Portugal",
        "Mata",
        "MEAT",
        "macron",
        "test",
        "no",
        "french",
        "brazilian",
        "people",
        "France",
        "Rio De Janeiro",
        "Who",
        "Obviously",
        "2010",
        "Ice Cream",
        "Reporter",
        "Asia",
        "Director",
        "ROBBERIES",
        "UN",
        "American",
        "DEAD",
        "Turkey",
        "TOWN",
        "Slow",
        "Shop",
        "Facebook",
        "Provocation",
        "New York Times",
        "MUSEUM",
        "many",
        "Republic",
        "Mexico",
        "The Government",
        "Canada",
        "HISTORIC",
        "Spill",
        "coming",
        "INTERNATIONAL",
        "conflict",
        "United States",
        "Tourism",
        "Travel",
        "WOMAN",
        "Street",
        "Unemployment",
        "Food",
        "ship",
        "GUN",
        "This",
        "Cargo",
        "KILLED",
        "paris",
        "portuguese",
        "flights",
        "POLICE",
        "Progressive",
        "Future",
        "ARREST",
        "Latin America",
        "Hotel",
        "relationship",
        "Airport",
        "Come",
        "PLAY",
        "Germany",
        "Japan",
        "world",
        "fear",
        "Iran",
        "Ukraine",
        "Gelato",
        "Architecture",
        "Europe",
        "News",
        "capital",
        "Oil",
        "beaches",
        "Plane",
        "planet",
        "Renovation",
        "more",
        "ADMINISTRATION",
        "Man",
        "Ice",
        "Visa",
        "BEAUTY",
        "Economic",
        "VIOLENCE",
        "New York",
        "CRIME",
        "Brazil",
        "Africa",
        "CITY",
        "Qatar",
        "Phone",
        "have",
        "CULTURE",
        "one",
        "JUNIOR",
        "FOREST",
        "Australia",
        "China",
        "political",
        "Gay",
        "New",
        "HEART",
        "Decade",
        "environmental",
        "STREETS",
        "Restaurant",
        "PRESIDENT",
        "target",
        "Wife",
        "Dominican Republic",
        "GOVERNMENT",
        "OIL SPILL",
        "Amazon",
        "UNIVERSITY",
        "first",
        "ENVIRONMENT",
        "Mountain"
      ],
      "pageName": "Brazil tourism: Why tourists are avoiding South America's largest country",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "The Washington Post",
      "sysEnv": "mobile",
      "pageID": "118575917",
      "headline": "Brazil tourism: Why tourists are avoiding South America's largest country",
      "author": "Terrence McCoy",
      "lastPublishedTime": "2020-01-03 14:02:25"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "travel",
      "subCategory1": "news",
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "travel",
        "news"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Brazil tourism: Why tourists are avoiding South America&#x27;s largest country | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="&quot;I&#x27;ve seen tourists, lots of them, robbed here. And they come, and then they never come back.&quot;"/><meta data-react-helmet="true" name="source" content="The Washington Post"/><meta data-react-helmet="true" property="og:description" content="&quot;I&#x27;ve seen tourists, lots of them, robbed here. And they come, and then they never come back.&quot;"/><meta data-react-helmet="true" property="og:title" content="Brazil tourism: Why tourists are avoiding South America&#x27;s largest country"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/travel/news/118575917/brazil-tourism-why-tourists-are-avoiding-south-americas-largest-country"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/1/y/l/h/y/a/image.related.StuffLandscapeSixteenByNine.1420x800.1ylhrh.png/1578013345996.jpg"/><meta data-react-helmet="true" property="og:keywords" content="Portugal, Mata, MEAT, macron, test, no, french, brazilian, people, France, Rio De Janeiro, Who, Obviously, 2010, Ice Cream, Reporter, Asia, Director, ROBBERIES, UN, American, DEAD, Turkey, TOWN, Slow, Shop, Facebook, Provocation, New York Times, MUSEUM, many, Republic, Mexico, The Government, Canada, HISTORIC, Spill, coming, INTERNATIONAL, conflict, United States, Tourism, Travel, WOMAN, Street, Unemployment, Food, ship, GUN, This, Cargo, KILLED, paris, portuguese, flights, POLICE, Progressive, Future, ARREST, Latin America, Hotel, relationship, Airport, Come, PLAY, Germany, Japan, world, fear, Iran, Ukraine, Gelato, Architecture, Europe, News, capital, Oil, beaches, Plane, planet, Renovation, more, ADMINISTRATION, Man, Ice, Visa, BEAUTY, Economic, VIOLENCE, New York, CRIME, Brazil, Africa, CITY, Qatar, Phone, have, CULTURE, one, JUNIOR, FOREST, Australia, China, political, Gay, New, HEART, Decade, environmental, STREETS, Restaurant, PRESIDENT, target, Wife, Dominican Republic, GOVERNMENT, OIL SPILL, Amazon, UNIVERSITY, first, ENVIRONMENT, Mountain"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/>
    
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.53868a197802805.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>

</head>
<body>
<!-- APPLICATION -->
<div id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" style="top:0"><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Premium</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news">KEA Kids News</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/well-good">Well &amp; Good</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/parenting">Parenting</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Opinion</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul></div></div></div><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2020<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo"><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/travel">Travel</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav class="sics-component__sub-nav sics-component__sub-nav--down" aria-label="Sub section navigation"><div class="sics-component__sub-nav__content-wrapper"><div class="sics-component__sub-nav__content"><a class="sics-component__sub-nav__heading-link sics-component__sub-nav__heading-link--selected" href="/travel/news"><h2 class="sics-component__sub-nav__heading">News</h2></a></div></div></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><div class="sics-component__headline"><h1 class="sics-component__headline__title">Brazil tourism: Why tourists are avoiding South America&#x27;s largest country</h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span class="sics-component__byline__author">Terrence McCoy</span><span class="sics-component__byline__date">14:02, Jan 03 2020</span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Brazil%20tourism%3A%20Why%20tourists%20are%20avoiding%20South%20America&#x27;s%20largest%20country&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Ftravel%2Fnews%2F118575917%2Fbrazil-tourism-why-tourists-are-avoiding-south-americas-largest-country">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">Clovis Dias de Oliveira sat behind the counter of his empty store filled with touristy knickknacks, looking at his phone, scrolling through Facebook, shaking his head. More bad news.</p><p class="sics-component__html-injector sics-component__story__paragraph"> A pair of gangs had recently battled it out. A man had been shot. Arrests had been made. This latest violence had erupted not in some faraway slum, but right here, in the heart of this historic town's famed colonial district.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Officials have been saying Salvador, with its gorgeous beaches, colonial architecture and a unique Africa-influenced culture, could help solve one of Brazil's most enduring riddles: how to attract tourists. But Oliveira, 36, wasn't so sure.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Even I don't feel safe here," he said, exasperated. "I've seen tourists, lots of them, robbed here. And they come, and then they never come back."</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> *&nbsp;<a href="https://www.stuff.co.nz/travel/destinations/south-america/116603620/i-confronted-my-fears-at-an-ecolodge-in-the-ecuadorian-amazon" title="">Welcome to the Amazon</a><br> *&nbsp;<a href="https://www.stuff.co.nz/travel/destinations/south-america/116368885/instead-of-flying-i-took-a-slow-cruise-down-the-amazon--on-a-cargo-ship" title="">I ditched plane for a cargo ship</a><br> *&nbsp;<a href="https://www.stuff.co.nz/travel/themes/food/116296571/holy-cow-even-buenos-aires-is-turning-vegetarian" title="">Meat capital is turning veggie&nbsp;</a></strong></p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="With its history, culture and architecture, officials say, the colonial city of Salvador, Brazil, should be an international tourist destination. " style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Terrence McCoy/Washington Post</cite></div><div class="sics-component__caption__caption">With its history, culture and architecture, officials say, the colonial city of Salvador, Brazil, should be an international tourist destination. </div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Latin America's largest country has come to a critical point in its long-troubled relationship with tourism. While many of the world's most attractive destinations are experiencing a boom, and other Latin American countries such as Mexico and the Dominican Republic are cashing in, Brazil brought in only 6.6 million foreign visitors in 2018 - fewer than theocratic Iran, fewer than conflict-torn Ukraine, fewer, even, than just the Louvre Museum in Paris.</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> But the tally was higher - ever so slightly - than the year before. Now the government is looking to build on it and fulfil the tourism potential of a country that boasts thousands of miles of coastline, the Amazon rainforest, mountain ranges, and a famously warm and welcoming people. By 2022, officials pledged this year, they'll double the number of foreign visitors.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Doing so would also double the number of foreign dollars coming into a country badly in need of them. Hobbled by high unemployment and economic stagnation, Brazil took in only around US$6 billion (NZ$8.9 billion) from foreign tourism in 2018. The United States collected US$210 billion; tiny Portugal amassed US$18 billion, according to the UN&nbsp;World Tourism Organization.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Officials have eliminated visa requirements for citizens of the United States, Canada, Australia, Japan, China and Qatar. They've launched a global public-relations campaign called "Brazil by Brasil" that's papering cities in the United States and Europe with advertisements that are ambiguous yet strangely enticing: "Meet a new Brazil, modern and productive." And Brazilian President Jair Bolsonaro speaks often of tourism - venting, for example, about the environmental protections he says inhibit tourism and speaking wistfully about creating the Brazilian equivalents of Cancun and Cozumel.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Our tourism (situation) is frustrating, in view that we are first in the world in natural beauty," Bolsonaro said this year. "We want to preserve the environment, but if any other country in the world had our marvels, it would be making billions from tourism. But we can't."</p><p class="sics-component__html-injector sics-component__story__paragraph"> But whether the Bolsonaro administration can achieve its own lofty aspirations will be, to a certain extent, a test of whether it can get out of its own way.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Clovis Dias de Oliveira sits through another slow day at his empty tourist store just off Salvador&#x27;s main tourist district. " style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Terrence McCoy/Washington Post</cite></div><div class="sics-component__caption__caption">Clovis Dias de Oliveira sits through another slow day at his empty tourist store just off Salvador&#x27;s main tourist district. </div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> The number of foreign visitors has dropped 5 per cent this year amid a drumbeat of bad news and international condemnation. There were the Amazon forest fires. Then a devastating oil spill. A record number of killings by police in Rio de Janeiro. And through it all, a president who revels in political provocation - saying he'd rather have a dead son than a gay one, calling for criminals to be killed in the streets "like cockroaches," insulting the appearance of the wife of French President Emmanuel Macron.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Bolsonaro isn't particularly appealing," said Thomas Kohnstamm, who wrote a Lonely Planet guide to Brazil, and then a tell-all memoir about the experience. "Brazil attracts more independent travelers, who are a more progressive group. So when the Bolsonaro campaign hand sign is a gun and he's saying, 'I'd rather have a dead son than a gay son,' that doesn't play really well."</p><p class="sics-component__html-injector sics-component__story__paragraph"> For Brazil, it's no one thing that's keeping the visitors away. Turkey, for instance, also has a leader with authoritarian tendencies in President Recep Tayyip Erdogan - but the number of tourists flocking to that country has swelled from 31 million to 46 million in the past decade. Mexico, another country debilitated by violence, welcomed 41 million visitors in 2018 - nearly twice the volume of 2010.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Brazil, wedged between the Andes and the Atlantic, thousands of miles from the United States, farther from Europe and Asia, remains remote - and not only geographically. The people speak Portuguese. The culture, with its many influences, is unique. Plus, flights are expensive.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "The goal is impossible," concluded Luiz Gustavo Barbosa, who studies tourism at the Fundação Getúlio Vargas, a university in Rio de Janeiro. "It's impossible because the goal was wrong from the beginning."</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Police are highly visible in Salvador&#x27;s historic district. " style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Terrence McCoy/Washington Post</cite></div><div class="sics-component__caption__caption">Police are highly visible in Salvador&#x27;s historic district. </div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> The challenge feels particularly acute in the seaside city of Salvador. Founded by the Portuguese as Brazil's first capital, it is today a laboratory for the country's experimentation with tourism.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Authorities recently completed a five-year renovation of the historic district, Pelourinho, one of the largest stretches of colonial architecture in the Americas. <em>The New York Times</em> this year named the city one of its 52 places to explore. And according to the local airport, the number of foreign entries increased 25 per cent in the first six months of this year.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Salvador is ready for tourists," declared Claudio Tinoco Melo de Oliveira, the city's tourism director. "We're talking about Brazil's first capital. Our potential is much greater."</p><p class="sics-component__html-injector sics-component__story__paragraph"> But parts of Salvador, one of the most violent cities in a violent country, have the hunted feeling of a town besieged. Police officers stand on every street corner, springing into action to arrest pickpockets, one of whom attempted to rob this reporter at dusk one night.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Shopkeepers complain about the constant threat of crime. "There are robberies and assaults, and then tourists stop coming!" said Tabmo Oliveira Junior, as he served gelato at an ice cream shop.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Tourists enjoy the beach at Fernando de Noronha. " style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Marina Lopes/Washington Post</cite></div><div class="sics-component__caption__caption">Tourists enjoy the beach at Fernando de Noronha. </div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Tourists are skittish.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Of course we're concerned," said Amavry Menanteu, a visitor from France who was waiting just outside his hotel for an Uber to avoid a risky walk. "We have to check wherever we can travel and walk, and when we arrived here, we had to ask where we could go."</p><p class="sics-component__html-injector sics-component__story__paragraph"> "If I was here alone, I would not feel safe," said a 28-year-old woman from Germany who spoke on the condition of anonymity for fear of repercussions. "We are clearly a target; we are the whitest people here and we obviously stick out&nbsp;as tourists."</p><p class="sics-component__html-injector sics-component__story__paragraph"> But it's getting better, promised Gustavo Ribero. It has to - for Salvador's sake, and for his own. He recently took over the posh restaurant Maria Mata Mouro - which, despite the excellent food, had just clocked another slow night.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "I believe in this place," he said. "It has the most potential of anywhere in the country ... and I believe in a better future here. I've invested my life here."</p><p class="sics-component__html-injector sics-component__story__paragraph"> &nbsp;</p></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">The Washington Post</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Brazil%20tourism%3A%20Why%20tourists%20are%20avoiding%20South%20America&#x27;s%20largest%20country&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Ftravel%2Fnews%2F118575917%2Fbrazil-tourism-why-tourists-are-avoiding-south-americas-largest-country">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/travel/news/118575917/brazil-tourism-why-tourists-are-avoiding-south-americas-largest-country" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/travel/news/118575917/brazil-tourism-why-tourists-are-avoiding-south-americas-largest-country" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/world/australia/118566482" data-icon-name="VIDEO">Australia bushfires: State of emergency for NSW, state of disaster for Victoria<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/118296985" data-icon-name="no icon">Thirty-year mystery: Sightings of missing Kiwi Dr Peter Coop continued &#x27;like Elvis&#x27;</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/international/118567142" data-icon-name="no icon">The forgotten All Black honoured in England&#x27;s club team of the decade</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/cricket/black-caps/118559205" data-icon-name="no icon">Australia vs New Zealand: Black armbands, pink ferns for emotional Sydney test</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/117577747" data-icon-name="VIDEO">Waikato, Bay of Plenty, 110kmh speed limit roads prove safer than regular highways<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/business/money/118556645" data-icon-name="VIDEO">Minimum repayments turn Christmas credit card debt into decades-long burden<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/world/americas/118566752" data-icon-name="no icon">Mysterious drones are flying around the US and no one has answers</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/crime/118566218" data-icon-name="VIDEO">Great white shark &#x27;kicked by group&#x27; at Orewa Beach, Auckland<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/environment/118557192" data-icon-name="no icon">Landfill shut in 1971 still making Wellington beach reek of petrol, resident says</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/life-style/beauty/118559087" data-icon-name="no icon">Wanting to lose weight doesn&#x27;t make you a bad feminist</a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://stuff-fibre.co.nz" target="_blank" rel="noopener">Stuff Fibre</a></span><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="http://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2020<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.4d31a707357df7cb97c2.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.f88f02e32ec2fd7c01b8.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.3585c3f835ae830496fd.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.9c02e374456fb352d804.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script src="https://secure-nz.imrworldwide.com/v60.js"></script>
<!-- NIELSEN PAGE TRACKING MOVED TO APPLICATION ANALYTICS SERVICE -->
<noscript>
  <div>
    <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&cg=0&cc=1&ts=noscript" width="1" height="1"
         alt=""/>
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
