<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>
  <link rel="preconnect" href="https://my.stuff.co.nz"/>
  <link rel="preconnect" href="https://adfeeds.stuff.co.nz"/>
  <link rel="preconnect" href="https://adapi.stuff.co.nz"/>
  <link rel="preconnect" href="https://fairfax.demdex.net"/>
  <link rel="preconnect" href="//secure.adnxs.com"/>
  <link rel="preconnect" href="//securepubads.g.doubleclick.net"/>
  <link rel="preconnect" href="//s.go-mpulse.net"/>

  <link rel="preload" href="/static/spade/fonts/roboto.css" crossorigin="anonymous" as="style" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-italic.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-700.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-900.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-regular.woff2" crossorigin="anonymous" as="font" />

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link rel="stylesheet" type="text/css" href="/static/spade/fonts/roboto.css" crossorigin="anonymous" />

  <script type="text/javascript">
      (function(d) {
        if (!true){
          return;
        }
        var el, fjs = d.getElementsByTagName('script')[0];
        el = d.createElement('script');
        el.id = "js-pp-banner";
        el.src = "//dashboard.presspatron.com/dev/banner?b=TJu26zZFBKa635NQ13AZRn8S";
        fjs.parentNode.insertBefore(el, fjs);
      }(document));
  </script>

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.c90b3e070f5105ce236d.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.async = true;
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "123371706",
      "keywords": [
        "HOSPITAL",
        "WINTER",
        "SHOPPING",
        "BUSINESSES",
        "Europe",
        "people",
        "Italy",
        "aged",
        "France",
        "California",
        "DEATH TOLL",
        "BBC",
        "more",
        "Who",
        "JOE BIDEN",
        "Project",
        "Boris Johnson",
        "The Guardian",
        "Director",
        "West Virginia",
        "prime minister",
        "Ministry",
        "EMERGENCY",
        "Media",
        "Virginia",
        "HEALTHCARE",
        "Weekend",
        "Johns",
        "HEALTH",
        "UK",
        "Texas",
        "available",
        "overloaded",
        "many",
        "Health Ministry",
        "New York",
        "battle",
        "The Government",
        "DEATH",
        "WORK",
        "CITY",
        "Pennsylvania",
        "VIRUS",
        "TOLL",
        "Twitter",
        "have",
        "one",
        "Warning",
        "pandemic",
        "This",
        "Joe",
        "March",
        "england",
        "infection",
        "moscow",
        "zealand",
        "Minister",
        "Southern",
        "Illinois",
        "pressure",
        "RISE",
        "Daily",
        "New",
        "National",
        "United Kingdom",
        "Prime",
        "HOME",
        "outbreak",
        "russia",
        "MAYOR",
        "Come",
        "PRESIDENT",
        "GOVERNMENT",
        "UNIVERSITY",
        "first",
        "New Zealand",
        "week"
      ],
      "pageName": "Covid-19: UK reaches 50,000 coronavirus deaths, while US and Italian hospitals are overwhelmed",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "Stuff",
      "sysEnv": "mobile",
      "pageID": "123371706",
      "headline": "Covid-19: UK reaches 50,000 coronavirus deaths, while US and Italian hospitals are overwhelmed",
      "author": "Georgia Forrester",
      "lastPublishedTime": "2020-11-12 10:04:41"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "world",
      "subCategory1": null,
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "world"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Covid-19: UK reaches 50,000 coronavirus deaths, while US and Italian hospitals are overwhelmed | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="Across the globe, lockdowns return as a new wave of infections see daily coronavirus numbers near worrying totals last seen in April."/><meta data-react-helmet="true" name="source" content="Stuff"/><meta data-react-helmet="true" property="og:description" content="Across the globe, lockdowns return as a new wave of infections see daily coronavirus numbers near worrying totals last seen in April."/><meta data-react-helmet="true" property="og:title" content="Covid-19: UK reaches 50,000 coronavirus deaths, while US and Italian hospitals are overwhelmed"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/world/123371706/covid19-uk-reaches-50000-coronavirus-deaths-while-us-and-italian-hospitals-are-overwhelmed"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/4/y/p/e/b/d/image.related.StuffLandscapeSixteenByNine.1420x800.21ga7u.png/1605136466386.jpg"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="article:published_time" content="2020-11-11T21:04:41.482Z"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/><meta data-react-helmet="true" name="parsely-type" content="post"/><meta data-react-helmet="true" name="parsely-title" content="Covid-19: UK reaches 50,000 coronavirus deaths, while US and Italian hospitals are overwhelmed"/><meta data-react-helmet="true" name="parsely-link" content="https://www.stuff.co.nz/world/123371706"/><meta data-react-helmet="true" name="parsely-image-url" content="https://resources.stuff.co.nz/content/dam/images/4/y/p/e/b/d/image.related.StuffLandscapeSixteenByNine.1420x800.21ga7u.png/1605136466386.jpg"/><meta data-react-helmet="true" name="parsely-pub-date" content="2020-11-11T21:04:41.482Z"/><meta data-react-helmet="true" name="parsely-author" content="Georgia Forrester"/><meta data-react-helmet="true" name="parsely-section" content="world"/><meta data-react-helmet="true" name="parsely-tags" content="world"/><meta data-react-helmet="true" name="parsely-post-id" content="123371706"/>
    <script data-react-helmet="true" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async="true"></script>
    <link data-react-helmet="true" rel="canonical" href="https://www.stuff.co.nz/world/123371706/covid19-uk-reaches-50000-coronavirus-deaths-while-us-and-italian-hospitals-are-overwhelmed"/>
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.2cc92c9628437a9.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>
</head>
<body>
<!-- APPLICATION -->
<div itemType="https://schema.org/NewsArticle" itemScope id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" itemProp="publisher" itemscope="" itemType="http://schema.org/NewsMediaOrganization" style="top:0"><meta itemProp="name" content="Stuff.co.nz"/><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><div class="search-bar"><form action="/searchresults" method="get"><input type="search" name="q" placeholder="Search" aria-label="search"/><label><input type="submit"/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.239 30.239"><path d="M20.194 3.46c-4.613-4.613-12.121-4.613-16.734 0-4.612 4.614-4.612 12.121 0 16.735 4.108 4.107 10.506 4.547 15.116 1.34.097.459.319.897.676 1.254l6.718 6.718a2.498 2.498 0 003.535 0 2.496 2.496 0 000-3.535l-6.718-6.72a2.5 2.5 0 00-1.253-.674c3.209-4.611 2.769-11.008-1.34-15.118zm-2.121 14.614c-3.444 3.444-9.049 3.444-12.492 0-3.442-3.444-3.442-9.048 0-12.492 3.443-3.443 9.048-3.443 12.492 0 3.444 3.444 3.444 9.048 0 12.492z"></path></svg></label></form></div></div><div class="sics-component__main-menu__menu-inner"><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>news</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/prosper">prosper</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>voices &amp; in depth</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">perspectives</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/pou-tiaki">Pou Tiaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Spotlight</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion/cartoons">Cartoons</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news ">KEA Kids News</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>living</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">LifeStyle</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bravo">bravo</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/oddstuff">Oddstuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/christmas">Christmas</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>regions</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/northland">northland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post/news/hawkes-bay">hawke&#x27;s bay</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">south cantebury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">southland</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>more</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/weather/">Weather</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/puzzles">Puzzles</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/90621395/feed-your-news-hunger-with-stuffs-many-delicious-newsletters">Newsletters</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>about stuff</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://interactives.stuff.co.nz/2020/03/support-stuffs-journalism/?utm_source=stuff&amp;utm_medium=hppointer&amp;utm_campaign=supporter-program&amp;utm_content=trust">contribute</a></li><li class="sics-component__main-menu__menu-item"><a href="https://advertise.stuff.co.nz/">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li></ul><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>stuff family</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz" target="_blank">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://neighbourly.co.nz" target="_blank">neighbourly</a></li><li class="sics-component__main-menu__menu-item"><a href="https://mags4gifts.co.nz" target="_blank">mags4gifts</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuffevents.co.nz" target="_blank">stuff events</a></li><li class="sics-component__main-menu__menu-item"><a href="https://coupons.stuff.co.nz" target="_blank">stuff coupons</a></li></ul></div></div></div></div><div class="sics-component__main-menu__menu-translucent"></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo" itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.stuff.co.nz/sics-assets/images/png/stuff_logo.png"/><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/world">World</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><meta itemProp="mainEntityOfPage" content="https://www.stuff.co.nz/world/123371706/covid19-uk-reaches-50000-coronavirus-deaths-while-us-and-italian-hospitals-are-overwhelmed"/><div class="sics-component__headline"><h1 class="sics-component__headline__title" itemProp="headline">Covid-19: UK reaches 50,000 coronavirus deaths, while US and Italian hospitals are overwhelmed</h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span itemProp="author" itemscope="" itemType="https://schema.org/NewsMediaOrganization" class="sics-component__byline__author"><span itemProp="name" content="Stuff.co.nz">Georgia Forrester</span></span><span><span itemProp="dateModified" content="2020-11-11T21:04:41.482Z" class="sics-component__byline__date">10:04, Nov 12 2020</span><meta itemProp="datePublished" content="2020-11-11T21:00:42.532Z"/></span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Covid-19%3A%20UK%20reaches%2050%2C000%20coronavirus%20deaths%2C%20while%20US%20and%20Italian%20hospitals%20are%20overwhelmed&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2F123371706%2Fcovid19-uk-reaches-50000-coronavirus-deaths-while-us-and-italian-hospitals-are-overwhelmed">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300000349" name="300000349" width="100%"></div></div></span><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">In April, <a href="https://www.stuff.co.nz/national/health/coronavirus/300154590/covid19-latest-coronavirus-transmission-happened-at-army-values-workshop">New Zealand</a> was among many countries in lockdown as <a href="https://www.stuff.co.nz/national/health/coronavirus">coronavirus</a> spread wildly across the globe. Although life is back to near normal here, across oceans lockdowns loom and daily infection numbers near the scary totals seen in April.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The <a href="https://www.stuff.co.nz/world/europe/300146785/covid19-uk-prime-minister-boris-johnson-announces-fourweek-national-lockdown-for-england">United Kingdom</a> has become the first country in Europe to reach the grim milestone of 50,000 deaths amid the pandemic.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Its daily death toll also reached 595, which is the highest figure reported in a single day since April.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The wave of new infections sweeping across England has once again forced the country into a national lockdown.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/national/health/coronavirus/122809950/coronavirus-whos-warning-as-covid-surges-in-europe-but-countries-are-learning-to-deal-with-the-virus?rm=a">Coronavirus: WHO's warning as Covid surges in Europe, but countries are learning to deal with the virus</a><br> * <a href="https://www.stuff.co.nz/national/health/coronavirus/122637177/coronavirus-the-countries-bolstering-restrictions-or-reentering-lockdown?rm=a">Coronavirus: The countries bolstering restrictions or re-entering lockdown</a><br> * <a href="https://www.stuff.co.nz/world/europe/300155460/trumps-name-spotted-in-boris-johnsons-biden-congratulations-message?rm=a">Trump's name spotted in Boris Johnson's Biden congratulations message</a><br> * <a href="https://www.stuff.co.nz/national/health/coronavirus/122235461/coronavirus-us-records-another-million-covid19-cases-in-just-over-two-weeks?rm=a">Coronavirus: US records another million Covid-19 cases in just over two weeks</a><br> </strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> Residents have been asked to stay home if possible, and bars, restaurants, pubs and all non-essential shops are closed until at least early December. Schools however, are open and takeaway services are available.</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> Prime Minister Boris Johnson was reported saying that without action, deaths would reach “several thousand a day”, with the situation projected to be more dire that what the country saw in April.</p><p class="sics-component__html-injector sics-component__story__paragraph"> “... The virus has been spreading even faster than the reasonable worst-case scenario of our scientific advisers,” Johnson told media at a press conference when announcing the return to lockdown.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Similar to the UK, Italy is once again entrenched in a battle with Covid-19.</p><p class="sics-component__html-injector sics-component__story__paragraph"> On Wednesday, it reached the milestone of more than a million cases since the outbreak began. Its health ministry also reported 623 deaths in one day – a level not seen since early April.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/p/e/b/d/image.related.StuffLandscapeSixteenByNine.710x400.21ga7u.png/1605136466386.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="A quiet Soho in London during the new lockdown." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Dan Kitwood/Getty Images</cite></div><div class="sics-component__caption__caption">A quiet Soho in London during the new lockdown.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> In March, Italy's Government enforced <a href="https://www.stuff.co.nz/national/health/coronavirus/120143102/coronavirus-italy-goes-into-full-lockdown">a drastic and stringent lockdown</a>, which helped to curb infections and deaths.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The country’s second wave of the virus is once again wreaking havoc on its healthcare system. One hospital in southern Italy became so overcrowded at the weekend that suspected Covid-19 patients were treated with emergency oxygen inside their cars while waiting to be admitted, CNN reported.</p><p class="sics-component__html-injector sics-component__story__paragraph"> According to <em>The Guardian</em>, this week doctors called for another national lockdown and warned there could be additional 10,000 deaths in a month if drastic action isn’t taken.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Some restrictions, including a nationwide night curfew, are already in place. A regional lockdown is in force in the Lombardy region, with residents allowed to go to work and do essential shopping, however all non-essential businesses are closed. Further regional restrictions are expected to be announced.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/p/e/b/e/image.related.StuffLandscapeSixteenByNine.710x400.21ga7u.png/1605136466386.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="A medical staffer wearing a protective suit waits at a triage checkpoint that was set to ease the pressure on hospital emergency wards following the surge of Covid-19 cases in Monza, Italy." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Luca Bruno/AP</cite></div><div class="sics-component__caption__caption">A medical staffer wearing a protective suit waits at a triage checkpoint that was set to ease the pressure on hospital emergency wards following the surge of Covid-19 cases in Monza, Italy.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> France is also caught in a second wave of Covid-19, reporting 551 deaths on Monday. It reported 22,180 new confirmed cases of the virus on Tuesday alone.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The country is already about halfway through its nationwide month-long lockdown, which the government imposed following the second bout of infections. All non-essential businesses are closed, but schools are open.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300000531" name="300000531" width="100%"></div></div></span><p class="sics-component__html-injector sics-component__story__paragraph"> This week, France’s health director Jerome Salomon said the peak of the Covid-19 pandemic is still to come. “We are at a crucial moment,” he was reported saying at a media conference.</p><p class="sics-component__html-injector sics-component__story__paragraph"> According to the Associated Press, Covid-19 patients occupy more than 73 per cent of France’s intensive care units.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/p/e/b/f/image.related.StuffLandscapeSixteenByNine.710x400.21ga7u.png/1605136466386.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="Medical staffers wearing protective suits work at a triage checkpoint in Milan, Italy." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Antonio Calanni/AP</cite></div><div class="sics-component__caption__caption">Medical staffers wearing protective suits work at a triage checkpoint in Milan, Italy.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> The healthcare system in the US is under pressure from the surge in Covid-19 infections there.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The country has recorded more than 100,000 cases each day for seven days straight, with hospitalisations also skyrocketing.</p><p class="sics-component__html-injector sics-component__story__paragraph"> There are nearly 62,000 people in hospital in the US for Covid-19 related treatment, according to the Covid Tracking Project.</p><p class="sics-component__html-injector sics-component__story__paragraph"> On Wednesday, Texas became the first state to reach 1 million cases of the virus. California has the second-highest number of cases among the states, with more than 989,400 reported.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Cases have also risen in West Virginia, Illinois, and Pennsylvania. The Department of Health in Pennsylvania said there has been a significant increase in cases among younger-aged groups, especially among 19- to 24-year-olds, CNN reported.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/p/e/b/r/image.related.StuffLandscapeSixteenByNine.710x400.21ga7u.png/1605136466386.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="Crowds of people flooded streets in Atlanta to celebrate Joe Biden&#x27;s victory in the presidential election." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">John Bazemore/AP</cite></div><div class="sics-component__caption__caption">Crowds of people flooded streets in Atlanta to celebrate Joe Biden&#x27;s victory in the presidential election.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> In New York City, which was hit hard at the beginning of the country’s outbreak, cases are once again on the rise.</p><p class="sics-component__html-injector sics-component__story__paragraph"> “This is our LAST chance to stop a second wave,” mayor Bill de Blasio wrote on Twitter on Wednesday.</p><p class="sics-component__html-injector sics-component__story__paragraph"> President-elect Joe Biden has warned Americans that the country is “facing a very dark winter” ahead.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Daily records are also reaching new highs in Russia, with nearly 21,000 new cases announced on Tuesday.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/p/e/b/m/image.related.StuffLandscapeSixteenByNine.710x400.21ga7u.png/1605136466386.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="A woman gets a Covid-19 test in New York, where cases are once again on the rise." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Frank Franklin II/AP</cite></div><div class="sics-component__caption__caption">A woman gets a Covid-19 test in New York, where cases are once again on the rise.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> At this stage, the country is trying to avoid a national lockdown, however an evening curfew has been placed on bars and restaurants in Moscow.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In the regions, some healthcare facilities are reportedly overloaded, the BBC stated.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300000394" name="300000394" width="100%"></div></div></span><h3 class="sics-component__html-injector sics-component__story__paragraph"> By the numbers:</h3><p class="sics-component__html-injector sics-component__story__paragraph"> To date, there have been 51.81 million global cases of Covid-19 reported, and 1.27m deaths, according to <a href="https://coronavirus.jhu.edu/map.html">Johns Hopkins University</a>.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The US has the most cases reported, with 10.3m across during the course of the pandemic, and 240,500 deaths.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In the UK, there have been 1.2m cases reported, and 50,000 deaths – although, numbers from UK’s national statisticians show there have been more than 65,000 deaths where Covid-19 is mentioned on the death certificate, <em>The Independent </em>reported.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In Italy, there have been 1.02m cases reported, and 42,900 deaths.</p><p class="sics-component__html-injector sics-component__story__paragraph"> France there have been more than 1.85m cases and 41,000 deaths.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Meanwhile in Russia, more than 1.82m cases have been reported, and there have been 31,300 deaths.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300069982" name="300069982" width="100%"></div></div></span></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">Stuff</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Covid-19%3A%20UK%20reaches%2050%2C000%20coronavirus%20deaths%2C%20while%20US%20and%20Italian%20hospitals%20are%20overwhelmed&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2F123371706%2Fcovid19-uk-reaches-50000-coronavirus-deaths-while-us-and-italian-hospitals-are-overwhelmed">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/123371706/covid19-uk-reaches-50000-coronavirus-deaths-while-us-and-italian-hospitals-are-overwhelmed" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/123371706/covid19-uk-reaches-50000-coronavirus-deaths-while-us-and-italian-hospitals-are-overwhelmed" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/health/coronavirus/300156901/covid19-live-government-asks-auckland-cbd-workers-to-work-from-home-friday-alert-level-decision-still-a-day-away" data-icon-name="VIDEO">Covid-19 live: Government asks Auckland CBD workers to work from home Friday, alert level decision still a day away<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/world/americas/300156519/trump-lawyers-suffer-embarrassing-rebukes-from-judges-over-voter-fraud-claims" data-icon-name="no icon">Trump lawyers suffer embarrassing rebukes from judges over voter fraud claims</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/world/americas/300156568/trump-emerges-from-white-house" data-icon-name="no icon">Trump emerges from White House</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/health/coronavirus/123378320/covid19-miq-guests-mingled-with-tenants-of-apartment-linked-to-community-case" data-icon-name="VIDEO">Covid-19: MIQ guests mingled with tenants of apartment linked to community case<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/health/coronavirus/123377167/covid19-all-the-locations-linked-to-aucklands-newest-community-case" data-icon-name="VIDEO">Covid-19: All the locations linked to Auckland&#x27;s newest community case<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/travel/travel-troubles/123375698/flight-attendants-film-aircraft-wings-after-problem-on-air-new-zealand-flight" data-icon-name="no icon">Flight attendants film aircraft wings after problem on Air New Zealand flight</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/world/americas/300156492/why-trump-fears-leaving-the-white-house" data-icon-name="no icon">Why Trump fears leaving the White House</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/crime/123372861/drinkdriver-jailed-for-causing-crash-that-killed-canterbury-mum" data-icon-name="VIDEO">Drink-driver jailed for causing crash that killed Canterbury mum<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/health/coronavirus/123378917/chance-of-rise-in-covid19-alert-level-after-unlinked-community-case-experts-say" data-icon-name="VIDEO">Chance of rise in Covid-19 alert level after unlinked community case, experts say<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/health/coronavirus/123377391/three-in-group-that-dined-at-wellington-restaurant-two-have-tested-positive" data-icon-name="VIDEO">Three in group that dined at Wellington restaurant, two have tested positive<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link "><a href="https://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://coupons.stuff.co.nz/" target="_blank" rel="noopener">Coupons</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://www.stuff.co.nz/about-stuff/300062240/stuff-cookies-policy-and-targeting-and-tracking-policy" target="_self" rel="noopener">Cookies Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link "><a href="https://www.stuff.co.nz/about-stuff/300106664/stuff-editorial-code-of-practice-and-ethics" target="_self" rel="noopener">Editorial Code</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2020<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.5972fe5d210b94ee401d.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.c09da662b6101f0afda1.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.1c557eac52dc08b058a7.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.6f97f52d0bce5bff498a.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
