<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>
  <link rel="preconnect" href="https://my.stuff.co.nz"/>
  <link rel="preconnect" href="https://adfeeds.stuff.co.nz"/>
  <link rel="preconnect" href="https://adapi.stuff.co.nz"/>
  <link rel="preconnect" href="https://fairfax.demdex.net"/>
  <link rel="preconnect" href="//secure.adnxs.com"/>
  <link rel="preconnect" href="//securepubads.g.doubleclick.net"/>

  <link rel="preload" href="/static/spade/fonts/roboto.css" crossorigin="anonymous" as="style" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-italic.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-700.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-900.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-regular.woff2" crossorigin="anonymous" as="font" />

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link rel="stylesheet" type="text/css" href="/static/spade/fonts/roboto.css" crossorigin="anonymous" />

  <script type="text/javascript">
      (function(d) {
        if (!true){
          return;
        }
        var el, fjs = d.getElementsByTagName('script')[0];
        el = d.createElement('script');
        el.id = "js-pp-banner";
        el.src = "//dashboard.presspatron.com/dev/banner?b=TJu26zZFBKa635NQ13AZRn8S";
        fjs.parentNode.insertBefore(el, fjs);
      }(document));
  </script>

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.c90b3e070f5105ce236d.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "300120950",
      "keywords": [
        "Donald Trump",
        "South Carolina",
        "no",
        "News",
        "party",
        "people",
        "Florida",
        "HOUSE",
        "Restoration",
        "more",
        "Who",
        "FOX",
        "PARK",
        "SOUTH",
        "JOE BIDEN",
        "los angeles",
        "losses",
        "Know",
        "black",
        "Ohio",
        "HISTORY",
        "Chamberlain",
        "FINAL",
        "Virginia",
        "Election",
        "Republican",
        "Fine",
        "FUEL",
        "questions",
        "Texas",
        "REFERENDUM",
        "Suburban",
        "VIOLENCE",
        "nation",
        "Left",
        "Portland",
        "many",
        "Poll",
        "COMMENT",
        "WORK",
        "Pennsylvania",
        "Maine",
        "Sharp",
        "Twitter",
        "RALLY",
        "Street",
        "SUSAN",
        "Politics",
        "choice",
        "have",
        "Dog",
        "one",
        "fare",
        "VIDEO",
        "run",
        "Mike",
        "Alliance",
        "WIN",
        "This",
        "Joe",
        "TRAIN",
        "Oregon",
        "NETWORK",
        "Controversy",
        "War",
        "TELEVISION",
        "current",
        "BAND",
        "KING",
        "Minnesota",
        "DEBATE",
        "political",
        "ADvantage",
        "morning",
        "US ELECTION",
        "PRESIDENT",
        "first",
        "ENVIRONMENT",
        "CBS",
        "keep"
      ],
      "pageName": "2020 US election: Donald Trump's debate remark puts white supremacy at focus of campaign",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": null,
      "sysEnv": "mobile",
      "pageID": "300120950",
      "headline": "2020 US election: Donald Trump's debate remark puts white supremacy at focus of campaign",
      "author": "Janet Hook and Evan Halper",
      "lastPublishedTime": "2020-10-01 08:04:57"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "world",
      "subCategory1": "americas",
      "subCategory2": "donald-trumps-america",
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "world",
        "americas",
        "donald-trumps-america"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">2020 US election: Donald Trump&#x27;s debate remark puts white supremacy at focus of campaign | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="Even many of the US President&#x27;s staunch supporters struggled to make sense of his comments and spin them in a favourable light."/><meta data-react-helmet="true" name="source" content=""/><meta data-react-helmet="true" property="og:description" content="Even many of the US President&#x27;s staunch supporters struggled to make sense of his comments and spin them in a favourable light."/><meta data-react-helmet="true" property="og:title" content="2020 US election: Donald Trump&#x27;s debate remark puts white supremacy at focus of campaign"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/world/americas/donald-trumps-america/300120950/2020-us-election-donald-trumps-debate-remark-puts-white-supremacy-at-focus-of-campaign"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/4/y/o/m/t/7/image.related.StuffLandscapeSixteenByNine.1420x800.4yomt2.png/1601492699303.jpg"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="article:published_time" content="2020-09-30T19:04:57.562Z"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/><meta data-react-helmet="true" name="parsely-type" content="post"/><meta data-react-helmet="true" name="parsely-title" content="2020 US election: Donald Trump&#x27;s debate remark puts white supremacy at focus of campaign"/><meta data-react-helmet="true" name="parsely-link" content="https://www.stuff.co.nz/world/americas/donald-trumps-america/300120950"/><meta data-react-helmet="true" name="parsely-image-url" content="https://resources.stuff.co.nz/content/dam/images/4/y/o/m/t/7/image.related.StuffLandscapeSixteenByNine.1420x800.4yomt2.png/1601492699303.jpg"/><meta data-react-helmet="true" name="parsely-pub-date" content="2020-09-30T19:04:57.562Z"/><meta data-react-helmet="true" name="parsely-author" content="Janet Hook and Evan Halper"/><meta data-react-helmet="true" name="parsely-section" content="world"/><meta data-react-helmet="true" name="parsely-tags" content="world,americas,donald-trumps-america"/><meta data-react-helmet="true" name="parsely-post-id" content="300120950"/>
    <script data-react-helmet="true" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async="true"></script>
    <link data-react-helmet="true" rel="canonical" href="https://www.stuff.co.nz/world/americas/donald-trumps-america/300120950/2020-us-election-donald-trumps-debate-remark-puts-white-supremacy-at-focus-of-campaign"/>
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.0a55c3babbac7cb.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>
</head>
<body>
<!-- APPLICATION -->
<div itemType="https://schema.org/NewsArticle" itemScope id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" itemProp="publisher" itemscope="" itemType="http://schema.org/NewsMediaOrganization" style="top:0"><meta itemProp="name" content="Stuff.co.nz"/><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><div class="search-bar"><form action="/searchresults" method="get"><input type="search" name="q" placeholder="Search" aria-label="search"/><label><input type="submit"/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.239 30.239"><path d="M20.194 3.46c-4.613-4.613-12.121-4.613-16.734 0-4.612 4.614-4.612 12.121 0 16.735 4.108 4.107 10.506 4.547 15.116 1.34.097.459.319.897.676 1.254l6.718 6.718a2.498 2.498 0 003.535 0 2.496 2.496 0 000-3.535l-6.718-6.72a2.5 2.5 0 00-1.253-.674c3.209-4.611 2.769-11.008-1.34-15.118zm-2.121 14.614c-3.444 3.444-9.049 3.444-12.492 0-3.442-3.444-3.442-9.048 0-12.492 3.443-3.443 9.048-3.443 12.492 0 3.444 3.444 3.444 9.048 0 12.492z"></path></svg></label></form></div></div><div class="sics-component__main-menu__menu-inner"><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>news</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/health/coronavirus">Coronavirus</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/prosper">prosper</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>voices &amp; in depth</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/perspectives">perspectives</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/pou-tiaki">Pou Tiaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Spotlight</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion/cartoons">Cartoons</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news ">KEA Kids News</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>living</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bravo">bravo</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/oddstuff">Oddstuff</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>regions</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/northland">northland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post/news/hawkes-bay">hawke&#x27;s bay</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">south cantebury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">southland</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>more</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/weather/">Weather</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/puzzles">Puzzles</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/90621395/feed-your-news-hunger-with-stuffs-many-delicious-newsletters">Newsletters</a></li></ul></div><div class="sics-component__main-menu__menu-col"><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>about stuff</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://interactives.stuff.co.nz/2020/03/support-stuffs-journalism/?utm_source=stuff&amp;utm_medium=hppointer&amp;utm_campaign=supporter-program&amp;utm_content=trust">contribute</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li></ul><ul class="sics-component__main-menu__menu-list"><li class="sics-component__main-menu__section-title"><h5>stuff family</h5><button></button><i class="arrow"></i></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz" target="_blank">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://neighbourly.co.nz" target="_blank">neighbourly</a></li><li class="sics-component__main-menu__menu-item"><a href="https://mags4gifts.co.nz" target="_blank">mags4gifts</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuffevents.co.nz" target="_blank">stuff events</a></li><li class="sics-component__main-menu__menu-item"><a href="https://coupons.stuff.co.nz" target="_blank">stuff coupons</a></li></ul></div></div></div></div><div class="sics-component__main-menu__menu-translucent"></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo" itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://www.stuff.co.nz/sics-assets/images/png/stuff_logo.png"/><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/world">World</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav class="sics-component__sub-nav sics-component__sub-nav--down" aria-label="Sub section navigation"><div class="sics-component__sub-nav__content-wrapper"><div class="sics-component__sub-nav__content"><a class="sics-component__sub-nav__heading-link sics-component__sub-nav__heading-link--selected" href="/world/americas/donald-trumps-america"><h2 class="sics-component__sub-nav__heading">Donald Trump&#x27;s America</h2></a></div></div></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><meta itemProp="mainEntityOfPage" content="https://www.stuff.co.nz/world/americas/donald-trumps-america/300120950/2020-us-election-donald-trumps-debate-remark-puts-white-supremacy-at-focus-of-campaign"/><div class="sics-component__headline"><h1 class="sics-component__headline__title" itemProp="headline">2020 US election: Donald Trump&#x27;s debate remark puts white supremacy at focus of campaign</h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span itemProp="author" itemscope="" itemType="https://schema.org/NewsMediaOrganization" class="sics-component__byline__author"><span itemProp="name" content="Stuff.co.nz">Janet Hook and Evan Halper</span></span><span><span itemProp="dateModified" content="2020-09-30T19:04:57.562Z" class="sics-component__byline__date">08:04, Oct 01 2020</span><meta itemProp="datePublished" content="2020-09-30T19:02:27.804Z"/></span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=2020%20US%20election%3A%20Donald%20Trump&#x27;s%20debate%20remark%20puts%20white%20supremacy%20at%20focus%20of%20campaign&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2Famericas%2Fdonald-trumps-america%2F300120950%2F2020-us-election-donald-trumps-debate-remark-puts-white-supremacy-at-focus-of-campaign">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">Donald Trump's volcanic debate performance has put the US President's sympathy for white supremacists in the campaign spotlight, heightening a sense of menacing chaos in the campaign that threatens to undercut other Republicans up for re-election in a year that was already a challenge for the party.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The remarks unsettled Trump's allies and gave his rival, Joe Biden, a springboard to return to the themes that propelled the former vice-president's bid – a restoration of the nation's character that had been degraded by political coarseness and racial animus.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Last night I think was a wake-up call for all Americans," Biden said during a campaign event in Alliance, Ohio – one of seven stops in a train tour on Wednesday local time (Thursday NZT) through two key states.</p><p class="sics-component__html-injector sics-component__story__paragraph"> He blasted Trump for his "dog whistle to white supremacy," particularly Trump's call for the Proud Boys to "stand back and stand by".</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/world/americas/donald-trumps-america/300120844/us-election-2020-nine-claims-from-the-first-matchup-worth-additional-examination?rm=a">US Election 2020: Nine claims from the first matchup worth additional examination</a><br> * <a href="https://www.stuff.co.nz/world/americas/300120841/donald-trump-refused-to-condemn-white-supremacists-and-militias-in-presidential-debate-marked-by-disputes-over-race?rm=a">Donald Trump refused to condemn white supremacists and militias in presidential debate marked by disputes over race</a><br> * <a href="https://www.stuff.co.nz/world/americas/300120597/us-election-2020-donald-trump-joe-biden-square-off-in-first-presidential-debate?rm=a">US election 2020: Donald Trump, Joe Biden square off in first presidential debate</a><br> </strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> Biden issued his own message to the extremist group: "Cease and desist."</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> Trump expressed no morning-after regrets, tweeting on Wednesday that the debate was "fun" even though it was "two on one," claiming that moderator Chris Wallace teamed up with Biden against him.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/o/m/t/7/image.related.StuffLandscapeSixteenByNine.710x400.4yomt2.png/1601492699303.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="US President Donald Trump refused to condemn white supremacy in one of the key flashpoints of the first debate." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Patrick Semansky/AP</cite></div><div class="sics-component__caption__caption">US President Donald Trump refused to condemn white supremacy in one of the key flashpoints of the first debate.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> As Trump's comment dominated post-debate news coverage, Republicans expressed concern about how fallout from the chaotic debate and the way the campaign is shaping up could affect the party's candidates up and down the ballot.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "It feels like 2018 all over again," said Republican pollster Neil Newhouse, referring to the midterm elections that delivered gigantic losses for the party and turned control of the House over to Democrats.</p><p class="sics-component__html-injector sics-component__story__paragraph"> That election "was a referendum on Donald Trump, and this year feels exactly the same way. Republicans don't fare well in that kind of election environment".</p><p class="sics-component__html-injector sics-component__story__paragraph"> Trump spokesman Hogan Gidley defended Trump's debate performance and insisted the President had actually condemned white supremacists.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "He said 'sure' three times," Gidley said on CNN, referring to his response to questions about whether he would condemn supremacists. "The President does and he did call them out."</p><p class="sics-component__html-injector sics-component__story__paragraph"> But outside of Trump's staff, even many of his staunch supporters struggled to make sense of his comments and spin them in a favourable light.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "I think he misspoke, I think he should correct it," said Senator Tim Scott of South Carolina, the only Black Republican senator. "If he doesn't correct it, I guess he didn't misspeak."</p><p class="sics-component__html-injector sics-component__story__paragraph"> Former Pennsylvania Senator Rick Santorum, a Republican, said on CNN that "the Democrats owe a lot to Chris Wallace," blaming the moderator for having asked the question that elicited Trump's Proud Boys comment.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "He was asking the President to do something he knows the President doesn't like to do, which is, say something bad about people who support him."</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/o/m/t/4/image.related.StuffLandscapeSixteenByNine.710x400.4yomt2.png/1601492699303.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="Former vice-president Joe Biden embarked on a seven-stop train tour through Ohio and Pennsylvania after the debate." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Andrew Harnik/AP</cite></div><div class="sics-component__caption__caption">Former vice-president Joe Biden embarked on a seven-stop train tour through Ohio and Pennsylvania after the debate.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> The Trump campaign felt compelled to rehash in a video the times over the years that the President has condemned the Ku Klux Klan. "Here Are 7 Examples Of President Trump Condemning The KKK," the campaign's "Trump War Room" account tweeted.</p><p class="sics-component__html-injector sics-component__story__paragraph"> But the President himself did not walk back his comment, criticising Wallace, instead, and retweeting comments from conservative backers attacking Biden.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The controversy echoed the blowback over Trump's handling of white supremacist violence in Charlottesville, Virginia, three years ago, when he said there were "very fine people on both sides." Biden said those comments spurred him to run for president, and now he's capitalising on a sequel to fuel his campaign in the closing weeks.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Trump's aides have been hoping to reshape the final weeks of the campaign in terms Republicans think work to his advantage – as a choice between himself and Biden, whom he portrays as a tool of the Democratic Party's extreme left wing.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The reaction to Tuesday night's (Wednesday NZT) debate, however, appeared to lock in the current framework of the race – a referendum on Trump, which has clearly favoured the Democrats.</p><p class="sics-component__html-injector sics-component__story__paragraph"> On network morning shows, a key source of information for swing voters who tend not to closely follow politics, Republicans had difficulty defending Trump.</p><p class="sics-component__html-injector sics-component__story__paragraph"> On CBS' <em>This Morning</em>, for example, former Republican Party chair Reince Priebus tried to avoid commenting on Trump's remark about the Proud Boys, claiming he hadn't heard him say it.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper" itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://resources.stuff.co.nz/content/dam/images/4/y/o/m/t/6/image.related.StuffLandscapeSixteenByNine.710x400.4yomt2.png/1601492699303.jpg?format=pjpg&amp;optimize=medium"/><img class="lazyimg" alt="The far right-wing Proud Boys group has sought to capitalise on US President Donald Trump’s apparent endorsement." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">John Locher/AP</cite></div><div class="sics-component__caption__caption">The far right-wing Proud Boys group has sought to capitalise on US President Donald Trump’s apparent endorsement.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> "You'll have to ask him," Priebus said when host Gayle King asked if Trump would condemn white supremacists on Wednesday (Thursday NZT).</p><p class="sics-component__html-injector sics-component__story__paragraph"> Even Brian Kilmeade, a Trump-friendly host on <em>Fox &amp; Friends</em>, the President's favourite television show, expressed sharp disappointment.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Donald Trump ruined the biggest lay-up in the history of debates by not condemning white supremacists," he said. "I don't know if he didn't hear it, but he's gotta clarify that right away. That's like, are you against evil? Why the President didn't just knock it out of the park, I'm not sure."</p><p class="sics-component__html-injector sics-component__story__paragraph"> Trump was also rebuked by the sheriff of Portland, Oregon, whom the President claimed during the debate was a supporter.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "I have Florida, I have Texas, I have Ohio," Trump said. "Excuse me, Portland, the sheriff there just came out today and said, 'I support President Trump.' "</p><p class="sics-component__html-injector sics-component__story__paragraph"> But Multnomah County Sheriff Mike Reese went on Twitter on Tuesday (Wednesday NZT) to deny any such support.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "As the Multnomah County Sheriff I have never supported Donald Trump and will never support him," he tweeted.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__300120949" name="300120949" width="100%"></div></div></span><p class="sics-component__html-injector sics-component__story__paragraph"> The aftermath of the debate could pose a threat not only to the President, who has trailed Biden for months, but also to Republicans up for re-election in swing states, such as Senator Susan Collins of Maine, who are already struggling to keep the backing of Trump supporters while distancing themselves enough from the President to woo swing voters.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The debate could also hurt Republican efforts to hold onto swing congressional districts in the nation's suburbs.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Many found the entire debate disturbing," said Sarah Chamberlain, president of the Republican Main Street Partnership PAC, a group that supports the dwindling band of Republican centrists in the House.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Our polling shows he damaged the brand in suburban areas," she said.</p><p class="sics-component__html-injector sics-component__story__paragraph"> As the post-debate commentary swirled, Biden embarked on a seven-stop train tour through Ohio and Pennsylvania, and underscored a theme he tried to get across in the din of Tuesday's (Wednesday NZT) debate.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Does your President understand at all what you're going through?" he said.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Does he see you where you are and where you want to be? Does he care? Has he tried to walk in your shoes to understand what's going on in your life?"</p><p class="sics-component__html-injector sics-component__story__paragraph"> Trump plans a rally later in the day in Minnesota.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Analysts were puzzled by what Trump was trying to accomplish in the debate. He needs to win over moderate Republicans and wavering independents to overcome Biden's lead in polls. But instead he appears to have unnerved them.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Two public snap polls poll of debate viewers showed Biden winning the debate; 60 per cent-28 per cent in a poll by CNN; a closer outcome, 48 per cent-41 per cent, in one by CBS.</p><p class="sics-component__html-injector sics-component__story__paragraph"> <em><strong>- Los Angeles Times</strong></em></p></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=2020%20US%20election%3A%20Donald%20Trump&#x27;s%20debate%20remark%20puts%20white%20supremacy%20at%20focus%20of%20campaign&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2Famericas%2Fdonald-trumps-america%2F300120950%2F2020-us-election-donald-trumps-debate-remark-puts-white-supremacy-at-focus-of-campaign">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/americas/donald-trumps-america/300120950/2020-us-election-donald-trumps-debate-remark-puts-white-supremacy-at-focus-of-campaign" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/americas/donald-trumps-america/300120950/2020-us-election-donald-trumps-debate-remark-puts-white-supremacy-at-focus-of-campaign" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/politics/122943040/election-2020-jacinda-ardern-judith-collins-fire-up-in-fierce-second-leaders-debate" data-icon-name="VIDEO">Election 2020: Jacinda Ardern, Judith Collins fire up in fierce second leaders debate<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/politics/122944044/tick-tick-podcast-the-double-espresso-debate-what-we-learned-from-the-second-judith-collinsjacinda-ardern-showdown" data-icon-name="no icon">Tick. Tick Podcast: The &#x27;double espresso&#x27; debate: what we learned from the second Judith Collins-Jacinda Ardern showdown</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/business/industries/122895099/the-air-new-zealand-domestic-route-that-didnt-survive-covid19-lockdown" data-icon-name="VIDEO">The Air New Zealand domestic route that didn&#x27;t survive Covid-19 lockdown<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/crime/300120720/man-on-trial-for-allegedly-forcing-woman-into-sexual-act-before-raping-her" data-icon-name="no icon">Man on trial for allegedly forcing woman into sexual act before raping her</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/politics/opinion/122943302/election-debate-verdict-ardern-and-collins-draw-in-round-two-but-is-the-die-already-cast" data-icon-name="VIDEO">Election debate verdict: Ardern and Collins draw in round two, but is the die already cast?<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/world/americas/300120894/fact-checking-the-accusations-in-the-first-us-election-debate-between-donald-trump-and-democratic-rival-joe-biden" data-icon-name="no icon">Fact checking the accusations in the first US election debate between Donald Trump and Democratic rival Joe Biden</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/all-blacks/122934682/were-not-going-to-accept-this-new-skipper-reveals-directive-to-all-blacks" data-icon-name="VIDEO">&#x27;We’re not going to accept this&#x27;: New skipper reveals directive to All Blacks<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/travel/travel-troubles/122941826/mechanical-issues-and-microwave-pies-on-nightmare-tranzalpine-trip" data-icon-name="no icon">Mechanical issues and microwave pies on &#x27;nightmare&#x27; TranzAlpine trip</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/quizzes/300120713/quiz-morning-trivia-challenge-october-1-2020" data-icon-name="no icon">Quiz: Morning trivia challenge: October 1, 2020</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/politics/300120751/election-2020-labour-puts-supermarkets-under-the-spotlight-to-cut-grocery-bills" data-icon-name="VIDEO">Election 2020: Labour puts supermarkets under the spotlight to cut grocery bills<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link "><a href="https://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://coupons.stuff.co.nz/" target="_blank" rel="noopener">Coupons</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://www.stuff.co.nz/about-stuff/300062240/stuff-cookies-policy-and-targeting-and-tracking-policy" target="_self" rel="noopener">Cookies Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link "><a href="https://www.stuff.co.nz/about-stuff/300106664/stuff-editorial-code-of-practice-and-ethics" target="_self" rel="noopener">Editorial Code</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2020<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.5972fe5d210b94ee401d.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.c09da662b6101f0afda1.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.ede623deead490e04771.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.6f97f52d0bce5bff498a.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
