<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>

  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-italic.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-700.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-900.woff2" crossorigin="anonymous" as="font" />
  <link rel="preload" href="/static/spade/fonts/roboto-v20-latin_latin-ext/roboto-v20-latin_latin-ext-regular.woff2" crossorigin="anonymous" as="font" />

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link rel="stylesheet" type="text/css" href="/static/spade/fonts/roboto.css" crossorigin="anonymous" />

  <script type="text/javascript">
      (function(d) {
        if (!true){
          return;
        }
        var el, fjs = d.getElementsByTagName('script')[0];
        el = d.createElement('script');
        el.id = "js-pp-banner";
        el.src = "//dashboard.presspatron.com/dev/banner?b=TJu26zZFBKa635NQ13AZRn8S";
        fjs.parentNode.insertBefore(el, fjs);
      }(document));
  </script>

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.920ae1ebfb614145e0aa.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "120953608",
      "keywords": [
        "HOSPITAL",
        "Trade",
        "residential",
        "BUSINESSES",
        "Mall",
        "no",
        "Online",
        "party",
        "people",
        "IRRIGATION",
        "Yuan",
        "LOANS",
        "BEEF",
        "Who",
        "DISEASE",
        "Asia",
        "Director",
        "TAX",
        "FIGHT",
        "EPIDEMIC",
        "Safety",
        "Explosive",
        "HEALTH",
        "Shop",
        "many",
        "Asian",
        "The Government",
        "Quarantine",
        "WORK",
        "Real Estate",
        "bar",
        "beijing",
        "Internet",
        "Travel",
        "WOMAN",
        "Food",
        "Ward",
        "pandemic",
        "VIDEO",
        "This",
        "survive",
        "COMMERCE",
        "Future",
        "Construction",
        "Mobile phone",
        "AIDS",
        "suspended",
        "STYLE",
        "FAMILIES",
        "BUILDINGS",
        "EXERCISE",
        "PLAY",
        "FLU",
        "world",
        "week",
        "keep",
        "SHOPPING",
        "Economy",
        "Europe",
        "capital",
        "more",
        "Nursing",
        "SCHOOL",
        "BUSINESS",
        "Rose",
        "Man",
        "Mainland",
        "CITY",
        "VIRUS",
        "TEACHING",
        "SMARTPHONE",
        "LIQUOR",
        "Phone",
        "COMPANIES",
        "have",
        "one",
        "Credit",
        "Pedestrian",
        "The National",
        "March",
        "BANK",
        "real",
        "Worker",
        "EXPENSES",
        "SUPERMARKET",
        "employee",
        "China",
        "too",
        "Apartment",
        "pressure",
        "Daily",
        "RENT",
        "New",
        "National",
        "Boy",
        "Children",
        "INTERVIEW",
        "HOME",
        "STREETS",
        "Victory",
        "OFFICE",
        "GOVERNMENT"
      ],
      "pageName": "Coronavirus: Wuhan, China cautiously revives after lockdown",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "AP",
      "sysEnv": "mobile",
      "pageID": "120953608",
      "headline": "Coronavirus: Wuhan, China cautiously revives after lockdown",
      "author": "SAM McNEIL and JOE McDONALD",
      "lastPublishedTime": "2020-04-10 04:30:30"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "world",
      "subCategory1": "asia",
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "world",
        "asia"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">Coronavirus: Wuhan, China cautiously revives after lockdown | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="Residents of the city where the coronavirus pandemic began are cautiously returning to shopping and strolling the streets."/><meta data-react-helmet="true" name="source" content="AP"/><meta data-react-helmet="true" property="og:description" content="Residents of the city where the coronavirus pandemic began are cautiously returning to shopping and strolling the streets."/><meta data-react-helmet="true" property="og:title" content="Coronavirus: Wuhan, China cautiously revives after lockdown"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/world/asia/120953608/coronavirus-wuhan-china-cautiously-revives-after-lockdown"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/2/0/0/g/e/m/image.related.StuffLandscapeSixteenByNine.1420x800.200geg.png/1586449830988.jpg"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/>
    <script data-react-helmet="true" src="https://static.apester.com/js/sdk/latest/apester-sdk.js" async="true"></script>
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.192a95bac92524a.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>


                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"651814",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.56.172.12",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"563e145",region:"33506",protocol:"",blver:14,akM:"dsce2",akN:"ae",akTT:"O",akTX:"1",akTI:"563e145",ai:"253011",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body>
<!-- APPLICATION -->
<div id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" style="top:0"><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Premium</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news">KEA Kids News</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/well-good">Well &amp; Good</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/parenting">Parenting</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Opinion</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul></div></div></div><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2020<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo"><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/world">World</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav class="sics-component__sub-nav sics-component__sub-nav--down" aria-label="Sub section navigation"><div class="sics-component__sub-nav__content-wrapper"><div class="sics-component__sub-nav__content"><a class="sics-component__sub-nav__heading-link sics-component__sub-nav__heading-link--selected" href="/world/asia"><h2 class="sics-component__sub-nav__heading">Asia</h2></a></div></div></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><div class="sics-component__headline"><h1 class="sics-component__headline__title">Coronavirus: Wuhan, China cautiously revives after lockdown</h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span class="sics-component__byline__author">SAM McNEIL and JOE McDONALD</span><span class="sics-component__byline__date">04:30, Apr 10 2020</span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Coronavirus%3A%20Wuhan%2C%20China%20cautiously%20revives%20after%20lockdown&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2Fasia%2F120953608%2Fcoronavirus-wuhan-china-cautiously-revives-after-lockdown">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">Released from their apartments after a 2 1/2-month quarantine, residents of the city where the coronavirus pandemic began are cautiously returning to shopping and strolling in the streets. But they say they still go out little and keep their children home while waiting for schools to reopen.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Wuhan's 11 million people still face a thicket of controls after curbs that kept most of them from leaving the sprawling city ended this week. Office buildings require visitors to show a smartphone app that tracks their health. A salesman said he has to report details of trips across the city to authorities.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Wuhan's gradual steps toward reviving business and daily life while trying to prevent a resurgence of the virus foreshadow the struggle that other cities in Asia and the West face once they ease anti-disease controls that have shut down global travel and devastated trade.</p><p class="sics-component__html-injector sics-component__story__paragraph"> On a downtown Wuhan pedestrian mall, construction workers wearing surgical-style masks went back to work renovating a sporting goods store. A man and woman danced on the sidewalk while a friend took video of them with a mobile phone.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> Guards at office buildings checked visitors for fever. Pedestrians and customers in shops wore masks and kept their distance from each other.</p><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/travel/news/120935656/coronavirus-masked-crowds-fill-streets-after-wuhan-covid19-lockdown-ends?rm=a">Coronavirus: Masked crowds fill streets after Wuhan Covid-19 lockdown ends</a><br> * <a href="https://www.stuff.co.nz/world/asia/120581983/china-further-eases-restrictions-that-kept-millions-at-home-in-coronavirus-epicentre?rm=a">China further eases restrictions that kept millions at home in coronavirus epicentre</a><br> * <a href="https://www.stuff.co.nz/world/asia/119620235/surviving-coronavirus-outbreak-in-china-pain-tortured-every-part-of-my-body?rm=a">Surviving coronavirus outbreak in China: Pain 'tortured every part of my body'</a><br> * <a href="https://www.stuff.co.nz/world/asia/119560004/one-wuhan-familys-story-encapsulates-life-amid-outbreak?rm=a">One Wuhan family's story encapsulates life amid outbreak</a></strong></p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> "I still feel safer not going out too often. I still order food and vegetables delivered to our home,'' said a salesman for a beef processing facility who would give only his surname, Peng. "I have a 2-year-old boy and he loves to get out after being held at home so long, but I still worry about his safety and won't let him play with other kids outside."</p><p class="sics-component__html-injector sics-component__story__paragraph"> Nursing home worker Tu Min said the facility is still closed.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Released from their apartments after a 2 1/2-month quarantine, residents of the city where the coronavirus pandemic began are cautiously returning to shopping and strolling in the street but say they still go out little and keep children home while they wait for schools to reopen." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Ng Han Guan/AP</cite></div><div class="sics-component__caption__caption">Released from their apartments after a 2 1/2-month quarantine, residents of the city where the coronavirus pandemic began are cautiously returning to shopping and strolling in the street but say they still go out little and keep children home while they wait for schools to reopen.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> "After staying at home for over two months, I would like to take a walk at evening as exercise, because we really have nothing to do at home,'' Tu said.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Most access to Wuhan was suspended January&nbsp;23 as China stepped up efforts to fight the virus that emerged in December.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Restaurants, subways and other public facilities shut down in a pattern that would spread to other Asian countries and Europe as infections rose. Families were ordered to stay home, leaving streets empty and silent. Controls spread to other cities, eventually affecting 800 million people.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Wuhan accounted for 2574 of the deaths reported by the National Health Commission as of Thursday, or 80 per cent&nbsp;of China's total of 3215. It had 50,008 of the mainland's 67,803 confirmed cases.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Life is finally returning to normal in Wuhan, China." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Getty Images</cite></div><div class="sics-component__caption__caption">Life is finally returning to normal in Wuhan, China.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> The ruling Communist Party started easing controls in early March to try to revive the world's second-largest economy after declaring victory over the virus as daily numbers of newly reported cases declined.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Auto factories and other businesses deemed essential for the national economy or that produced daily necessities reopened. Some businesses including real estate agencies are still closed.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The director of a Wuhan hospital that treated coronavirus patients warned against assuming the virus is gone and said specialised facilities to treat it must be maintained.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "The virus will survive with human beings in the future, so we have to think about how to deploy the next step,'' said Dr. Zhang Dingyu of Jinyintan Hospital in an interview. "We used to focus on flu, AIDS and hand-foot-mouth disease, but now we need to have a ward or an area to deal with this disease (COVID-19).''</p><p class="sics-component__html-injector sics-component__story__paragraph"> People in Wuhan should consider wearing masks for another three months, said Dr Zhang Junjian, the former head of one of three temporary coronavirus hospitals set up in the city. He said that wasn't an official decision.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__120312493" name="120312493" width="100%"></div></div></span><p class="sics-component__html-injector sics-component__story__paragraph"> Schools that have been teaching over the internet have yet to announce when they might reopen. School officials have said they were disinfecting buildings and designing a lighter workload so students can ease back into classroom work.</p><p class="sics-component__html-injector sics-component__story__paragraph"> An employee of an irrigation company who would give only her surname, Xu, said her 10-year-old had gotten used to having class online. She said she felt more comfortable with that arrangement for now.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "We still avoid leaving home except to go to work,'' Xu said. "We still order food online even though we are now allowed to go to the supermarket, and try to stay in the residence compound as much as possible.''</p><p class="sics-component__html-injector sics-component__story__paragraph"> Some apartment complexes still bar outsiders. Similar curbs are in place in the capital, Beijing, and other cities.</p><span><div class="sics-component__html-asset sics-component__html-asset--no-scale"><div id="html-asset__120546610" name="120546610" width="100%"></div></div></span><p class="sics-component__html-injector sics-component__story__paragraph"> That keeps Zhang Juan's customers away. Zhang runs a shop that sells liquor and cigarettes in a residential compound where she said only one member of each household is allowed out each day.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "I keep disinfecting the shop, but what is the point?'' said Zhang, 35. "Sometimes the whole day's sales are no more than 10 yuan ($1.40).''</p><p class="sics-component__html-injector sics-component__story__paragraph"> The government has promised tax breaks, low-cost loans and other aid for entrepreneurs to get them back on their feet. It isn't clear, however, how many might fold under the pressure of paying rent, wages and other expenses for two months with no revenue and facing more weeks with little business.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "The epidemic has hit me so hard and I can't even make payments on my bank loans and credit cards,'' Zhang said.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The shutdown added to business for online grocers and other e-commerce companies, propelling the industry's already explosive growth.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Potential homebuyers now can see about 95 per cent&nbsp;of Wuhan's 1500 new residential projects online, according to Hu Haibo, a real estate salesman.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "We used to take customers to show houses or apartments they wanted to buy or rent, but now we can only show them online,'' Hu said. "Not many customers like to make a purchase without seeing properties in person.''</p></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">AP</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=Coronavirus%3A%20Wuhan%2C%20China%20cautiously%20revives%20after%20lockdown&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2Fasia%2F120953608%2Fcoronavirus-wuhan-china-cautiously-revives-after-lockdown">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/asia/120953608/coronavirus-wuhan-china-cautiously-revives-after-lockdown" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/asia/120953608/coronavirus-wuhan-china-cautiously-revives-after-lockdown" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/health/coronavirus/120908393" data-icon-name="no icon">Coronavirus: New Zealand third-safest in the world during Covid-19 pandemic</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/crime/120932936" data-icon-name="no icon">Coronavirus: Police turning back holidaymakers trying to breach lockdown rules</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/business/120930109" data-icon-name="no icon">Coronavirus: Pent-up shopping spree may be brief after lockdown lifts: ASB</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/health/coronavirus/120935147" data-icon-name="no icon">Coronavirus: Boaties heading to Great Barrier in breach of lockdown</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/business/better-business/120899114" data-icon-name="no icon">Coronavirus: Businesses reminded it&#x27;s taxpayer money rescuing them</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/business/120942826" data-icon-name="no icon">Coronavirus: Employers pocketing wage subsidy face fraud charges</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/crime/120949221" data-icon-name="no icon">Attack in Northland leaves elderly man with serious injuries</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/world/americas/120948658" data-icon-name="no icon">Covid-19: She got coronavirus at a funeral and died, her family honoured her with a drive-in service</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/120941790" data-icon-name="no icon">Kaiwharawhara confirmed as top contender for new ferry terminal</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/120922585" data-icon-name="no icon">Almost 400 Wellington restaurants face closure following coronavirus pandemic</a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://stuff-fibre.co.nz" target="_blank" rel="noopener">Stuff Fibre</a></span><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://coupons.stuff.co.nz/" target="_blank" rel="noopener">Coupons</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2020<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.4d31a707357df7cb97c2.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.f88f02e32ec2fd7c01b8.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.b49129ed6e0efcb7f06e.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.9c02e374456fb352d804.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script src="https://secure-nz.imrworldwide.com/v60.js"></script>
<!-- NIELSEN PAGE TRACKING MOVED TO APPLICATION ANALYTICS SERVICE -->
<noscript>
  <div>
    <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&cg=0&cc=1&ts=noscript" width="1" height="1"
         alt=""/>
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
