<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>

  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-000243/merriweathersans-light.woff2" as="font"
        type="font/woff2" crossorigin/>
  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-002446/merriweather-regular.woff2" as="font"
        type="font/woff2" crossorigin/>

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.920ae1ebfb614145e0aa.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "118416698",
      "keywords": [
        "WINTER",
        "Spirit",
        "VOLUNTEER",
        "BUSINESSES",
        "change",
        "Queensland",
        "CLIMATE",
        "BUSH",
        "CLIMATE CHANGE",
        "people",
        "Oil",
        "WATER",
        "more",
        "Who",
        "SOUTH",
        "family",
        "HOMES",
        "BUSINESS",
        "FUNDRAISING",
        "RED CROSS",
        "The Guardian",
        "WOOD",
        "HEAT",
        "prime minister",
        "Man",
        "FIRE",
        "FIGHT",
        "TREE",
        "DEAD",
        "display",
        "SUMMER",
        "Facebook",
        "Farming",
        "Left",
        "many",
        "CHRISTMAS TREE",
        "Canada",
        "FIREFIGHTER",
        "DEATH",
        "HISTORIC",
        "Fresh",
        "Charities",
        "PAY",
        "Travel",
        "have",
        "australian",
        "natural gas",
        "one",
        "Warning",
        "Coal",
        "This",
        "Luck",
        "SALVATION ARMY",
        "CHRISTMAS",
        "Australia",
        "BLUE MOUNTAINS",
        "HOLIDAY",
        "Solar",
        "Minister",
        "Community",
        "BLAZE",
        "Lost",
        "ARMY",
        "New",
        "Hawaii",
        "SYDNEY",
        "Prime",
        "Buzz",
        "ABC",
        "alarm",
        "Come",
        "POLLUTION",
        "Ham",
        "Wife",
        "GOVERNMENT",
        "LAND",
        "MELBOURNE",
        "ROAD",
        "Christmas lights",
        "first",
        "keep",
        "HEROES",
        "criticism",
        "VILLAGE"
      ],
      "pageName": "'Burnt Christmas tree' is a perfect symbol for Australia's fire-ravaged holiday season",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "The Washington Post",
      "sysEnv": "mobile",
      "pageID": "118416698",
      "headline": "'Burnt Christmas tree' is a perfect symbol for Australia's fire-ravaged holiday season",
      "author": "Miriam Berger",
      "lastPublishedTime": "2019-12-23 14:33:18"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "world",
      "subCategory1": "australia",
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "world",
        "australia"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">&#x27;Burnt Christmas tree&#x27; is a perfect symbol for Australia&#x27;s fire-ravaged holiday season | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="A charred Christmas tree in Sydney&#x27;s CBD has become a symbol of this year&#x27;s tragic holiday season."/><meta data-react-helmet="true" name="source" content="The Washington Post"/><meta data-react-helmet="true" property="og:description" content="A charred Christmas tree in Sydney&#x27;s CBD has become a symbol of this year&#x27;s tragic holiday season."/><meta data-react-helmet="true" property="og:title" content="&#x27;Burnt Christmas tree&#x27; is a perfect symbol for Australia&#x27;s fire-ravaged holiday season"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/world/australia/118416698/burnt-christmas-tree-is-a-perfect-symbol-for-australias-fireravaged-holiday-season"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/1/y/i/3/w/5/image.related.StuffLandscapeSixteenByNine.1420x800.1yi2wq.png/1577064798728.jpg"/><meta data-react-helmet="true" property="og:keywords" content="WINTER, Spirit, VOLUNTEER, BUSINESSES, change, Queensland, CLIMATE, BUSH, CLIMATE CHANGE, people, Oil, WATER, more, Who, SOUTH, family, HOMES, BUSINESS, FUNDRAISING, RED CROSS, The Guardian, WOOD, HEAT, prime minister, Man, FIRE, FIGHT, TREE, DEAD, display, SUMMER, Facebook, Farming, Left, many, CHRISTMAS TREE, Canada, FIREFIGHTER, DEATH, HISTORIC, Fresh, Charities, PAY, Travel, have, australian, natural gas, one, Warning, Coal, This, Luck, SALVATION ARMY, CHRISTMAS, Australia, BLUE MOUNTAINS, HOLIDAY, Solar, Minister, Community, BLAZE, Lost, ARMY, New, Hawaii, SYDNEY, Prime, Buzz, ABC, alarm, Come, POLLUTION, Ham, Wife, GOVERNMENT, LAND, MELBOURNE, ROAD, Christmas lights, first, keep, HEROES, criticism, VILLAGE"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/>
    
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.53868a197802805.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>

</head>
<body>
<!-- APPLICATION -->
<div id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" style="top:0"><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Premium</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news">KEA Kids News</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/well-good">Well &amp; Good</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/parenting">Parenting</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Opinion</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul></div></div></div><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo"><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/world">World</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav class="sics-component__sub-nav sics-component__sub-nav--down" aria-label="Sub section navigation"><div class="sics-component__sub-nav__content-wrapper"><div class="sics-component__sub-nav__content"><a class="sics-component__sub-nav__heading-link sics-component__sub-nav__heading-link--selected" href="/world/australia"><h2 class="sics-component__sub-nav__heading">Australia</h2></a></div></div></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><div class="sics-component__headline"><h1 class="sics-component__headline__title">&#x27;Burnt Christmas tree&#x27; is a perfect symbol for Australia&#x27;s fire-ravaged holiday season</h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span class="sics-component__byline__author">Miriam Berger</span><span class="sics-component__byline__date">14:33, Dec 23 2019</span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=&#x27;Burnt%20Christmas%20tree&#x27;%20is%20a%20perfect%20symbol%20for%20Australia&#x27;s%20fire-ravaged%20holiday%20season&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2Faustralia%2F118416698%2Fburnt-christmas-tree-is-a-perfect-symbol-for-australias-fireravaged-holiday-season">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">It's become a symbol of this year's tragic holiday season in Australia: a tree crafted from burned bicycles, charred wood and even a fire alarm collected in areas scorched by raging bushfires.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The "burnt Christmas tree" is on display in Sydney's central business district as "a symbol of support for those who've lost their homes and livelihood", according to the Australian Red Cross, which helped set it up as part of a fundraising campaign.</p><p class="sics-component__html-injector sics-component__story__paragraph"> It's one of several projects under way by Australians trying to <a href="http://www.stuff.co.nz/world/australia/118413128/days-before-christmas-australias-bushfire-horrors-bring-out-spirit-of-giving">keep a holiday spirit alive</a> as they struggle with the fallout of weeks of fierce fires, sizzling temperatures and suffocating pollution that have left eight people dead and, so far, destroyed more than 700 homes and 3 million acres of farming land.</p><p class="sics-component__html-injector sics-component__story__paragraph"> On Friday, Australia suffered through the fourth day of a <a href="http://www.stuff.co.nz/world/australia/118316160/extreme-fire-warnings-after-australias-hottestever-day?rm=a">historic heat wave</a> in the South Hemisphere summer that has swiftly surpassed previous records.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/world/australia/118413128/days-before-christmas-australias-bushfire-horrors-bring-out-spirit-of-giving">Australia's bushfires bring out Christmas spirit</a></strong><br> <strong>*&nbsp;<a href="https://www.stuff.co.nz/world/australia/118403591/scott-morrison-i-accept-the-criticism-for-family-holiday-amid-bushfires">Scott Morrison: 'I accept the criticism' for family holiday amid bushfires</a><br> *&nbsp;<a href="https://www.stuff.co.nz/world/australia/118403082/not-much-left-australian-village-decimated-after-disastrous-day-of-bushfires?rm=a" title="">'Not much left': Australian village decimated after disastrous day of bushfires</a><br> *&nbsp;<a href="https://www.stuff.co.nz/world/australia/118392896/rip-australian-heroes-tributes-roll-in-for-volunteer-firefighters?rm=a" title="">'RIP Australian heroes': Tributes roll in for volunteer firefighters</a><br> *&nbsp;<a href="https://www.stuff.co.nz/world/australia/118368695/not-a-regular-summer-australia-braces-for-recordbreaking-temperatures-as-fires-toll-rises?rm=a" title="">'Not a regular summer': Australia braces for record-breaking temperatures</a><br> *&nbsp;<a href="https://www.stuff.co.nz/world/australia/118316160/extreme-fire-warnings-after-australias-hottestever-day?rm=a" title="">'Extreme' fire warnings after Australia's hottest-ever day</a></strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> The heat wave has provided fresh kindling for the over 200 bushfires that firefighters were battling across five states, leaving cities even hundreds of kilometres&nbsp;away, such as Melbourne, enveloped in hazardous smoke.</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> The chaos pushed Australian Prime Minister Scott Morrison to cut short a planned family trip to Hawaii. He <a href="http://www.stuff.co.nz/world/australia/118403591/scott-morrison-i-accept-the-criticism-for-family-holiday-amid-bushfires">apologised&nbsp;on Friday</a>&nbsp;(Saturday NZ time) for being on holiday as the fires blazed.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="The &quot;burnt Christmas tree&quot; is on display in Sydney&#x27;s central business district as &quot;a symbol of support for those who&#x27;ve lost their homes and livelihood&quot;." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">WASHINGTON POST</cite></div><div class="sics-component__caption__caption">The &quot;burnt Christmas tree&quot; is on display in Sydney&#x27;s central business district as &quot;a symbol of support for those who&#x27;ve lost their homes and livelihood&quot;.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Morrison's conservative government has tried to calm Australians by emphasising that bushfires and droughts in the country are common. That has not eased the fears of many who see these fires as symbolising climate change's threat to their way of life in a country that's a major producer of coal, oil&nbsp;and natural gas.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In the meantime, Australians&nbsp;aren't giving up. Aid groups such as the Salvation Army have set up stations across effected areas, while volunteer firefighters have deployed for weeks now despite the low pay and many dangers, including death.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Charities are urging people to buy gifts - anything from crafts to a Christmas ham -&nbsp;from businesses in areas affected by the fires. Even firefighters in Canada have offered to give up their Christmas or winter break to come to Australia and help fight the blaze.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Australian schools are now closed for a holiday break, a popular time to travel to areas around Sydney, such as the Blue Mountains and Shoalhaven and Illawarra regions, that this year are engulfed in flames.</p><p class="sics-component__html-injector sics-component__story__paragraph"> At first Australians were hesitant to change Christmas or other vacation plans, but now authorities are warning residents of smoke-filled Sydney <a href="https://www.stuff.co.nz/world/australia/118389969/australian-bushfires-christmas-holidaymakers-urged-to-delay-travel">not to leave</a>, lest they become caught in burning roads and inferno-like conditions.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="NSW Rural Fire Service crews fight the Gospers Mountain Fire as it burns a building in the town of Bilpin. " style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">AP</cite></div><div class="sics-component__caption__caption">NSW Rural Fire Service crews fight the Gospers Mountain Fire as it burns a building in the town of Bilpin. </div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Still, there have been little moments of luck or, for some, miracles&nbsp;along the way.</p><p class="sics-component__html-injector sics-component__story__paragraph"> A man who calls himself Neil - who told Australia's ABC that he "wished to remain anonymous because he believes that is part of the fun" - has for the past seven years decorated one tree along a road in Queensland with Christmas lights and cheer, after his wife first came up with the idea.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Last year, their efforts went locally viral on Facebook when they added solar-powered lights. This year, Neil was so sure the yuletide tree would be lost to the flames that he had already bought new decorations.</p><p class="sics-component__html-injector sics-component__story__paragraph"> But help came in the form of 70-year-old volunteer firefighter Curl Santacaterina, who insisted they save that tree. And so Santacaterina bravely stood on the back of a firetruck and sprayed a hose to water the tree as flames raged around him.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "We're really, really pleased that everybody is getting a buzz out of it and getting a bit of Christmas spirit," Neil told ABC.</p><p class="sics-component__html-injector sics-component__story__paragraph"> He added, "When I heard it had been saved I guess I almost got a bit emotional about it. ... I thought 'wow, this has really taken off and got a bit of community spirit - a bit of something happening'."</p></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">The Washington Post</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=&#x27;Burnt%20Christmas%20tree&#x27;%20is%20a%20perfect%20symbol%20for%20Australia&#x27;s%20fire-ravaged%20holiday%20season&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2Faustralia%2F118416698%2Fburnt-christmas-tree-is-a-perfect-symbol-for-australias-fireravaged-holiday-season">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/australia/118416698/burnt-christmas-tree-is-a-perfect-symbol-for-australias-fireravaged-holiday-season" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/australia/118416698/burnt-christmas-tree-is-a-perfect-symbol-for-australias-fireravaged-holiday-season" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/entertainment/celebrities/118453914" data-icon-name="VIDEO">Adele is &#x27;unrecognisable&#x27; in new Christmas party photos<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/world/australia/118459295" data-icon-name="no icon">&#x27;Best Christmas present&#x27;: Rainfall brings bushfire relief for NSW residents</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/entertainment/celebrities/118457148" data-icon-name="VIDEO">Jay-Jay Feeney introduces new boyfriend Minou to ex-husband Dom Harvey<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/life-style/christmas/118456623" data-icon-name="no icon">How Kiwi celebrities are celebrating Christmas Day</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/118301947" data-icon-name="no icon">Hunt for Swedish tourist lost in West Coast bush resumes after more than 2 years</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/sport/cricket/black-caps/118454333" data-icon-name="no icon">Australia vs New Zealand: Two changes for Black Caps for Boxing Day test</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/entertainment/film/118459597" data-icon-name="no icon">Keira Knightly has &#x27;no idea&#x27; why Love Actually is so popular</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/118453660" data-icon-name="no icon">Young dad stabbed on Christmas morning in Hamilton street fight</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/quizzes/118454562" data-icon-name="no icon">Quiz: Afternoon trivia challenge December 25 2019</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/the-press/news/118459634" data-icon-name="no icon">One person seriously injured in Christmas morning crash in Christchurch</a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://stuff-fibre.co.nz" target="_blank" rel="noopener">Stuff Fibre</a></span><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="http://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.4d31a707357df7cb97c2.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.f88f02e32ec2fd7c01b8.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.3585c3f835ae830496fd.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.9c02e374456fb352d804.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script src="https://secure-nz.imrworldwide.com/v60.js"></script>
<!-- NIELSEN PAGE TRACKING MOVED TO APPLICATION ANALYTICS SERVICE -->
<noscript>
  <div>
    <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&cg=0&cc=1&ts=noscript" width="1" height="1"
         alt=""/>
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
