<!DOCTYPE html>
<html lang="en">
<head>
  <!-- META -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="noarchive"/>
  <meta name="format-detection" content="telephone=no">
  <meta property="fb:app_id" content="207633159308175">
  <meta name="verify-v1" content="RazNiYjuvNuEsMeFXxfR9l9cDZIKxcq2VjQZA25CHgM=">

  <link rel="preconnect" href="https://assets.stuff.co.nz"/>
  <link rel="preconnect" href="https://resources.stuff.co.nz"/>
  <link rel="preconnect" href="https://www.googletagservices.com"/>
  <link rel="preconnect" href="https://assets.adobedtm.com"/>

  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-000243/merriweathersans-light.woff2" as="font"
        type="font/woff2" crossorigin/>
  <link rel="preload" href="/sics-assets/fonts/webfontkit-20170919-002446/merriweather-regular.woff2" as="font"
        type="font/woff2" crossorigin/>

  <!-- FAVICONS -->
  <link rel="apple-touch-icon" sizes="180x180" href="/sics-assets/images/favicons/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/sics-assets/images/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/sics-assets/images/favicons/favicon-16x16.png">
  <link rel="manifest" href="/sics-assets/images/favicons/manifest.json">
  <link rel="mask-icon" href="/sics-assets/images/favicons/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="/sics-assets/images/favicons/favicon.ico">
  <meta name="msapplication-config" content="/sics-assets/images/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <script async="" type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

  <!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/promise.6e5e805ec715ed2b66bf.js"></script>
  <script>
    var sics = "1";
    var nz = window.nz || {};
    nz.ffx = nz.ffx || {};
    nz.stuff = nz.stuff || {},
      nz.stuff.applicationName = "sics";
    nz.ffx.dependencies = nz.ffx.dependencies || {};
    nz.ffx.dependencies.main = nz.ffx.dependencies.main || {};
    nz.ffx.dependencies.main.promise = Promise.resolve();
    nz.ffx.dependencies.domLoaded = nz.ffx.dependencies.domLoaded || {};
    nz.ffx.dependencies.domLoaded.promise = Promise.resolve();
  </script>

  <!-- AKAMAI MPULSE -->
  <script>
    (function () {
      if (window.BOOMR && window.BOOMR.version) {
        return;
      }
      var dom, doc, where, iframe = document.createElement("iframe"), win = window;

      function boomerangSaveLoadTime(e) {
        win.BOOMR_onload = (e && e.timeStamp) || new Date().getTime();
      }

      if (win.addEventListener) {
        win.addEventListener("load", boomerangSaveLoadTime, false);
      } else if (win.attachEvent) {
        win.attachEvent("onload", boomerangSaveLoadTime);
      }

      iframe.src = "javascript:false";
      iframe.title = "";
      iframe.role = "presentation";
      (iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
      where = document.getElementsByTagName("script")[0];
      where.parentNode.insertBefore(iframe, where);

      try {
        doc = iframe.contentWindow.document;
      } catch (e) {
        dom = document.domain;
        iframe.src = "javascript:var d=document.open();d.domain='" + dom + "';void(0);";
        doc = iframe.contentWindow.document;
      }
      doc.open()._l = function () {
        var js = this.createElement("script");
        if (dom) this.domain = dom;
        js.id = "boomr-if-as";
        js.src = "https://s.go-mpulse.net/boomerang/" + "R9YSD-XHS3U-KQGGF-8W2UT-K37B7";
        BOOMR_lstart = new Date().getTime();
        this.body.appendChild(js);
      };
      doc.write('<body onload="document._l();">');
      doc.close();
    })();
  </script>

  <!-- DATA LAYER -->
  <script>
    window.digitalData = {
  "events": [],
  "page": {
    "suppressPageviewBeacon": true,
    "pageInfo": {
      "articleID": "116459374",
      "keywords": [
        "LAW",
        "The Doors",
        "Online",
        "study",
        "bathroom",
        "people",
        "SHOOTING",
        "more",
        "Who",
        "family",
        "HOMES",
        "PUBLIC TRANSPORT",
        "Injured",
        "LONDON",
        "Judaism",
        "FIGURES",
        "INJURIES",
        "TERROR",
        "Media",
        "EMERGENCY",
        "Camera",
        "FIGHT",
        "CHRISTCHURCH",
        "Berlin",
        "german",
        "DEAD",
        "Explosive",
        "TOWN",
        "Shop",
        "SURVEY",
        "Intelligence",
        "TRANSPORT",
        "Communities",
        "european",
        "ambassador",
        "JEW",
        "INTERNATIONAL",
        "CITY",
        "Love",
        "TV",
        "incident",
        "United States",
        "WOMAN",
        "Driving",
        "have",
        "VICTIM",
        "one",
        "VIDEO",
        "This",
        "KILLED",
        "March",
        "EMERGENCY SERVICES",
        "Controversy",
        "RESEARCH",
        "POLICE",
        "zealand",
        "GUNMAN",
        "Minister",
        "CHAIRMAN",
        "Community",
        "clip",
        "DEBATE",
        "Witness",
        "political",
        "New",
        "HOLOCAUST",
        "Alert",
        "OFFICE",
        "BUILDINGS",
        "Weapon",
        "target",
        "GOVERNMENT",
        "Auckland",
        "UNIVERSITY",
        "Germany",
        "New Zealand",
        "world",
        "Man"
      ],
      "pageName": "German synagogue shooter live streamed attack",
      "variant": "1",
      "version": "1",
      "publisher": "stuff",
      "source": "The Washington Post",
      "sysEnv": "mobile",
      "pageID": "116459374",
      "headline": "German synagogue shooter live streamed attack",
      "author": "Rick Noack, Luisa Beck and Loveday Morris",
      "lastPublishedTime": "2019-10-10 10:20:14"
    },
    "category": {
      "pageType": "article",
      "primaryCategory": "world",
      "subCategory1": "europe",
      "subCategory2": null,
      "subCategory3": null,
      "subCategory4": null
    },
    "ads": {
      "exclusions": [],
      "environment": "prod",
      "sections": [
        "world",
        "europe"
      ]
    }
  },
  "user": [
    {
      "profile": [
        {
          "profileInfo": {}
        }
      ],
      "segment": {}
    }
  ]
}
  </script>

  <!-- Google Tag Manager -->
  <script>(function (w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-TR9KB9M');</script>
  <!-- End Google Tag Manager -->

  <!-- LAUNCH -->
  <script src="//assets.adobedtm.com/launch-ENc2c0d9c06c2d4b1a877b126c3b8fc473.min.js"></script>

  <!-- NATIVFORM (AKA ADFLICTION) DATALAYER -->
  <script>
    window.nz.ffx.config = window.nz.ffx.config || {};
    window.nz.ffx.config.adfliction = {
  "stuffAdflictionUri": "/static/stuff-adfliction/latest/stuff-adfliction.js",
  "channelApiUrl": "https://adfeeds.stuff.co.nz/v1/channel",
  "clientLocationUrl": "/static/scripts/stuff-plugins/client-location/1.0.1/client-location.js",
  "configUrl": "https://adapi.stuff.co.nz/smudge/appconfig/configmobileweb-100-adv3.json",
  "feedUrl": "https://adapi.stuff.co.nz/adcontrol/mobileweb.json",
  "extraConfigUrl": "https://adapi.stuff.co.nz/adcontrol/config/config-nativform-article-mobileweb-v1.json",
  "extraConfigUrlCacheTime": 300,
  "trackerUrl": "adclick.stuff.co.nz",
  "platform": "desktop",
  "placementConfigs": [
    {
      "selector": ".sics-component__story__body--nativform > p",
      "adTypes": [
        "Parallax Image",
        "GPT"
      ]
    }
  ]
}
  </script>

    <!-- GIGYA CONFIG -->
    <script>
      // Set gigya global vars before loading gigya script
      // @see http://developers.gigya.com/display/GD/Global+Conf+JS
      window.__gigyaConf = {
        forceProvidersLogout: false,
        enableSSOToken: true
      };
    </script>

  <!-- STUFF PLUGINS -->
  <script src="https://www.stuff.co.nz/static/scripts/stuff-plugins/stuff-plugins.min.js"></script>

  
    <!-- ISOMORPHIC (nfl/react-helmet) -->

    <title data-react-helmet="true">German synagogue shooter live streamed attack | Stuff.co.nz</title>
    <meta data-react-helmet="true" name="description" content="Gunman kills two people outside a German synagogue in chilling echo of Christchurch mosque shootings."/><meta data-react-helmet="true" name="source" content="The Washington Post"/><meta data-react-helmet="true" property="og:description" content="Gunman kills two people outside a German synagogue in chilling echo of Christchurch mosque shootings."/><meta data-react-helmet="true" property="og:title" content="German synagogue shooter live streamed attack"/><meta data-react-helmet="true" property="og:url" content="https://www.stuff.co.nz/world/europe/116459374/german-synagogue-shooter-live-streamed-attack"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:image" content="https://resources.stuff.co.nz/content/dam/images/1/x/c/4/s/c/image.related.StuffLandscapeSixteenByNine.1420x800.1xc4mm.png/1570656057398.jpg"/><meta data-react-helmet="true" property="og:keywords" content="LAW, The Doors, Online, study, bathroom, people, SHOOTING, more, Who, family, HOMES, PUBLIC TRANSPORT, Injured, LONDON, Judaism, FIGURES, INJURIES, TERROR, Media, EMERGENCY, Camera, FIGHT, CHRISTCHURCH, Berlin, german, DEAD, Explosive, TOWN, Shop, SURVEY, Intelligence, TRANSPORT, Communities, european, ambassador, JEW, INTERNATIONAL, CITY, Love, TV, incident, United States, WOMAN, Driving, have, VICTIM, one, VIDEO, This, KILLED, March, EMERGENCY SERVICES, Controversy, RESEARCH, POLICE, zealand, GUNMAN, Minister, CHAIRMAN, Community, clip, DEBATE, Witness, political, New, HOLOCAUST, Alert, OFFICE, BUILDINGS, Weapon, target, GOVERNMENT, Auckland, UNIVERSITY, Germany, New Zealand, world, Man"/><meta data-react-helmet="true" property="og:site_name" content="Stuff"/><meta data-react-helmet="true" property="fb:pages" content="21253884267"/>
    
    <!-- STYLES -->
    <link rel="stylesheet" href="/sics-assets/css/style.43832c69a3397a8.css">
  

  <!-- APP_CONFIG -->
  <script>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</script>

  

  <script>
    window.addEventListener('load', function () {
      (window.adsbygoogle = window.adsbygoogle || []).push({});
    });
  </script>

</head>
<body>
<!-- APPLICATION -->
<div id="content"><div class="sics-component__app" data-reactroot=""><span></span><header class="sics-component__header"><div class="sics-component__header__fixed sics-component__header__fixed--down" style="top:0"><div><div class="sics-component__main-menu "><div class="sics-component__main-menu__wrap"><nav class="sics-component__main-menu__menu"><div class="sics-component__main-menu__menu-bg"><div class="sics-component__main-menu__container"><div class="sics-component__main-menu__menu-inner"><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-sections"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national">National</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/world">World</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business">Business</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/environment/climate-news">Climate Change</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport">Sport</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/entertainment">Entertainment</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style">Life &amp; Style</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/travel">Travel</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/motoring">Motoring</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/stuff-nation">Stuff Nation</a></li><li class="sics-component__main-menu__menu-item"><a href="https://play.stuff.co.nz">Play Stuff</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/quizzes">Quizzes</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/politics">Politics</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/premium">Premium</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/national/kea-kids-news">KEA Kids News</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/homed">Homed</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/well-good">Well &amp; Good</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/food-wine">Food &amp; Wine</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/life-style/parenting">Parenting</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/sport/rugby">Rugby</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/business/farming">Farming</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/technology">Technology</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/opinion">Opinion</a></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-list--dark sics-component__main-menu__menu-regions"><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/auckland">Auckland</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/dominion-post">Wellington</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/the-press">Canterbury</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/waikato-times">Waikato</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/bay-of-plenty">Bay of Plenty</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/taranaki-daily-news">Taranaki</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/manawatu-standard">Manawatu</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/nelson-mail">Nelson</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/marlborough-express">Marlborough</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/timaru-herald">Timaru</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/otago">Otago</a></li><li class="sics-component__main-menu__menu-item"><a href="https://www.stuff.co.nz/southland-times">Southland</a></li><li class="sics-component__main-menu__menu-item"></li></ul><span><hr class="sics-component__rule sics-component__rule--unspaced"/></span><ul class="sics-component__main-menu__menu-list sics-component__main-menu__menu-other"><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/careers">Careers</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/advertise-online/online-advertising/33001/Advertise-Online">Advertising</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us">Contact</a></li><li class="sics-component__main-menu__menu-item"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy">Privacy</a></li></ul></div></div></div><span class="sics-component__color-bar" style="position:static"></span><div class="sics-component__main-menu__menu-footer"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></nav></div></div></div><div class="sics-component__header__top"><div class="sics-component__header__body"><div class="sics-component__header__left"><div class="sics-component__header__logo"><a class="sics-component__icon sics-component__icon--stuff-logo " href="/" title="Stuff - stuff.co.nz"></a></div><a class="sics-component__header__main-menu-toggle "><span></span></a></div><div class="sics-component__header__center"><nav aria-label="Top section main navigation" class="main-navigation"><ol class="sics-component__main-navigation__top-list"><li class="sics-component__main-navigation__section"><a class="sics-component__main-navigation__link" href="/world">World</a></li></ol></nav></div><div class="sics-component__header__right"></div></div></div><span class="sics-component__color-bar"></span><nav class="sics-component__sub-nav sics-component__sub-nav--down" aria-label="Sub section navigation"><div class="sics-component__sub-nav__content-wrapper"><div class="sics-component__sub-nav__content"><a class="sics-component__sub-nav__heading-link sics-component__sub-nav__heading-link--selected" href="/world/europe"><h2 class="sics-component__sub-nav__heading">Europe</h2></a></div></div></nav><span class="sics-component__color-bar"></span></div></header><div><div><div class="sics-component__breaking-news" style="display:none" data-reactroot=""></div></div></div><div class="sics-component__app__content"><main class="sics-component__app__main"><div class="sics-component__news-page"><div class="sics-component__news-page__container"><div class="sics-component__headline"><h1 class="sics-component__headline__title">German synagogue shooter live streamed attack<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></h1></div><div class="sics-component__byline-wrapper"><div class="sics-component__byline"><span class="sics-component__byline__author">Rick Noack, Luisa Beck and Loveday Morris</span><span class="sics-component__byline__date">10:20, Oct 10 2019</span></div><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=German%20synagogue%20shooter%20live%20streamed%20attack&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2Feurope%2F116459374%2Fgerman-synagogue-shooter-live-streamed-attack">Email</a></li></ul></div><div class="sics-component__story"><div id="head-video" class="sics-component__oovvuu-recommendation"></div><span class="sics-component__story__body sics-component__story__body--nativform"><p class="sics-component__html-injector sics-component__story__intro sics-component__story__paragraph">A gunman <a href="http://www.stuff.co.nz/world/europe/116456172/two-killed-in-a-shooting-near-synagogue-in-the-eastern-german-city-of-halle?rm=a">killed two people outside a synagogue</a> in the eastern German city of Halle, apparently filming his attack on a head-mounted camera in a method that had chilling echoes of <a href="https://www.stuff.co.nz/national/christchurch-shooting">a far-right attack on two Christchurch mosques earlier this year</a>.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In the video footage, a suspect calling himself "Anon" says the Holocaust did not happen and lists what he sees the world's problems, including feminism.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="People, wearing traditional Jewish clothing, react after they were escorted to a bus at a Jewish cemetery and synagogue in Halle, Germany." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Jens Meyer/AP</cite></div><div class="sics-component__caption__caption">People, wearing traditional Jewish clothing, react after they were escorted to a bus at a Jewish cemetery and synagogue in Halle, Germany.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> "The root of all these problems is the Jew," he says, in a clip shared by the International Centre for the Study of Radicalisation. The complete video lasts more than half an hour, according to the London-based think tank.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The footage of the attacker, wearing a green jacket that matched witness videos, is yet to be confirmed by German authorities. The SITE Intelligence Group, which tracks online extremism, also linked the footage to the attack and said that white supremacist communities online had applauded the attacker.</p><div id="fourth-par-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__html-injector sics-component__story__paragraph"> <strong>READ MORE:<br> * <a href="https://www.stuff.co.nz/world/europe/116456172/two-killed-in-a-shooting-near-synagogue-in-the-eastern-german-city-of-halle?rm=a">Two killed in a shooting near synagogue in of Halle</a><br> * <a href="https://www.stuff.co.nz/the-press/news/116404816/auckland-terror-victim-support-workers-hand-over-to-christchurch-team?rm=a">Auckland terror victim support workers hand over to Christchurch</a><br> * <a href="https://www.stuff.co.nz/opinion/116350830/white-supremacy-can-never-be-part-of-normal-political-debate-its-a-creeping-global-theology-that-kills-people?rm=a">White supremacy can never be part of normal political debate</a><br> * <a href="https://www.stuff.co.nz/world/americas/108165552/multiple-casualties-after-shooting-near-pittsburgh-synagogue?rm=a">11 dead in US synagogue shooting, deadliest attack&nbsp;on Jews in US</a></strong></p><p class="sics-component__html-injector sics-component__story__paragraph"> The incident in the town of 240,000 people took place on Yom Kippur, the holiest day of the year in Judaism.</p><span></span><p class="sics-component__html-injector sics-component__story__paragraph"> Law enforcement officials had earlier said they could not immediately confirm that the synagogue was the target of the attack, or that anti-Semitism was the motive.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Germany's federal prosecutor took over the investigation in a move a spokeswoman said "means that one can assume that this case is of relevance to the security of Germany."</p><p class="sics-component__html-injector sics-component__story__paragraph"> "Whether this case had an anti-Semitic motive still has to be determined," the spokeswoman Carolin Urban said. "We do not exclude any possibility."</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Police block access to a street near the scene of a shooting that has left two people dead." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Jens Schlueter/Getty</cite></div><div class="sics-component__caption__caption">Police block access to a street near the scene of a shooting that has left two people dead.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Anti-Semitic hate crimes have risen significantly in recent years in Germany and other European countries, while deadly synagogue attacks have also rocked the United States.</p><p class="sics-component__html-injector sics-component__story__paragraph"> The 28-year-old man&nbsp;charged with shooting dead 51 people in two mosques in Christchurch, New Zealand, in March, also recorded the attack on a head mounted camera.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In Germany, there have been about 1500 anti-Semitic verbal and violent attacks annually in recent years, but researchers say the actual figures are higher.</p><p class="sics-component__html-injector sics-component__story__paragraph"> One recent survey found that about 70 per cent of anti-Semitic incidents go unreported, according to researchers at the Technical University of Berlin.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Earlier this year, an anti-Semitism representative for the German government sparked controversy when he said that it might not be safe for Jews in Germany to wear traditional kippah skullcaps in public.</p><p class="sics-component__html-injector sics-component__story__paragraph"> There were around 70 or 80 worshippers in the synagogue at the time, Max Privorozki, chairman of the local Jewish community, told Der Spiegel.</p><p class="sics-component__html-injector sics-component__story__paragraph"> He described watching a gunman attempting to enter the synagogue via its security cameras. Synagogues in Germany are usually guarded by armed police.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Police officers with an armoured vehicle block a road in Halle, Germany." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Jens Meyer/AP</cite></div><div class="sics-component__caption__caption">Police officers with an armoured vehicle block a road in Halle, Germany.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Blyth Crawford, a research fellow at the ICSR, said that the video shows the assailant rattling the doors to the synagogue and using improvised explosives and a weapon to try to enter before shooting a woman who is walking past and then driving to a kebab shop, where he shoots another person.</p><p class="sics-component__html-injector sics-component__story__paragraph"> A witness interviewed by German broadcaster n-TV said he was at a kebab shop when the gunman approached, threw an explosive at the store and shot inside at least once.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "All the customers next to me ran," the witness said, adding that there were around five or six people inside at the time. "I locked myself quietly in the bathroom. I wrote to my family that I love them."</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="Rescued parishioners of the Jewish community and police forces stand near the scene of a shooting that has left two people dead." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Jens Schlueter/Getty</cite></div><div class="sics-component__caption__caption">Rescued parishioners of the Jewish community and police forces stand near the scene of a shooting that has left two people dead.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph">  Police spokeswoman Ulrike Diener initially said that multiple suspects were believed to have fled the scene, adding that there were reports of injuries.</p><p class="sics-component__html-injector sics-component__story__paragraph"> However, the video showed a single assailant and it was not immediately clear whether other suspects remained at large,</p><p class="sics-component__html-injector sics-component__story__paragraph"> Shots were also fired in the town of Landsberg, about 10 miles east of Halle, according to German media reports citing police.</p><p class="sics-component__html-injector sics-component__story__paragraph"> Authorities urged those in the area to stay in their homes or office buildings, as all public transport was halted.</p><figure class="sics-component__story-image"><div class="sics-component__story-image__image-wrapper"><img class="lazyimg" alt="German Chancellor Angela Merkel, Center, attends a solidarity event at the &#x27;Neue Synagoge&#x27; (new synagogue) in Berlin, Germany." style="width:100%;display:inline-block"/></div><figcaption class="sics-component__caption"><div class="sics-component__caption__top-line"><span class="sics-component__caption__icon-text"></span><cite class="sics-component__caption__producer">Christoph Soeder/DPA via AP</cite></div><div class="sics-component__caption__caption">German Chancellor Angela Merkel, Center, attends a solidarity event at the &#x27;Neue Synagoge&#x27; (new synagogue) in Berlin, Germany.</div></figcaption></figure><p class="sics-component__html-injector sics-component__story__paragraph"> Drago Bock, a spokesman for the city, said Halle had been on a state of "high alert" since the incident began at around 12:45 pm.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "All emergency services have been deployed," he said.</p><p class="sics-component__html-injector sics-component__story__paragraph"> In the neighbouring federal state of Saxony, authorities sent additional police units to protect synagogues, a spokesman confirmed.</p><p class="sics-component__html-injector sics-component__story__paragraph"> "We have to fight against anti-Semitism in our country," tweeted German foreign minister Heiko Maas. "My thoughts are with the dead and injured, their relatives, and the police in these difficult hours."</p></span><div id="foot-video" class="sics-component__oovvuu-recommendation"></div><p class="sics-component__story__source">The Washington Post</p><ul class="sics-component__sharebar"><li><a class="sics-component__sharebar__button sics-component__sharebar__button--facebook" href="javascript:void 0">Facebook</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--twitter" href="javascript:void 0">Twitter</a></li><li class="sics-component__sharebar__item"><a class="sics-component__sharebar__button sics-component__sharebar__button--whatsapp" href="javascript:void 0">Whats App</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--reddit" href="javascript:void 0">Reddit</a></li><li><a class="sics-component__sharebar__button sics-component__sharebar__button--email" href="mailto:?subject=German%20synagogue%20shooter%20live%20streamed%20attack&amp;body=https%3A%2F%2Fwww.stuff.co.nz%2Fworld%2Feurope%2F116459374%2Fgerman-synagogue-shooter-live-streamed-attack">Email</a></li></ul></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/europe/116459374/german-synagogue-shooter-live-streamed-attack" data-widget-id="AR_15" data-ob-template="Stuff.co.nz"></div></div><span></span><div class="sics-component__outbrain"><div class="OUTBRAIN" data-src="https://www.stuff.co.nz/world/europe/116459374/german-synagogue-shooter-live-streamed-attack" data-widget-id="AR_5" data-ob-template="Stuff.co.nz"></div></div><img class="sics-component__most-popular-tracking" src="/track/view/28/116459374/?dest=/etc/designs/ffx/nz/stuff/images/tracking-pixel/1pxwhite.gif" alt=""/></div></div></main><aside class="sics-component__right-hand-column"><section class="sics-component__section sics-component__section--most-popular"><h2 class="sics-component__section__title">most popular</h2><div><div><div id="viewed" class="sics-component__most-popular ui-tabs-panel ui-widget-content ui-corner-bottom" aria-labelledby="ui-id-1" role="tabpanel" aria-expanded="true" aria-hidden="false" data-reactroot=""><ul class="sics-component__most-popular__list"><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/rugby-world-cup/rwc-2019-japan/116458660/rugby-world-cup-japan-win-scotland-lose-in-typhoon-hagibib-chaos" data-icon-name="no icon">Rugby World Cup: Japan win, Scotland lose in Typhoon Hagibis chaos</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/education/116448159/family-of-canterbury-student-found-dead-after-a-month-speaks-out" data-icon-name="no icon">Mason Pendrous a &#x27;very happy young man&#x27; in final call to stepdad</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/rugby-world-cup/rwc-2019-japan/116455127/all-black-brodie-retallicks-sons-premature-death-put-rugby-into-perspective" data-icon-name="no icon">All Black Brodie Retallick&#x27;s son&#x27;s premature death put rugby into perspective</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/cricket/black-caps/116458746/spark-sport-wins-new-zealand-cricket-broadcasting-rights-for-six-years" data-icon-name="no icon">Rural cricket fans angry as Spark Sport wins New Zealand Cricket broadcasting rights for six years</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/business/property/116457003/austrian-countess-fined-over-nz-land-purchase" data-icon-name="no icon">Austrian countess who bought $13.4 million New Zealand farm fined over purchase</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/sport/rugby/rugby-world-cup/rwc-2019-japan/115636650/rugby-world-cup-wales-win-despite-spirited-fiji-and-a-pair-of-yellow-cards" data-icon-name="VIDEO">Rugby World Cup: Wales win despite spirited Fiji and a pair of yellow cards<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/sport/rugby/rugby-world-cup/rwc-2019-japan/116442995/all-blacks-2007-where-are-they-now" data-icon-name="no icon">The All Blacks from 2007, where are they now?</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/national/quizzes/116453962/quiz-morning-trivia-challenge-october-10" data-icon-name="no icon">Quiz: Morning trivia challenge October 10</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://www.stuff.co.nz/business/116143564/two-years-1-million-and-no-home-to-move-into" data-icon-name="no icon">Two years, $1 million and no home to move into</a></li><li class="sics-component__most-popular__list-item no-bullets mbs"><a class="sics-component__most-popular__link icon-story" href="https://i.stuff.co.nz/national/politics/116404286/kiwi-jihadi-mark-taylor-could-be-released-as-us-withdraws-from-syria" data-icon-name="VIDEO">Kiwi Jihadi Mark Taylor could be released as US withdraws from Syria<span class="sics-component__headline-flag"><span class="sics-component__icon sics-component__icon--video-logo sics-component__headline-flag__icon"></span></span></a></li></ul></div></div></div></section><span></span></aside></div><footer class="sics-component__footer"><div class="sics-component__footer__top"><span class="sics-component__color-bar"></span></div><div class="sics-component__footer__links"><span class="sics-component__footer__link "><a href="https://stuff-fibre.co.nz" target="_blank" rel="noopener">Stuff Fibre</a></span><span class="sics-component__footer__link "><a href="https://www.neighbourly.co.nz" target="_blank" rel="noopener">Neighbourly</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="http://deaths.stuff.co.nz/obituaries/stuff-nz" target="_blank" rel="noopener">Death Notices</a></span><span class="sics-component__footer__link "><a href="https://advertise.stuff.co.nz" target="_blank" rel="noopener">Advertising</a></span><span class="sics-component__footer__link "><a href="https://careers.stuff.co.nz" target="_blank" rel="noopener">Careers</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/10648385/Privacy-Policy" target="_self" rel="noopener">Privacy Policy</a></span><span class="sics-component__footer__link "><a href="https://stuff.co.nz/about-stuff/10647720/Stuffs-terms-and-conditions" target="_self" rel="noopener">Terms &amp; Conditions</a></span><span class="sics-component__footer__link sics-component__footer__link--no-line"><a href="https://stuff.co.nz/about-stuff/33785/Contact-Us" target="_self" rel="noopener">Contact Us</a></span></div><div class="sics-component__footer__secondary"><div class="sics-component__footer__secondary-inner"><div class="sics-component__footer__secondary-breakingnews"><h4>Breaking news?</h4>Send your photos, videos and tip-offs to <br/><a href="mailto:newstips@stuff.co.nz">newstips@stuff.co.nz</a>, or call us on 0800 697 8833</div><div class="sics-component__footer__secondary-social"><span class="sics-component__footer__secondary-social--icon facebook-footer"><a class="sics-component__icon sics-component__icon--facebook-footer " href="https://www.facebook.com/Stuff.co.nz" title="Facebook" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon twitter-footer"><a class="sics-component__icon sics-component__icon--twitter-footer " href="https://twitter.com/NZStuff" title="Twitter" target="_blank" rel="noopener"></a></span><span class="sics-component__footer__secondary-social--icon snapchat-footer"><a class="sics-component__icon sics-component__icon--snapchat-footer " href="/national/blogs/from-the-newsroom/12231484/Join-Stuff-co-nz-on-Snapchat" title="Snapchat" target="_blank" rel="noopener"></a></span></div></div></div><div class="sics-component__footer__secondary-copyright"><div class="sics-component__copyright"><div class="sics-component__copyright__stuff"><p class="sics-component__copyright__stuff--notice">© <!-- -->2019<!-- --> Stuff Limited</p></div></div></div></footer></div></div>


  <!-- INITIAL STATE -->
  <script>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</script>
  


<!-- OIDC -->

<script src="https://www.stuff.co.nz/static/stuff-login-browser-sdk/1.1.2/stuff-login-sdk.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TR9KB9M"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- STUFF HEADER BIDDING -->
<script src="https://www.stuff.co.nz/static/stuff-header-bidding/latest/stuff-header-bidding.js"></script>

<!-- REACT LIBRARIES -->
<script type="text/javascript" src="/sics-assets/js/react.4d31a707357df7cb97c2.js"></script><script type="text/javascript" src="/sics-assets/js/react-dom.f88f02e32ec2fd7c01b8.js"></script>
<!-- APPLICATION SOURCE -->
<script type="text/javascript" src="/sics-assets/js/bundle.682e260b55101266907a.js"></script><script type="text/javascript" src="/sics-assets/js/jquery.a93096b5501f9e06d973.js"></script>

<!-- NATIVFORM (AKA ADFLICTION) SCRIPT -->
<script async src="https://www.stuff.co.nz/static/stuff-adfliction/latest/stuff-adfliction.js"></script>

<!-- OUTBRAIN -->

<script async src="https://widgets.outbrain.com/outbrain.js"></script>


<script>
  (function () {
    if (_satellite && _satellite.pageBottom) {
      _satellite.pageBottom();
    }
  })();
</script>

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script src="https://secure-nz.imrworldwide.com/v60.js"></script>
<!-- NIELSEN PAGE TRACKING MOVED TO APPLICATION ANALYTICS SERVICE -->
<noscript>
  <div>
    <img src="https://secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-stuff&cg=0&cc=1&ts=noscript" width="1" height="1"
         alt=""/>
  </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Oovvuu video recommendations -->
<script async src="https://videos.oovvuu.com/stuf/v1/ovu_rec.js"></script>
</body>
</html>
